<!DOCTYPE html>
<html lang="nl_be">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width,maximum-scale=1,minimum-scale=1,user-scalable=no">
  <meta http-equiv="X-UA-Compatible" content="ie=edge">
  <!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->

  
<style>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</style>

  


<title>Ruim 100 Venezolanen uit Colombia gezet | VRT NWS</title>

<!-- canonical -->
<link rel="canonical" href="https://www.vrt.be/vrtnws/nl/2018/02/18/ruim-100-venezolanen-uit-colombia-gezet/">
<link rel="shortlink" type="text/html" href="https://www.vrt.be/vrtnws/nl.permalink.1518923316235/">

<link rel="dns-prefetch" href="https://images.vrt.be">
<link rel="dns-prefetch" href="https://search.vrt.be">

<!-- default meta -->
<meta name="keywords">
<meta name="description" content="De Venezolanen werden onderschept in stad Arauca."/>
<meta name="author" content="VRT NWS">
<meta name="language" content="nl_be">
<meta name="robots" content="index,follow">
<meta name="google-site-verification" content="ju6NCIN4KSSZCngSx8GRYrhYxE68ZqCKD9yavMXZjhI">

<!-- meta tags for mobile -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title" content="VRT NWS">
<meta name="apple-itunes-app" content="app-id=952769219"/>
<meta name="google-play-app" content="app-id=be.vrt.mobile.android.deredactie"/>

<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/touch-icon-57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/touch-icon-72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/touch-icon-114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/touch-icon-144.png">

<!-- meta tags for icons -->
<link rel="shortcut icon" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/favicon/favicon.ico">

<link rel="icon" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/favicon/favicon-16.png" sizes="16x16" type="image/png">
<link rel="icon" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/favicon/favicon-32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/favicon/favicon-48.png" sizes="48x48" type="image/png">
<link rel="icon" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/favicon/favicon-62.png" sizes="62x62" type="image/png">
<link rel="icon" href="/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/favicon/favicon-192.png" sizes="192x192" type="image/png">






<!-- og tags -->
<meta property="fb:app_id" content="115011355200869">
<meta property="fb:page_id" content="270994524621">
<meta property="og:url" content="https://www.vrt.be/vrtnws/nl/2018/02/18/ruim-100-venezolanen-uit-colombia-gezet/">
<meta property="og:type" content="article">
<meta property="og:title" content="Ruim 100 Venezolanen uit Colombia gezet"/>
<meta property="og:description" content="De Venezolanen werden onderschept in stad Arauca."/>
<meta property="og:site_name" content="vrtnws.be">
<meta property="article:author" content="https://www.facebook.com/vrtnws/">
<meta property="article:published_time" content="2018-02-18 04:57+01:00"/>

<meta property="og:image" content="https://images.vrt.be/width1280/2018/01/07/f58afce5-f371-11e7-8ba7-02b7b76bf47f.jpg"/>

<meta name="twitter:widgets:csp" content="on">

<!-- twitter cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@vrtnws">
<meta name="twitter:creator" content="@vrtnws">
<meta name="twitter:title" content="Ruim 100 Venezolanen uit Colombia gezet"/>
<meta name="twitter:description" content="De Venezolanen werden onderschept in stad Arauca."/>
<meta property="twitter:image" content="https://images.vrt.be/width1280/2018/01/07/f58afce5-f371-11e7-8ba7-02b7b76bf47f.jpg"/>

<!-- schema.org markup for Google+ -->
<meta itemprop="name" content="Ruim 100 Venezolanen uit Colombia gezet"/>
<meta itemprop="description" content="De Venezolanen werden onderschept in stad Arauca."/>
<meta itemprop="image" content="https://images.vrt.be/width1280/2018/01/07/f58afce5-f371-11e7-8ba7-02b7b76bf47f.jpg"/>


  
  
  
  

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.vrt.be/vrtnws/nl/2018/02/18/ruim-100-venezolanen-uit-colombia-gezet/"
      },
      "headline": "Ruim 100 Venezolanen uit Colombia gezet",
      "image": {
        "@type": "ImageObject",
        "url": "https://images.vrt.be/width1280/2018/01/07/f58afce5-f371-11e7-8ba7-02b7b76bf47f.jpg"
      },
      "datePublished": "2018-02-18 04:57+01:00",
      "dateModified": "2018-02-18 04:57+01:00",
      "author": {
        "@type": "Person",
        "name": "Christine Van Tichel"
      },
      "publisher": {
        "@type": "Organization",
        "name": "VRT NWS",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.vrt.be/etc/designs/vrtnieuws/clientlib-site/dist/assets/images/logo-amp.png",
          "width": 600,
          "height": 60
        }
      },
      "description": "De Venezolanen werden onderschept in stad Arauca."
    }
  </script>


  <script>
  digitalData = {"session":[],"page":{"page_url":"https://www.vrt.be/vrtnws/nl/2018/02/18/ruim-100-venezolanen-uit-colombia-gezet/","siteSection_1":"article","updateDate":"2018-02-18","page_uri":"/vrtnws/nl/2018/02/18/ruim-100-venezolanen-uit-colombia-gezet/","publishHour":"03","page_title":"Ruim 100 Venezolanen uit Colombia gezet","brand_media":"vrt nws","channel":"web","brand_technology":"vrt nws","publishDate":"2018-02-18","article_video":"text","label":"buitenland,christine-van-tichel","page_id":"1518923316235","page_domain":"www.vrt.be","article_author":"christine-van-tichel","article_wordCount":"113","category_primary":"buitenland","updateHour":"03","page_language":"nl"},"event":[],"user":[]};
</script>

  



  
    
<script type="text/javascript" src="/etc/designs/vrtnieuws/clientlib-head.min.0a0f8f5463a06d801df5ed4506efbd85.js"></script>




  

  
    
<link rel="stylesheet" href="/etc/designs/vrtnieuws/clientlib-all.min.ed280406b62a82b6c09fa8083b1d89d6.css" type="text/css">




  



<script src="//assets.adobedtm.com/52496fe41e9af992f8080a3d57ee513146abe2e5/satelliteLib-9f74c0f7918080eb0f9f09b278af6a4bb3af3e3a.js"></script>






</head>
<body class="page" data-skin="vrt_nieuws">
  <div class="vrt-page" data-page-type="page-article">
    

<header class="vrt-site-header">
  <a class="vrt-site-header__home" href="/vrtnws/nl/" title="Naar de VRT Nieuws Homepage">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300.37 76.02" focusable="false"><title>VRT NWS</title><path d="M37,75.94a37,37,0,1,1,0-74H74v37a37,37,0,0,1-37,37" fill="#5dfc71"/><path d="M284.7,22.25a1,1,0,0,1-1-.93c-.72-6.19-6.73-9.56-15.45-9.56-7.09,0-13.88,2.67-13.88,8.74,0,18.61,46-2.16,46,32.9,0,0,0,22.62-31.46,22.62-28.14,0-30.35-18.43-30.6-24.46a1,1,0,0,1,1-1h13a1,1,0,0,1,1,1c.75,10,8.73,12.72,16.6,12.72s15.63-3,15.63-10.49c0-19-46.05.93-46.05-32.79,0-10.28,9.66-21,29.81-21,19.36,0,28.64,9.68,29.27,21.25a1,1,0,0,1-.94,1.06h-.06Z" fill="#16284a"/><path d="M55.71,49a7.14,7.14,0,0,0,7.11-7.17h0q0-.08,0-.15v-.1a.45.45,0,0,0-.46-.44H58.77a.65.65,0,0,0-.67.63h0a2.33,2.33,0,0,1-2.23,2.43h-.08c-1.37,0-2.32-1-2.32-2.72V33.56h6.4a.45.45,0,0,0,.45-.45h0v-3.4a.45.45,0,0,0-.45-.45h-6.4V24.39a.45.45,0,0,0-.45-.45H48.85a.46.46,0,0,0-.46.46V41.17c0,4.7,3,7.85,7.31,7.85" fill="#16284a"/><path d="M38.29,46.94v-6.4c.14-4,2.9-7.15,6.86-7h.2a.5.5,0,0,0,.52-.48h0V29.63a.5.5,0,0,0-.47-.5c-2.47-.17-5.16.19-7.3,2.81V29.76a.5.5,0,0,0-.49-.51H33.73a.5.5,0,0,0-.5.5h0V48.22a.5.5,0,0,0,.5.5h4.06a.5.5,0,0,0,.5-.5Z" fill="#16284a"/><path d="M30.19,29.26H26a.5.5,0,0,0-.48.36l-4,12.72h-.08L17.33,29.62a.51.51,0,0,0-.48-.36H12.6a.5.5,0,0,0-.48.66l6.35,18.46a.5.5,0,0,0,.48.35h4.88a.5.5,0,0,0,.48-.35l6.36-18.44a.51.51,0,0,0-.34-.64h-.14" fill="#16284a"/><path d="M239.74,2h-12.1a1,1,0,0,0-1,.79l-12,54.61-11-54.6a1,1,0,0,0-1-.81H184.89a1,1,0,0,0-1,.81l-11,54.6L160.8,2.78a1,1,0,0,0-1-.79H147.72a1,1,0,0,0-1,1.24l16.59,70a1,1,0,0,0,1,.77h17.3a1,1,0,0,0,1-.8l11.14-54.4,11.14,54.4a1,1,0,0,0,1,.8h17.3a1,1,0,0,0,1-.77l16.53-70A1,1,0,0,0,240,2h-.28Z" fill="#16284a"/><path d="M97.92,23.38h-.2V72.94a1,1,0,0,1-1,1H84.84a1,1,0,0,1-1-1V3a1,1,0,0,1,1-1h15.78a1,1,0,0,1,.87.51l28.19,49.35h.2V3a1,1,0,0,1,1-1h11.87a1,1,0,0,1,1,1V72.94a1,1,0,0,1-1,1H127.24a1,1,0,0,1-.88-.51Z" fill="#16284a"/></svg>

  </a>

  <div class="vrt-site-header__right">
    <ul class="vrt-site-header__widgets vrt-site-header__widgets--incl-sporza">
      
      <li class="vrt-widget vrt-widget-weather">
  
  
  <a class="vrt-widget__link" href="/vrtnws/nl/services/weer/" title="Ga naar volledig weeroverzicht">
    <span class="vrt-widget__icon vrt-widget-weather__icon vrt-widget-weather__icon--day">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" focusable="false">
  <g id="helder">
    <path class="sun" d="M81,49.9l8.3,-11.5c0.3,-0.4 0.3,-0.9 0.2,-1.3c-0.1,-0.5 -0.7,-0.8 -1.1,-0.9l-13.7,-4.4l0,-14.2c0,-0.5 -0.1,-0.9 -0.5,-1.2c-0.4,-0.3 -0.8,-0.4 -1.3,-0.2l-13.5,4.4l-8.3,-11.5c-0.6,-0.7 -1.8,-0.7 -2.4,0l-8.3,11.5l-13.5,-4.4c-0.5,-0.2 -0.8,-0.1 -1.2,0.2c-0.4,0.3 -0.5,0.7 -0.5,1.2l0,14.2l-13.7,4.4c-0.4,0.1 -0.9,0.5 -1,0.9c-0.1,0.5 -0.1,0.9 0.1,1.3l8.3,11.5l-8.4,11.5c-0.3,0.4 -0.3,0.9 -0.2,1.3c0.1,0.5 0.7,0.8 1.1,0.9l13.7,4.4l0,14.2c0,0.5 0.1,0.9 0.5,1.2c0.4,0.3 0.8,0.4 1.3,0.2l13.5,-4.4l8.3,11.5c0.3,0.4 0.7,0.6 1.2,0.6c0.5,0 0.9,-0.2 1.2,-0.6l8.3,-11.5l13.5,4.4c0.5,0.2 0.8,0.1 1.2,-0.2c0.4,-0.3 0.5,-0.7 0.5,-1.2l0,-14.2l13.7,-4.4c0.4,-0.1 0.9,-0.5 1,-0.9c0.1,-0.5 0.1,-1 -0.1,-1.3l-8.2,-11.5Zm-31,24.8c-13.7,0 -24.7,-11.1 -24.7,-24.7c0,-13.7 11.1,-24.7 24.7,-24.7c13.7,0 24.7,11.1 24.7,24.7c0,13.6 -11,24.7 -24.7,24.7Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="helder_wolk">
    <path class="sun" d="M92.6,38.9l6.1,-8.4c0.2,-0.3 0.2,-0.6 0.1,-1c-0.1,-0.3 -0.5,-0.6 -0.8,-0.7l-10,-3.2l0,-10.3c0,-0.3 -0.1,-0.7 -0.3,-0.9c-0.3,-0.2 -0.6,-0.3 -0.9,-0.1l-9.8,3.2l-6.1,-8.4c-0.4,-0.5 -1.3,-0.5 -1.8,0l-6.1,8.4l-9.9,-3.2c-0.3,-0.1 -0.6,-0.1 -0.9,0.1c-0.3,0.2 -0.3,0.5 -0.3,0.9l0,10.3l-10,3.2c-0.3,0.1 -0.6,0.3 -0.7,0.7c-0.1,0.3 -0.1,0.7 0.1,1l6.1,8.4l-6.1,8.4c-0.2,0.3 -0.2,0.6 -0.1,1c0.1,0.3 0.5,0.6 0.8,0.7l10,3.2l0,10.3c0,0.3 0.1,0.7 0.3,0.9c0.3,0.2 0.6,0.3 0.9,0.1l9.8,-3.2l6.1,8.4c0.2,0.3 0.5,0.4 0.9,0.4c0.3,0 0.7,-0.2 0.9,-0.4l6.1,-8.4l9.9,3.2c0.3,0.1 0.6,0.1 0.9,-0.1c0.3,-0.2 0.3,-0.5 0.3,-0.9l0,-10.3l10,-3.2c0.3,-0.1 0.6,-0.3 0.7,-0.7c0.1,-0.3 0.1,-0.7 -0.1,-1l-6.1,-8.4Zm-22.6,18.1c-10,0 -18,-8.1 -18,-18c0,-10 8.1,-18 18,-18c10,0 18,8.1 18,18c0.1,9.9 -8,18 -18,18Z" style="fill-rule:nonzero;"/>
    <path d="M76.9,62.9l-1.2,0c-0.9,-8 -7.7,-14.2 -15.9,-14.2c-1.4,0 -2.9,0.2 -4.3,0.6c-3.7,-6.9 -11,-11.3 -19,-11.3c-11,0 -20.1,8.3 -21.4,19c-7.8,1.7 -13.7,8.7 -13.7,17c0,5.7 2.8,11.1 7.5,14.3c2.6,2.2 5.9,3.4 9.2,3.4l58.8,0c7.9,0 14.4,-6.5 14.4,-14.4c0,-8 -6.5,-14.4 -14.4,-14.4Zm0,21.9l-58.8,0c-1.8,0 -3.5,-0.6 -4.9,-1.8l-0.3,-0.2c-2.9,-2 -4.6,-5.2 -4.6,-8.7c0,-5.7 4.5,-10.4 10.1,-10.5l3.5,-0.1l-0.1,-3.5c0,-0.1 0,-0.2 0,-0.3c0,-8.1 6.6,-14.7 14.7,-14.7c6.3,0 11.9,4 13.9,9.9l1.3,3.9l3.6,-2c1.3,-0.7 2.9,-1.1 4.4,-1.1c5,0 9.1,4.1 9.1,9.1c0,0.4 0,0.8 -0.1,1.2l-0.5,3.9l8.6,0c4.1,0 7.5,3.4 7.5,7.5c0.1,4 -3.3,7.4 -7.4,7.4Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="helder_wolk_grijs">
    <path class="sun" d="M92.6,38.9l6.1,-8.4c0.2,-0.3 0.2,-0.6 0.1,-1c-0.1,-0.3 -0.5,-0.6 -0.8,-0.7l-10,-3.2l0,-10.3c0,-0.3 -0.1,-0.7 -0.3,-0.9c-0.3,-0.2 -0.6,-0.3 -0.9,-0.1l-9.8,3.2l-6.1,-8.4c-0.4,-0.5 -1.3,-0.5 -1.8,0l-6.1,8.4l-9.9,-3.2c-0.3,-0.1 -0.6,-0.1 -0.9,0.1c-0.3,0.2 -0.3,0.5 -0.3,0.9l0,10.3l-10,3.2c-0.3,0.1 -0.6,0.3 -0.7,0.7c-0.1,0.3 -0.1,0.7 0.1,1l6.1,8.4l-6.1,8.4c-0.2,0.3 -0.2,0.6 -0.1,1c0.1,0.3 0.5,0.6 0.8,0.7l10,3.2l0,10.3c0,0.3 0.1,0.7 0.3,0.9c0.3,0.2 0.6,0.3 0.9,0.1l9.8,-3.2l6.1,8.4c0.2,0.3 0.5,0.4 0.9,0.4c0.3,0 0.7,-0.2 0.9,-0.4l6.1,-8.4l9.9,3.2c0.3,0.1 0.6,0.1 0.9,-0.1c0.3,-0.2 0.3,-0.5 0.3,-0.9l0,-10.3l10,-3.2c0.3,-0.1 0.6,-0.3 0.7,-0.7c0.1,-0.3 0.1,-0.7 -0.1,-1l-6.1,-8.4Zm-22.6,18.1c-10,0 -18,-8.1 -18,-18c0,-10 8.1,-18 18,-18c10,0 18,8.1 18,18c0.1,9.9 -8,18 -18,18Z" style="fill-rule:nonzero;"/>
    <path d="M76.9,91.7l-58.8,0c-3.4,0 -6.6,-1.2 -9.2,-3.4c-4.7,-3.3 -7.5,-8.6 -7.5,-14.3c0,-8.3 5.9,-15.3 13.7,-17c1.3,-10.7 10.4,-19 21.4,-19c8,0 15.2,4.4 19,11.3c1.4,-0.4 2.8,-0.6 4.3,-0.6c8.2,0 15,6.2 15.9,14.2l1.2,0c7.9,0 14.4,6.5 14.4,14.4c0,7.9 -6.5,14.4 -14.4,14.4Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="onweer">
    <path d="M71.7,32.9l-26.9,57.7c-0.4,0.7 -1.2,1.2 -2.1,1.2c-0.2,0 -0.4,0 -0.7,-0.1c-1.1,-0.3 -1.7,-1.4 -1.5,-2.4l9.8,-40.3l-20.3,5c-0.2,0 -0.4,0 -0.6,0c-0.5,0 -1.1,-0.2 -1.5,-0.5c-0.6,-0.5 -0.8,-1.2 -0.6,-1.9l10,-41.2c0.2,-0.9 1.1,-1.6 2.2,-1.6l16.4,0c1.2,0 2.2,0.9 2.2,2.1c0,0.3 -0.1,0.6 -0.2,0.9l-8.5,23.1l19.8,-4.9c0.2,0 0.4,-0.1 0.6,-0.1c0.6,0 1.2,0.3 1.7,0.7c0.4,0.7 0.6,1.5 0.2,2.3Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="wind">
    <path d="M75,91.3c-1.5,0 -3.1,-0.3 -4.6,-0.9c-6.7,-2.6 -8.3,-8.7 -6.9,-13.3c1.4,-4.7 5.6,-7.5 10.1,-6.6c1.5,0.3 2.6,1.8 2.2,3.4c-0.3,1.5 -1.8,2.6 -3.4,2.2c-2.4,-0.5 -3.3,2.3 -3.4,2.6c-0.6,2.1 0,4.9 3.5,6.3c1.8,0.7 3.8,0.6 5.6,-0.3c2.1,-1 3.7,-2.9 4.4,-5.2c1.9,-5.8 -1.2,-12 -7,-14.4c-1.9,-0.8 -4.3,-1.2 -6.9,-1.2c-4.2,0 -61.7,0 -62.4,0c-1.6,0 -2.9,-1.3 -2.9,-2.9c0,-1.6 1.3,-2.9 2.9,-2.9c0.6,0 58.2,0 62.4,0c3.4,0 6.5,0.5 9.1,1.6c4.1,1.6 7.4,4.7 9.4,8.6c2,4 2.3,8.6 1,12.8c-1.2,3.8 -3.9,6.9 -7.4,8.6c-2,1.2 -3.9,1.6 -5.7,1.6Zm13.5,-38.6c2.1,0 4,-0.3 5.6,-1c5.5,-2.2 8.3,-8 6.5,-13.6c-0.8,-2.5 -2.5,-4.5 -4.8,-5.6c-2.1,-1 -4.5,-1.1 -6.7,-0.3c-2.1,0.8 -3.7,2.4 -4.4,4.3c-0.7,1.9 -0.6,4 0.3,5.9c0.7,1.4 2.4,2 3.8,1.3c1.4,-0.7 2,-2.4 1.3,-3.8c-0.2,-0.3 -0.2,-0.8 -0.1,-1.3c0.2,-0.4 0.6,-0.8 1.2,-1c0.9,-0.3 1.7,-0.1 2.1,0.1c0.9,0.4 1.5,1.2 1.8,2.2c0.8,2.7 -0.5,5.5 -3.2,6.5c-0.9,0.4 -2.1,0.6 -3.4,0.6c-2.3,0 -81.5,0 -82.4,0c-1.6,0 -2.9,1.3 -2.9,2.9c0,1.6 1.3,2.9 2.9,2.9c0.4,0 11.7,0 30.2,0c23.8,-0.1 50.9,-0.1 52.2,-0.1Zm-18.7,-34.5c-1.2,-3.8 -3.9,-6.9 -7.4,-8.6c-3.3,-1.6 -6.9,-1.7 -10.2,-0.4c-6.7,2.6 -8.3,8.7 -6.9,13.3c1.4,4.7 5.6,7.5 10.1,6.6c1.5,-0.3 2.6,-1.8 2.2,-3.4c-0.3,-1.5 -1.8,-2.6 -3.4,-2.2c-2.4,0.5 -3.3,-2.3 -3.4,-2.6c-0.6,-2.1 0,-4.9 3.5,-6.3c1.8,-0.7 3.8,-0.6 5.6,0.3c2.1,1 3.7,2.9 4.4,5.2c1.9,5.8 -1.2,12 -7,14.4c-1.9,0.8 -4.3,1.2 -6.9,1.2c-4.2,0 -44.3,0 -44.3,0c-1.6,0 -2.9,1.3 -2.9,2.9c0,1.6 1.3,2.9 2.9,2.9l44.2,0c3.4,0 6.5,-0.5 9.1,-1.6c4.1,-1.6 7.4,-4.7 9.4,-8.6c2,-4.2 2.4,-8.8 1,-13.1Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="mist_slip">
    <path d="M88.9,78.4c1,1.7 0.9,3.9 -0.1,5.6c-1,1.7 -2.9,2.8 -4.9,2.8l-68.6,0c-2,0 -3.9,-1.1 -4.9,-2.8c-1,-1.7 -1.1,-3.9 -0.1,-5.6l34.3,-62.9c1,-1.8 2.9,-3 5,-3c2.1,0 4,1.2 5,3l34.3,62.9Zm-32.8,-41.6c0,-0.3 -0.1,-0.6 -0.4,-0.8c-0.3,-0.2 -0.7,-0.5 -1.1,-0.5l-9.8,0c-0.4,0 -0.8,0.3 -1.1,0.5c-0.3,0.2 -0.4,0.7 -0.4,0.9l0.8,20.4c0,0.6 0.7,1 1.5,1l8.3,0c0.8,0 1.5,-0.4 1.5,-1l0.7,-20.5Zm-0.7,28.7c0,-0.8 -0.6,-1.5 -1.4,-1.5l-8.6,0c-0.8,0 -1.4,0.7 -1.4,1.5l0,8.5c0,0.8 0.6,1.5 1.4,1.5l8.6,0c0.8,0 1.4,-0.7 1.4,-1.5l0,-8.5Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="mist">
    <path d="M81,63.6l-59.6,0c-3.4,0 -6.7,-1.2 -9.4,-3.4c-4.8,-3.3 -7.6,-8.7 -7.6,-14.5c0,-8.4 6,-15.5 13.9,-17.3c1.3,-10.8 10.6,-19.2 21.7,-19.2c8.1,0 15.5,4.5 19.2,11.4c1.4,-0.4 2.9,-0.6 4.3,-0.6c8.3,0 15.2,6.3 16.2,14.4l1.2,0c8,0 14.6,6.5 14.6,14.6c0.1,8.1 -6.5,14.6 -14.5,14.6Zm-41,-47.4c-8.2,0 -14.9,6.7 -14.9,14.9c0,0.1 0,0.2 0,0.3l0.1,3.6l-3.6,0.1c-5.7,0.1 -10.3,4.9 -10.3,10.6c0,3.6 1.7,6.9 4.7,8.9l0.3,0.2c1.4,1.2 3.1,1.8 5,1.8l59.7,0c4.2,0 7.6,-3.4 7.6,-7.6c0,-4.2 -3.4,-7.6 -7.6,-7.6l-8.7,0l0.5,-3.9c0.1,-0.4 0.1,-0.8 0.1,-1.2c0,-5.1 -4.2,-9.3 -9.3,-9.3c-1.6,0 -3.1,0.4 -4.5,1.2l-3.7,2l-1.4,-3.9c-1.9,-6.1 -7.6,-10.1 -14,-10.1Zm55,57.9c0,-1.9 -1.6,-3.5 -3.5,-3.5l-83,0c-1.9,0 -3.5,1.6 -3.5,3.5c0,1.9 1.6,3.5 3.5,3.5l83,0c1.9,0 3.5,-1.6 3.5,-3.5Zm0,14c0,-1.9 -1.6,-3.5 -3.5,-3.5l-83,0c-1.9,0 -3.5,1.6 -3.5,3.5c0,1.9 1.6,3.5 3.5,3.5l83,0c1.9,0 3.5,-1.6 3.5,-3.5Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="wolk">
    <path d="M28.6,29.4c-0.1,-0.3 -0.2,-0.7 -0.2,-1.1c0,-11.1 9.1,-20.2 20.2,-20.2c7.4,0 14.2,4 17.7,10.4c1.3,-0.3 2.6,-1.1 3.9,-1.1c7.7,0 14,5.5 14.9,12.5l1,0c7.4,0 13.5,6.7 13.5,14.1c0,5.4 -3.1,10.4 -7.7,12.6c-1.6,-0.6 -3.4,-0.7 -5.2,-0.9c-0.4,-1.4 -1,-2.7 -1.7,-3.7l1,0c3.8,0 6.8,-3.2 6.8,-7c0,-3.8 -3.1,-7 -6.8,-7l-8.1,0l0.5,-3.8c0,-0.4 0.1,-0.8 0.1,-1.1c0,-4.6 -3.8,-8.4 -8.4,-8.4c-1.4,0 -2.8,0.4 -4,1l-3.5,1.9l-1.3,-3.8c-1.9,-5.5 -7,-9.1 -12.8,-9.1c-7.2,0 -13.1,5.7 -13.5,12.9c-2.1,0.4 -4.3,1 -6.4,1.8Z" style="fill-rule:nonzero;"/>
    <path d="M84.1,61l-1.6,0c-0.9,-9 -8.4,-16.2 -17.4,-16.2c-1.6,0 -3.3,0 -4.9,0.5c-4.1,-7.6 -12,-12.7 -20.9,-12.7c-12.1,0 -22.2,9.2 -23.5,21c-8.6,1.8 -15.1,9.5 -15.1,18.7c0,6.3 3.1,11.8 8.2,15.4c2.8,2.4 6.4,3.3 10.1,3.3l65.1,0c8.6,0 15.7,-6.3 15.7,-15c0,-8.7 -7.1,-15 -15.7,-15Zm0,23l-65.1,0c-2,0 -4,-0.5 -5.6,-1.8l-0.3,-0.1c-3.3,-2.2 -5.2,-5.9 -5.2,-9.9c0,-6.4 5.1,-11.7 11.5,-11.9l3.6,-0.1l-0.1,-3.6c0,-0.1 0,-0.2 0,-0.4c0,-9.1 7.4,-16.6 16.5,-16.6c7.1,0 13.3,4.5 15.6,11.2l1.4,4l3.7,-2.1c1.5,-0.8 3.3,-1.3 5,-1.3c5.7,0 10.4,4.7 10.4,10.4c0,0.4 0,1.2 -0.1,1.7l-0.5,4.4l9.2,0c4.7,0 8.5,3.3 8.5,8c0,4.8 -3.8,8.1 -8.5,8.1Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="regen">
    <path d="M92,51c-0.5,0 -0.8,-0.2 -1.2,-0.5c-3,-2.8 -5.8,-4.8 -10.1,-4.8c-4.9,0 -9.2,3.1 -12,7c-0.6,0.9 -1.1,1.8 -1.7,2.7c-0.4,0.6 -0.8,0.9 -1.5,0.9c-0.7,0 -1.1,-0.3 -1.5,-0.9c-0.6,-0.9 -1,-1.8 -1.7,-2.7c-2.8,-3.9 -7,-7 -11.9,-7c-4.9,0 -9.1,3.1 -11.9,7c-0.6,0.9 -1.1,1.8 -1.7,2.7c-0.4,0.6 -0.8,0.9 -1.5,0.9c-0.7,0 -1.1,-0.3 -1.5,-0.9c-0.6,-0.9 -1,-1.8 -1.7,-2.7c-2.8,-3.9 -7.1,-7 -12,-7c-4.3,0 -7.1,2 -10.1,4.8c-0.4,0.3 -0.7,0.5 -1.2,0.5c-0.9,0 -1.7,-0.8 -1.7,-1.7c0,-0.2 0,-0.3 0.1,-0.4c4.8,-19.6 23.7,-30.7 43.1,-30.7c19.3,0 38.4,11.1 43.1,30.7c0.1,0.1 0.1,0.2 0.1,0.4c0.1,0.9 -0.7,1.7 -1.5,1.7Zm-38.2,27c0,7.2 -6.1,13.3 -13.3,13.3c-7.2,0 -13.3,-6.1 -13.3,-13.3c0,-1.8 1.5,-3.3 3.3,-3.3c1.8,0 3.3,1.5 3.3,3.3c0,3.5 3.2,6.6 6.6,6.6c3.4,0 6.6,-3.2 6.6,-6.6l0,-30.1c1.1,-0.4 2.2,-0.6 3.3,-0.6c1.1,0 2.2,0.2 3.3,0.6l0,30.1l0.2,0Zm0,-61.3c-1.1,0 -2.2,-0.1 -3.3,-0.1c-1.1,0 -2.2,0.1 -3.3,0.1l0,-5.1c0,-1.8 1.5,-3.3 3.3,-3.3c1.8,0 3.3,1.5 3.3,3.3l0,5.1Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="helder_nacht">
    <path class="sun" d="M51.4,91.4c-22.9,0 -41.5,-18.7 -41.5,-41.5c0,-22.4 17.6,-40.7 40,-41.5c1.5,-0.1 2.8,0.8 3.3,2.1c0.6,1.4 0.2,2.9 -0.8,3.9c-6.2,5.6 -9.6,13.3 -9.6,21.6c0,16.2 13.2,29.4 29.4,29.4c4.3,0 8.4,-0.9 12.3,-2.8c1.4,-0.6 2.9,-0.3 3.9,0.7c1,1 1.3,2.6 0.7,3.9c-6.7,14.7 -21.6,24.2 -37.7,24.2Zm20.8,-19c-20.1,0 -36.3,-16.3 -36.3,-36.3c0,-6.9 2,-13.6 5.6,-19.3c-14.4,4.3 -24.7,17.5 -24.7,33.1c0,19.1 15.5,34.6 34.6,34.6c10.4,0 20.2,-4.8 26.7,-12.6c-1.9,0.3 -3.9,0.5 -5.9,0.5Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="helder_wolk_nacht">
    <path d="M96.9,49.5c-0.8,-0.8 -1.9,-1 -2.9,-0.5c-3,1.4 -6.1,2.1 -9.3,2.1c-12.2,0 -22.2,-9.9 -22.2,-22.2c0,-6.3 2.6,-12.1 7.2,-16.3c0.8,-0.7 1.1,-1.9 0.6,-2.9c-0.4,-1 -1.3,-1.6 -2.5,-1.6c-16.9,0.6 -30.1,14.3 -30.1,31.3c0,0.8 0,1.6 0.1,2.4c1.9,0.3 3.7,0.8 5.4,1.6c-0.2,-1.3 -0.3,-2.6 -0.3,-4c0,-11.8 7.7,-21.8 18.6,-25c-2.7,4.3 -4.2,9.4 -4.2,14.5c0,15.1 12.3,27.4 27.4,27.4c1.5,0 3,-0.1 4.5,-0.4c-3.7,4.4 -8.7,7.5 -14.3,8.8c2.5,0.5 4.7,1.7 6.5,3.3c7,-3 12.8,-8.5 16.1,-15.6c0.4,-0.9 0.2,-2.1 -0.6,-2.9Z" style="fill-rule:nonzero;"/>
    <path d="M72.3,64.5l-1.1,0c-0.9,-7.4 -7.1,-13.1 -14.7,-13.1c-1.3,0 -2.7,0.2 -3.9,0.5c-3.4,-6.3 -10.1,-10.4 -17.5,-10.4c-10.2,0 -18.6,7.7 -19.8,17.5c-7.2,1.6 -12.6,8.1 -12.6,15.7c0,5.3 2.6,10.2 6.9,13.2c2.4,2 5.4,3.1 8.5,3.1l54.3,0c7.3,0 13.3,-6 13.3,-13.3c-0.1,-7.2 -6.1,-13.2 -13.4,-13.2Zm0,20.2l-54.3,0c-1.7,0 -3.3,-0.6 -4.5,-1.7l-0.3,-0.2c-2.7,-1.8 -4.3,-4.8 -4.3,-8.1c0,-5.2 4.2,-9.6 9.4,-9.7l3.2,-0.1l-0.1,-3.2c0,-0.1 0,-0.2 0,-0.3c0,-7.5 6.1,-13.6 13.6,-13.6c5.8,0 11,3.7 12.8,9.2l1.2,3.6l3.3,-1.8c1.2,-0.7 2.6,-1 4.1,-1c4.7,0 8.4,3.8 8.4,8.4c0,0.3 0,0.7 -0.1,1.1l-0.4,3.6l7.9,0c3.8,0 6.9,3.1 6.9,6.9c0.1,3.8 -3,6.9 -6.8,6.9Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="helder_wolk_grijs_nacht">
    <path d="M69,70.7c-17.2,0 -31.3,-14.1 -31.3,-31.3c0,-16.9 13.2,-30.6 30.1,-31.3c1.1,0 2.1,0.6 2.5,1.6c0.4,1 0.2,2.2 -0.6,2.9c-4.6,4.2 -7.2,10 -7.2,16.3c0,12.2 9.9,22.2 22.2,22.2c3.2,0 6.3,-0.7 9.3,-2.1c1,-0.4 2.2,-0.2 2.9,0.5c0.8,0.8 1,2 0.5,2.9c-5.1,11.1 -16.2,18.3 -28.4,18.3Zm15.7,-14.4c-15.1,0 -27.4,-12.3 -27.4,-27.4c0,-5.2 1.5,-10.2 4.2,-14.5c-10.8,3.2 -18.6,13.2 -18.6,25c0,14.4 11.7,26.1 26.1,26.1c7.9,0 15.2,-3.6 20.1,-9.5c-1.4,0.2 -2.9,0.3 -4.4,0.3Z" style="fill-rule:nonzero;"/>
    <path d="M72.3,91.1l-54.3,0c-3.1,0 -6.1,-1.1 -8.5,-3.1c-4.3,-3 -6.9,-7.9 -6.9,-13.2c0,-7.7 5.4,-14.2 12.6,-15.7c1.2,-9.9 9.6,-17.5 19.8,-17.5c7.4,0 14.1,4.1 17.5,10.4c1.3,-0.4 2.6,-0.5 3.9,-0.5c7.6,0 13.9,5.7 14.7,13.1l1.1,0c7.3,0 13.3,6 13.3,13.3c0.1,7.2 -5.9,13.2 -13.2,13.2Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="sneeuw">
    <path d="M91.1,49.5c0,1.4 -1.1,2.5 -2.5,2.5l-8.2,0l3.1,4.4c0.8,1.1 0.5,2.7 -0.6,3.5c-0.4,0.3 -1,0.5 -1.5,0.5c-0.8,0 -1.6,-0.4 -2.1,-1.1l-5.1,-7.3l-15,0c-1.4,0 -2.5,-1.1 -2.5,-2.5c0,-1.4 1.1,-2.5 2.5,-2.5l15,0l5.1,-7.3c0.8,-1.1 2.4,-1.4 3.5,-0.6c1.1,0.8 1.4,2.4 0.6,3.5l-3.1,4.4l8.2,0c1.5,0 2.6,1.1 2.6,2.5Zm-51.4,-29.7l7.3,5.1l0,15c0,1.4 1.1,2.5 2.5,2.5c1.4,0 2.5,-1.1 2.5,-2.5l0,-15l7.3,-5.1c1.1,-0.8 1.4,-2.4 0.6,-3.5c-0.8,-1.1 -2.4,-1.4 -3.5,-0.6l-4.4,3.1l0,-8.2c0,-1.4 -1.1,-2.5 -2.5,-2.5c-1.4,0 -2.5,1.1 -2.5,2.5l0,8.2l-4.4,-3.1c-1.1,-0.8 -2.7,-0.5 -3.5,0.6c-0.8,1.2 -0.5,2.7 0.6,3.5Zm19.7,59.4l-7.3,-5.1l0,-15c0,-1.4 -1.1,-2.5 -2.5,-2.5c-1.4,0 -2.5,1.1 -2.5,2.5l0,15l-7.3,5.1c-1.1,0.8 -1.4,2.4 -0.6,3.5c0.5,0.7 1.3,1.1 2.1,1.1c0.5,0 1,-0.1 1.5,-0.5l4.4,-3.1l0,8.2c0,1.4 1.1,2.5 2.5,2.5c1.4,0 2.5,-1.1 2.5,-2.5l0,-8.2l4.4,3.1c0.4,0.3 0.9,0.5 1.5,0.5c0.8,0 1.6,-0.4 2.1,-1.1c0.7,-1.1 0.4,-2.7 -0.8,-3.5Zm-39.5,-19.8l5.1,-7.3l15,0c1.4,0 2.5,-1.1 2.5,-2.5c0,-1.4 -1.1,-2.5 -2.5,-2.5l-15,0l-5.1,-7.3c-0.8,-1.1 -2.4,-1.4 -3.5,-0.6c-1.1,0.8 -1.4,2.4 -0.6,3.5l3.1,4.4l-8.2,0c-1.4,0 -2.5,1.1 -2.5,2.5c0,1.4 1.1,2.5 2.5,2.5l8.2,0l-3.1,4.4c-0.8,1.1 -0.5,2.7 0.6,3.5c0.4,0.3 0.9,0.5 1.5,0.5c0.7,0 1.5,-0.4 2,-1.1Zm14.1,9.3l10.6,-10.6c1,-1 1,-2.6 0,-3.6c-1,-1 -2.6,-1 -3.6,0l-10.6,10.6l-8.8,-1.5c-1.4,-0.2 -2.7,0.7 -2.9,2.1c-0.2,1.4 0.7,2.7 2.1,2.9l5.3,0.9l-5.8,5.8c-1,1 -1,2.6 0,3.6c0.5,0.5 1.1,0.7 1.8,0.7c0.6,0 1.3,-0.2 1.8,-0.7l5.8,-5.8l0.9,5.3c0.2,1.2 1.3,2.1 2.5,2.1c0.1,0 0.3,0 0.4,0c1.4,-0.2 2.3,-1.6 2.1,-2.9l-1.6,-8.9Zm31.2,-38.3l-10.6,10.6c-1,1 -1,2.6 0,3.6c0.5,0.5 1.1,0.7 1.8,0.7c0.6,0 1.3,-0.2 1.8,-0.7l10.6,-10.6l8.8,1.5c0.1,0 0.3,0 0.4,0c1.2,0 2.3,-0.9 2.5,-2.1c0.2,-1.4 -0.7,-2.7 -2.1,-2.9l-5.3,-0.9l5.8,-5.8c1,-1 1,-2.6 0,-3.6c-1,-1 -2.6,-1 -3.6,0l-5.8,5.8l-0.9,-5.3c-0.2,-1.4 -1.6,-2.3 -2.9,-2.1c-1.4,0.2 -2.3,1.6 -2.1,2.9l1.6,8.9Zm12.3,33.1l-8.8,1.5l-10.6,-10.6c-1,-1 -2.6,-1 -3.6,0c-1,1 -1,2.6 0,3.6l10.6,10.6l-1.5,8.8c-0.2,1.4 0.7,2.7 2.1,2.9c0.1,0 0.3,0 0.4,0c1.2,0 2.3,-0.9 2.5,-2.1l0.9,-5.3l5.8,5.8c0.5,0.5 1.1,0.7 1.8,0.7c0.6,0 1.3,-0.2 1.8,-0.7c1,-1 1,-2.6 0,-3.6l-5.8,-5.8l5.3,-0.9c1.4,-0.2 2.3,-1.6 2.1,-2.9c-0.3,-1.3 -1.6,-2.2 -3,-2Zm-56.3,-28c0.1,0 0.3,0 0.4,0l8.8,-1.5l10.6,10.6c0.5,0.5 1.1,0.7 1.8,0.7c0.6,0 1.3,-0.2 1.8,-0.7c1,-1 1,-2.6 0,-3.6l-10.6,-10.6l1.5,-8.8c0.2,-1.4 -0.7,-2.7 -2.1,-2.9c-1.4,-0.2 -2.7,0.7 -2.9,2.1l-0.9,5.3l-5.8,-5.8c-1,-1 -2.6,-1 -3.6,0c-1,1 -1,2.6 0,3.6l5.8,5.8l-5.3,0.9c-1.4,0.2 -2.3,1.6 -2.1,2.9c0.3,1.2 1.4,2 2.6,2Z" style="fill-rule:nonzero;"/>
  </g>
  <g id="hagel">
    <circle cx="76.9" cy="76.4" r="5"/>
    <circle cx="41.1" cy="76.4" r="5"/>
    <circle cx="59" cy="86.4" r="5"/>
    <circle cx="23.1" cy="86.4" r="5"/>
    <path d="M80.5,33l-1.2,0c-0.9,-8 -7.7,-14.1 -15.9,-14.1c-1.4,0 -2.9,0.2 -4.3,0.6c-3.7,-6.9 -10.9,-11.2 -18.9,-11.2c-11,0 -20.1,8.3 -21.4,18.9c-7.8,1.7 -13.6,8.7 -13.6,17c0,5.7 3,11 7.6,14.3c2.5,2.1 5.2,3.2 9.2,3.3l0,14c0,0.8 0.7,1.5 1.5,1.5c0.8,0 1.5,-0.7 1.5,-1.5l0,-13.8l15,0l0,3.9c0,0.8 0.7,1.5 1.5,1.5c0.8,0 1.5,-0.7 1.5,-1.5l0,-3.9l15,0l0,13.9c0,0.8 0.7,1.5 1.5,1.5c0.8,0 1.5,-0.7 1.5,-1.5l0,-13.9l15,0l0,3.9c0,0.8 0.7,1.5 1.5,1.5c0.8,0 1.5,-0.7 1.5,-1.5l0,-3.9l1.5,0c7.9,0 14.4,-6.6 14.4,-14.5c0,-7.9 -6.4,-14.5 -14.4,-14.5Zm0,22l-58.7,0c-1.8,0 -3.5,-0.6 -4.9,-1.8l-0.3,-0.2c-2.9,-2 -4.6,-5.2 -4.6,-8.7c0,-5.7 4.5,-10.4 10.1,-10.5l3.5,-0.1l-0.1,-3.5c0,-0.1 0,-0.2 0,-0.3c0,-8.1 6.6,-14.7 14.7,-14.7c6.3,0 11.8,4 13.9,9.9l1.3,3.9l3.6,-2c1.3,-0.7 2.9,-1.1 4.4,-1.1c5,0 9.1,4.1 9.1,9.1c0,0.4 0,0.7 -0.1,1.1l-0.4,3.9l8.5,0c4.1,0 7.5,3.4 7.5,7.5c0,4.1 -3.3,7.5 -7.5,7.5Z" style="fill-rule:nonzero;"/>
  </g>
</svg>

    </span>
    <span aria-hidden="true" class="vrt-widget__info vrt-widget-weather__info">&hellip; &deg;C</span>
    <span class="vrt-widget-weather--a11y offscreen"></span>
  </a>
</li>

      <li class="vrt-widget vrt-widget-traffic">
  
  
  <a class="vrt-widget__link" href="/vrtnws/nl/services/verkeer/" title="Ga naar volledig verkeersoverzicht">
    <span class="vrt-widget__icon vrt-widget-traffic__icon">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path class="fill-element" d="M99.65,77.61a8.42,8.42,0,1,1,8.42-8.42,8.42,8.42,0,0,1-8.42,8.42m-68.06-29,5.17-21.2H82.89l5.17,21.2Zm-11,29A8.42,8.42,0,1,1,29,69.19a8.42,8.42,0,0,1-8.42,8.42m83-28.57L98,25.43A17.28,17.28,0,0,0,81.41,13.09H38.24A17.28,17.28,0,0,0,21.69,25.43L16,49.13a20.54,20.54,0,0,0-16,20v20.6H10.29v6.86a10.29,10.29,0,0,0,20.57,0V89.76H89.14v6.86a10.29,10.29,0,0,0,20.57,0V89.76H120V69.16A20.55,20.55,0,0,0,103.61,49"/>
</svg>

    </span>
    <span aria-hidden="true" class="vrt-widget__info vrt-widget-traffic__info">&hellip; km <span class="hide-for-small-only">file</span></span>
    <span class="vrt-widget-traffic--a11y offscreen"></span>
  </a>
</li>

      

<li class="vrt-widget vrt-widget-ombudsman">
  <a class="vrt-widget__link" href="/vrtnws/nl/experten/nieuwsombudsman/" title="Ga naar de ombudsman pagina voor vragen over programma&#39;s van VRT NWS">
    <span class="vrt-widget__icon vrt-widget-ombudsman__icon">
      <svg viewBox="0 0 12 17" xmlns="http://www.w3.org/2000/svg" focusable="false">
  <path class="fill-element" d="M6.054 13.033c-1.111 0-2.012.888-2.012 1.984 0 1.095.901 1.983 2.012 1.983s2.012-.888 2.012-1.983c0-1.096-.901-1.984-2.012-1.984zm-1.836-.9v-.216c.033-1.152.267-2.075.705-2.77.438-.696.908-1.28 1.41-1.75.503-.472.965-.903 1.387-1.295.422-.392.632-.866.632-1.427 0-.72-.218-1.27-.657-1.654-.437-.385-1.005-.584-1.702-.6-.826-.015-1.443.196-1.848.637-.405.439-.625 1.09-.656 1.953v.217H0l.01-.217c.114-1.614.698-2.853 1.752-3.717C2.816.43 4.29 0 6.188 0c.827 0 1.596.103 2.31.312.713.207 1.326.511 1.836.91.511.4.916.899 1.217 1.498.3.601.449 1.276.449 2.028 0 .91-.206 1.635-.62 2.17a9.823 9.823 0 0 1-1.374 1.45c-.503.432-.973.907-1.41 1.426-.439.52-.673 1.227-.706 2.123v.217H4.218z" fill="none" fill-rule="evenodd"/>
</svg>

    </span>
    <span aria-hidden="true" class="vrt-widget__info vrt-widget-ombudsman__info">Ombudsman</span>
  </a>
</li>

      <li class="vrt-widget vrt-widget-language">
  <div class="vrt-language-switch">
  <input type="checkbox" class="vrt-language-switch__check" id="languageSwitchCode">
  <label class="vrt-widget-language__label vrt-language-switch__label vrt-language-switch__option" for="languageSwitchCode" aria-expanded="false" aria-controls="languageSwitchCodeContent">
    <span class="vrt-widget__icon vrt-widget-language__icon">
      <svg viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg" focusable="false">
  <path class="fill-element" d="M12.362 13.077h1.696a7.233 7.233 0 0 1-2.616 1.982c.146-.227.284-.462.41-.715.193-.391.357-.818.51-1.267zm-3.208 0h1.818a7.863 7.863 0 0 1-.286.674c-.462.925-.998 1.512-1.532 1.778v-2.452zm-3.126 0h1.818v2.452c-.534-.266-1.07-.853-1.532-1.778a7.818 7.818 0 0 1-.286-.674zm-3.086 0h1.696c.153.45.317.876.511 1.267.125.253.263.488.409.715a7.231 7.231 0 0 1-2.616-1.982zm10.114-3.923h2.595a7.09 7.09 0 0 1-.735 2.615H12.73c.178-.817.29-1.693.326-2.615zm-3.902 0h2.595a13.6 13.6 0 0 1-.368 2.615H9.154V9.154zm-3.903 0h2.595v2.615H5.62a13.6 13.6 0 0 1-.368-2.615zm-3.902 0h2.595c.035.922.148 1.798.327 2.615H2.084a7.086 7.086 0 0 1-.735-2.615zm11.38-3.923h2.187a7.11 7.11 0 0 1 .756 2.615h-2.616a15.228 15.228 0 0 0-.326-2.615zm-3.575 0h2.227c.194.797.324 1.678.368 2.615H9.154V5.231zm-3.535 0h2.227v2.615H5.251a13.8 13.8 0 0 1 .368-2.615zm-3.535 0h2.187a15.228 15.228 0 0 0-.327 2.615H1.328c.082-.937.35-1.818.756-2.615zm9.358-3.29a7.202 7.202 0 0 1 2.616 1.982h-1.696a10.39 10.39 0 0 0-.51-1.267 7.529 7.529 0 0 0-.41-.715zm-5.884 0a7.498 7.498 0 0 0-.409.715c-.194.391-.358.818-.51 1.267H2.941a7.201 7.201 0 0 1 2.616-1.982zm3.596-.47c.534.266 1.07.853 1.532 1.778.105.21.194.437.286.674H9.154V1.471zm-1.308 0v2.452H6.028c.092-.237.181-.465.286-.674.462-.925.998-1.512 1.532-1.778zM8.5 0C3.813 0 0 3.813 0 8.5 0 13.187 3.813 17 8.5 17c4.687 0 8.5-3.813 8.5-8.5C17 3.813 13.187 0 8.5 0z" fill="none" fill-rule="evenodd"/>
</svg>

    </span>
    <span class="vrt-widget__info vrt-widget-language__info">nl</span>
    <span class="vrt-widget__icon vrt-language-switch__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon class="fill-element" points="0 30 60 90 120 30 0 30"/>
</svg>
</span>
  </label>

  <div id="languageSwitchCodeContent" class="vrt-language-switch__innerbox">
    
  <a class="vrt-language-switch__option" href="http://flandreinfo.be" target="_blank">
    <span>fr</span>
    
  </a>

    
  <a class="vrt-language-switch__option" href="http://flandersnews.be" target="_blank">
    <span>en</span>
    
  </a>

    
  <a class="vrt-language-switch__option" href="http://flanderninfo.be" target="_blank">
    <span>de</span>
    
  </a>

  </div>
</div>

</li>

      
<li class="vrt-widget vrt-widget-sporza">
  <a class="vrt-widget__link" href="http://sporza.be" target="_blank" title="Ga naar de Sporza website">
    <span class="vrt-widget__icon vrt-widget-sporza__icon">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 203.9 50.5" focusable="false">
  <path class="fill-element" d="M26.2 10c-2.8-.8-7-1.5-10.6-1.5-3.4 0-5.1.3-5.1 3.1 0 1.9 1 2.4 6.5 3.1 8.4 1.1 12.1 3.6 12.1 11 0 9.8-7 12.4-16.1 12.4-3.9 0-9.5-.8-12.8-2l2.1-8.2c2.7.8 6.7 1.5 10.2 1.5 4.2 0 6.2-.4 6.2-3.2 0-2-1.2-2.7-7.2-3.3C4 22.2 0 20 0 12.3 0 2.5 7 0 16 0c3.9 0 8.9.8 12.3 2l-2.1 8zM33.9 2.5C37.8 1.1 44.6 0 50.3 0 62.6 0 68 4.3 68 19c0 14.6-6.3 19-15.3 19-3.5 0-5.9-.8-7.9-1.6v14.1H33.9v-48zm10.9 23.9c0 1.6 2.4 2.7 5.6 2.7 5.1 0 6.8-2.3 6.8-9.9 0-8.7-1.7-10.3-6.8-10.3-1.9 0-4.2.4-5.5.8v16.7zM72.1 18.8C72.1 4.1 78.1 0 89.6 0c11.7 0 17.6 4.1 17.6 18.8 0 14.8-5.8 19.2-17.6 19.2-11.6 0-17.5-4.4-17.5-19.2m11 .2c0 9.1 1.5 10.6 6.5 10.6 5.1 0 6.6-1.5 6.6-10.6 0-9.4-1.5-10.6-6.6-10.6S83.1 9.6 83.1 19M111.9 1h10.8v3.8c1.2-2.1 3.5-3.8 8.7-3.8h6.2l-5.8 9.3h-1.9c-3.9 0-7.3 1.3-7.3 3.7v23h-10.8V1zM168.3 1v1.8c-4.5 7.5-12.3 18.9-16.8 25h15.9V37h-32.6v-1.8c5.9-7.9 14-19.8 16.9-25h-14.5l5.7-9.3h25.4zM203.9 35.2C199 37 192.1 38 186.8 38c-11.9 0-15.4-2.5-15.4-12 0-10.1 5.5-11.8 14.1-11.8 2.7 0 5.4.3 8.2.9 0-5-1.1-6.4-8.2-6.4-4.2 0-8.2.8-11.2 1.7l-1.7-8.6c4.2-1.1 10.1-1.9 15.5-1.9 10.8 0 15.8 3.3 15.8 14v21.3zM187.7 30c2 0 4.3-.4 6-1v-6.8c-1.6-.4-3.7-.5-5.8-.5-3.9 0-5.3.4-5.3 4-.1 3.7.8 4.3 5.1 4.3"/>
</svg>

    </span>
  </a>
</li>

      
    </ul>

    <div class="vrt-site-header__nav">
      <a href="#" class="vrt-site-header__nav-item site-menu-toggle" aria-expanded="false" aria-controls="site-menu">
        <span class="vrt-site-header__nav-icon site-menu-toggle__icon icon menu"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" focusable="false">
  <path class="fill-element" d="M.75.5h22.5a.75.75 0 0 1 .75.75v3a.75.75 0 0 1-.75.75H.75A.75.75 0 0 1 0 4.25v-3A.75.75 0 0 1 .75.5zm0 9.25h22.5a.75.75 0 0 1 .75.75v3a.75.75 0 0 1-.75.75H.75A.75.75 0 0 1 0 13.5v-3a.75.75 0 0 1 .75-.75zm0 9.25h22.5a.75.75 0 0 1 .75.75v3a.75.75 0 0 1-.75.75H.75a.75.75 0 0 1-.75-.75v-3A.75.75 0 0 1 .75 19z" fill="none" fill-rule="evenodd"/>
</svg>
</span>
        <span class="vrt-site-header__nav-icon site-menu-toggle__icon icon menu-close"><svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg" focusable="false">
  <path class="fill-element" d="M7.998 11.18L.22 3.402a.75.75 0 0 1 0-1.061L2.34.22a.75.75 0 0 1 1.06 0l7.779 7.778L18.958.22a.75.75 0 0 1 1.06 0L22.14 2.34a.75.75 0 0 1 0 1.06l-7.778 7.779 7.778 7.778a.75.75 0 0 1 0 1.06l-2.121 2.122a.75.75 0 0 1-1.061 0l-7.778-7.778-7.778 7.778a.75.75 0 0 1-1.061 0L.22 20.019a.75.75 0 0 1 0-1.061l7.778-7.778z" fill="none" fill-rule="evenodd"/>
</svg>
</span>
        <span class="vrt-site-header__nav-label site-menu-toggle__open-label">Ontdek</span>
        <span class="vrt-site-header__nav-label site-menu-toggle__close-label">Sluit</span>
      </a>

      <a href="/vrtnws/nl/rubrieken/overzicht-video/" class="vrt-site-header__nav-item site-video-toggle">
        <span class="vrt-site-header__nav-icon icon video">
          <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg" focusable="false">
  <path class="fill-element" d="M26 26H0V0h12.133C19.792 0 26 6.208 26 13.867V26zM7.429 6.5v13L19.5 13 7.429 6.5z" fill="none" fill-rule="evenodd"/>
</svg>

        </span>
        <span class="vrt-site-header__nav-label">Video</span>
      </a>

      <a href="#" class="vrt-site-header__nav-item site-search-toggle">
        <span class="vrt-site-header__nav-icon icon search">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path class="fill-element" d="M120.07,105.93,91.71,77.57A50,50,0,1,0,77.57,91.71l28.36,28.36ZM50,81A31,31,0,1,1,81,50,31,31,0,0,1,50,81Z"/>
</svg>

        </span>
        <span class="vrt-site-header__nav-label">Zoek</span>
      </a>

      <a href="/vrtnws/nl/net-binnen/" class="vrt-site-header__nav-item site-mostrecent-toggle">
        <span class="vrt-site-header__nav-icon icon clock">
          <svg viewBox="0 0 28 28" xmlns="http://www.w3.org/2000/svg" focusable="false">
  <path class="fill-element" d="M17.375 19.025l-4.542-4.542V6.3h2.334v7.217l3.858 3.858-1.65 1.65zM14 23.8c-5.404 0-9.8-4.396-9.8-9.8 0-5.404 4.396-9.8 9.8-9.8 5.404 0 9.8 4.396 9.8 9.8 0 5.404-4.396 9.8-9.8 9.8zM14 0C6.268 0 0 6.268 0 14s6.268 14 14 14 14-6.268 14-14S21.732 0 14 0z" fill="none" fill-rule="evenodd"/>
</svg>

        </span>
        <span class="vrt-site-header__nav-label">Net binnen</span>
      </a>
      
    </div>
  </div>
</header>

<section class="site-search vrt-search">
    <div id="search-react"></div>
</section>


    





  <div class="page-menu page">
    <div class="site-menu" tabindex="-1" aria-hidden="true">
      <!-- data-path for menu teaser ajax, a href will be externalised by AEM -->
      <a href="/vrtnws/nl/menu.views.main/" class="site-menu__teaser-path"></a>
      <div class="site-menu__bg"></div>
      <div class="site-menu__error">Er is iets fout gegaan.</div>
      <div class="site-menu__container"></div>
    </div>
  </div>


<main role="main" class="main">
  <div class="article__breaking">
    








  </div>

  

<div class="vrt-ticker" data-href="https://www.vrt.be/vrtnws/nl/_jcr_content/ticker.partials.ticker_list/">
  <h1 class="offscreen">Meest recent</h1>

  <button type="button" class="vrt-ticker__btn vrt-ticker__btn--prev">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="40 0 20 20 60 60 20 100 40 120 100 60 40 0"/>
</svg>

    <span class="offscreen">Vorige</span>
  </button>

  <div class="vrt-ticker__swiper">
    <ul class="vrt-ticker__swiper-wrapper swiper-wrapper"></ul>
  </div>

  <button class="vrt-ticker__btn vrt-ticker__btn--autoplay vrt-ticker__btn--pause" type="button">
    <span class="autoplay-icon"></span>
    <span class="offscreen">Start / stop automatisch afspelen</span>
  </button>

  <button type="button" class="vrt-ticker__btn vrt-ticker__btn--next">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="40 0 20 20 60 60 20 100 40 120 100 60 40 0"/>
</svg>

    <span class="offscreen">Volgende</span>
  </button>
</div>


  

  <section class="row page page--page-article" data-page-category="Buitenland" data-page-id="1518923316235">
    <article class="article">
      
  
  <div class="article__media-wrapper">
    
    <div class="article__story-tag-wrapper article__story-tag-wrapper--media">
      <a class="article__story-tag" href="/vrtnws/nl/rubrieken/buitenland/">
        
        
          Buitenland
        
      </a>
      
    </div>

    <figure class="article__header-image">
      



    
    
    <div class="responsive-image">

  
  
  
  
    
    <img sizes="100vw" srcset="//images.vrt.be/width1280/2018/01/07/f58afce5-f371-11e7-8ba7-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2018/01/07/f58afce5-f371-11e7-8ba7-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2018/01/07/f58afce5-f371-11e7-8ba7-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2018/01/07/f58afce5-f371-11e7-8ba7-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2018/01/07/f58afce5-f371-11e7-8ba7-02b7b76bf47f.jpg 160w" alt="" class="image  image--focal-mm image--with-copyright " onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
  
  
  <small class="vrt-image__copyright">AFP or licensors</small>


  
  
  

</div>




    </figure>
  </div>

      
      <div class="article__content-wrapper article__content-wrapper--media">
        <header class="article__header" aria-label="artikel header">
          <div class="article__titles">
            <div class="article__title">
              <div class="dummy">
                
  
  


                

<h1 class="vrt-title">
  

  Ruim 100 Venezolanen uit Colombia gezet
</h1>



              </div>
            </div>
          </div>
          <div class="article__intro">
            <div><p>De Colombiaanse autoriteiten hebben 102 illegale Venezolanen teruggestuurd. Dat meldden militaire bronnen. </p>

</div>
          </div>

          <div class="dummy">
            



          </div>

          <div class="article__meta">
            <div class="article__author-info">
              

              <span class="author-info__names">
  Christine Van Tichel

</span>
            </div>

            <div class="article__update-date">
              <div class="dummy">
                


              </div>
            </div>

            <div class="article__publication-date">
              <div class="dummy">
                
  
    <time datetime="2018-02-18 04:57+01:00" aria-label="Gepubliceerd op zondag 18 februari 2018 om 04:57">
      zo 18 feb <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 04:57
    </time>
  



              </div>
            </div>

            
              
              
  <ul class="vrt-social-links vrt-social-links--article">
    <li class="vrt-social-links__item vrt-social-links__item--twitter">
      <a href="https://twitter.com/intent/tweet?text=Ruim%20100%20Venezolanen%20uit%20Colombia%20gezet&url=https://www.vrt.be/vrtnws/nl.permalink.1518923316235/" aria-label="Delen op Twitter" class="vrt-social-links__link" target="_blank">
        <span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 38.98" focusable="false">
  <path d="M43.07,9.72c0,.43,0,.85,0,1.28,0,13-9.9,28-28,28A27.8,27.8,0,0,1,0,34.57a20.33,20.33,0,0,0,2.38.12,19.7,19.7,0,0,0,12.21-4.2,9.86,9.86,0,0,1-9.2-6.82,12.39,12.39,0,0,0,1.86.15,10.37,10.37,0,0,0,2.59-.33,9.84,9.84,0,0,1-7.89-9.65v-.12A9.9,9.9,0,0,0,6.4,15a9.85,9.85,0,0,1-3-13.16,28,28,0,0,0,20.28,10.3,11.12,11.12,0,0,1-.24-2.25,9.85,9.85,0,0,1,17-6.73A19.39,19.39,0,0,0,46.66.73a9.81,9.81,0,0,1-4.33,5.42A19.72,19.72,0,0,0,48,4.63,21.15,21.15,0,0,1,43.07,9.72Z"/>
</svg>
</span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.vrt.be/vrtnws/nl.permalink.1518923316235/" aria-label="Delen op Facebook" class="vrt-social-links__link" target="_blank">
        <span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" focusable="false">
  <path d="M48,9V39a9,9,0,0,1-9,9H33.13V29.41h6.22l.94-7.25H33.13V17.53c0-2.09.56-3.5,3.59-3.5l3.81,0V7.53A49.86,49.86,0,0,0,35,7.25c-5.53,0-9.34,3.38-9.34,9.56v5.34H19.38v7.25h6.25V48H9a9,9,0,0,1-9-9V9A9,9,0,0,1,9,0H39A9,9,0,0,1,48,9Z"/>
</svg>
</span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--whatsapp">
      <a href="whatsapp://send?text=Ruim%20100%20Venezolanen%20uit%20Colombia%20gezet%20-%20https://www.vrt.be/vrtnws/nl.permalink.1518923316235/" aria-label="Delen via WhatsApp" class="vrt-social-links__link">
        <span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0A60,60,0,0,0,8.11,90.11L8,90,0,120l30-8-.11-.11A60,60,0,1,0,60,0ZM88.49,81.82C86.71,86.16,79.5,89,75.08,89c-3.72,0-11.4-3.25-14.73-4.81-11.09-5-18-13.64-24.65-23.49-2.95-4.34-5.58-9.69-5.5-15V45c.16-5.12,2-8.76,5.74-12.25A5.63,5.63,0,0,1,40,31c.93,0,1.86.23,2.87.23,2.09,0,2.48.62,3.26,2.64.54,1.32,4.5,11.86,4.5,12.64,0,2.95-5.35,6.28-5.35,8.06a2.31,2.31,0,0,0,.39,1.16,39.12,39.12,0,0,0,7.91,10.62,45.46,45.46,0,0,0,11.71,7.83,3.41,3.41,0,0,0,1.71.54c2.33,0,6.2-7.52,8.22-7.52,1.32,0,14,6.59,14.5,7.52a3.23,3.23,0,0,1,.15,1.16A17.11,17.11,0,0,1,88.49,81.82Z"/>
</svg>
</span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--email">
      <a href="mailto:?&subject=Ruim%20100%20Venezolanen%20uit%20Colombia%20gezet&body=Ruim%20100%20Venezolanen%20uit%20Colombia%20gezet%20-%20https://www.vrt.be/vrtnws/nl.permalink.1518923316235/" aria-label="Delen via email" class="vrt-social-links__link">
        <span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 53 44" focusable="false">
<path d="M53,11v33H0V11c4.3,10.3,14.6,17.6,26.5,17.6C38.4,28.6,48.7,21.3,53,11z M2.2,0c0,13.4,10.9,24.2,24.3,24.2
	c13.4,0,24.3-10.8,24.3-24.2"/>
</svg>
</span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--permalink">
      <a href="#" aria-label="Delen via permalink" class="vrt-social-links__link" data-clipboard-text="https://www.vrt.be/vrtnws/nl.permalink.1518923316235/" data-clipboard-success="Permalink gekopieerd!" data-clipboard-error="Oeps, er is iets fout gelopen">
        <span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1067.02 1067" focusable="false">
  <path d="M738,409,631.31,515.72h0l-80.11-80L658,329,329,0,0,329,329,658,435.71,551.28l80.07,80.1L409,738l329,329,329-329Zm-409,8.94-88.91-89L329,240.06,417.91,329Zm329,329L746.91,658l88.92,88.89-88.92,88.91Z"/>
</svg>
</span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--print">
      <a href="javascript:window.print()" aria-label="Print artikel" class="vrt-social-links__link">
        <span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M24,0V24H96V0ZM96,30H24A24.08,24.08,0,0,0,0,54V90H24v30H96V90h24V54A24.08,24.08,0,0,0,96,30ZM84,108H36V78H84Zm18-54a5.66,5.66,0,0,1-6-6,6,6,0,0,1,12,0A5.66,5.66,0,0,1,102,54Z"/>
</svg>
</span>
      </a>
    </li>
  </ul>

            

            
          </div>
        </header>

        <section class="article__body">
          <div class="article__par">



    
    
    <div class="text parbase"><p>De Venezolanen werden onderschept in stad Arauca, in het gelijknamige departement in het westen van Colombia aan de grens met Venezuela, door de GEM (Grupo Especial Migratorio). De eenheid werd speciaal opgericht om het het hoofd te bieden aan de massale migratie vanuit het buurland.</p>
<p>Door de zware economische en politieke crisis in Venezuela zijn de voorbije maanden honderdduizenden mensen het land ontvlucht. Er is een nijpend tekort aan levensmiddelen en de inflatie is er torenhoog. Volgens de vluchtenlingenorganisatie van de Verenigde Naties (UNHCR) verblijven alleen al in Colombia nu al meer dan 600.000 Venezolanen.</p>

</div>


</div>

          <footer class="article__footer">
            <section class="article__related-article-list">
              <div class="dummy">
                

  
  
  
  <div class="vrtlist vrtlist--related-article">

    <h2 class="vrtlist__title related-article__title">
      <span class="icon" aria-hidden="true"></span>
      lees ook
      
      
    </h2>

    <ul class="vrtlist__list vrtlist__list--related-article" aria-label="Gerelateerde artikelen">
  <li class="vrtlist__list-item"><div class="page-article page">
  <a href="/vrtnws/nl/2018/03/09/farc-kandidaat-trekt-zich-terug-uit-colombiaanse-presidentsverki/" class="vrt-teaser vrt-teaser--marge vrt-teaser--image vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  <figure class="vrt-teaser__image">
    
    

  
  
  
  
    
    <img sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//images.vrt.be/width1280/2018/02/09/34b60713-0dbb-11e8-abcc-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2018/02/09/34b60713-0dbb-11e8-abcc-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2018/02/09/34b60713-0dbb-11e8-abcc-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2018/02/09/34b60713-0dbb-11e8-abcc-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2018/02/09/34b60713-0dbb-11e8-abcc-02b7b76bf47f.jpg 160w" data-src="//images.vrt.be/width960/2018/02/09/34b60713-0dbb-11e8-abcc-02b7b76bf47f.jpg" alt="" class="image  image--focal-mm image--with-copyright  lazyload" onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
  
  
  <small class="vrt-image__copyright">Copyright 2016 The Associated Press. All rights reserved.</small>


  
  
  


    
  </figure>


      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Buitenland</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    




    FARC-kandidaat trekt zich terug uit Colombiaanse presidentsverkiezingen
  </h2>

        </div>

        

        
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 15:48+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 15:48">
       <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 15:48
    </time>
  

    
  

  </div>

      </div>

      
    </article>
  </a>



</div>
</li>
  

  <li class="vrtlist__list-item"><div class="page-article page">
  <a href="/vrtnws/nl/2018/03/09/grote-stroomstoring-in-amsterdam/" class="vrt-teaser vrt-teaser--marge vrt-teaser--image vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  <figure class="vrt-teaser__image">
    
    

  
  
  
  
    
    <img sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//images.vrt.be/width1280/2018/03/08/013ea47e-2284-11e8-abcc-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2018/03/08/013ea47e-2284-11e8-abcc-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2018/03/08/013ea47e-2284-11e8-abcc-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2018/03/08/013ea47e-2284-11e8-abcc-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2018/03/08/013ea47e-2284-11e8-abcc-02b7b76bf47f.jpg 160w" data-src="//images.vrt.be/width960/2018/03/08/013ea47e-2284-11e8-abcc-02b7b76bf47f.jpg" alt="" class="image  image--focal-mm   lazyload" onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
  
  
  


  
  
  


    
  </figure>


      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Buitenland</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    




    Grote stroomstoring in Amsterdam
  </h2>

        </div>

        

        
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 15:07+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 15:07">
       <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 15:07
    </time>
  

    
  

  </div>

      </div>

      
    </article>
  </a>



</div>
</li>
  

  <li class="vrtlist__list-item"><div class="page-article page">
  <a href="/vrtnws/nl/2018/03/09/vn-onderzoeker-mensenrechten-wil-regering-van-myanmar-naar-het-i/" class="vrt-teaser vrt-teaser--marge vrt-teaser--image vrt-teaser--stories">
    <article role="presentation" class="vrt-teaser__article">
      
  <figure class="vrt-teaser__image">
    
    

  
  
  
  
    
    <img sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//images.vrt.be/width1280/2018/03/09/c1e8c61b-239f-11e8-abcc-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2018/03/09/c1e8c61b-239f-11e8-abcc-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2018/03/09/c1e8c61b-239f-11e8-abcc-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2018/03/09/c1e8c61b-239f-11e8-abcc-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2018/03/09/c1e8c61b-239f-11e8-abcc-02b7b76bf47f.jpg 160w" data-src="//images.vrt.be/width960/2018/03/09/c1e8c61b-239f-11e8-abcc-02b7b76bf47f.jpg" alt="" class="image  image--focal-mm image--with-copyright  lazyload" onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
  
  
  <small class="vrt-image__copyright">Copyright 2018 The Associated Press. All rights reserved.</small>


  
  
  


    
  </figure>


      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--stories vrt-tag vrt-tag--stories
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Rohingya</span>
    
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    




    VN-onderzoeker Mensenrechten wil regering van Myanmar naar het Internationaal Strafhof verwijzen
  </h2>

        </div>

        

        
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 14:43+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 14:43">
       <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 14:43
    </time>
  

    
  

  </div>

      </div>

      
    </article>
  </a>



</div>
</li>
  

  <li class="vrtlist__list-item"><div class="page-article page">
  <a href="/vrtnws/nl/2018/03/09/hulpkonvooi-bereikt-syrische-rebellenenclave-oost-ghouta--maar-w/" class="vrt-teaser vrt-teaser--marge vrt-teaser--image vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  <figure class="vrt-teaser__image">
    
    

  
  
  
  
    <img sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//images.vrt.be/width1280/2018/03/06/6b121131-2126-11e8-abcc-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2018/03/06/6b121131-2126-11e8-abcc-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2018/03/06/6b121131-2126-11e8-abcc-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2018/03/06/6b121131-2126-11e8-abcc-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2018/03/06/6b121131-2126-11e8-abcc-02b7b76bf47f.jpg 160w" data-src="//images.vrt.be/width960/2018/03/06/6b121131-2126-11e8-abcc-02b7b76bf47f.jpg" alt="Vorige maandag raakte het konvooi geblokkeerd net voor het binnenrijden van Oost-Ghouta." title="Vorige maandag raakte het konvooi geblokkeerd net voor het binnenrijden van Oost-Ghouta." class="image  image--focal-mm  image--with-title lazyload" onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
    
  
  <small class="vrt-image__title" aria-hidden="true">Vorige maandag raakte het konvooi geblokkeerd net voor het binnenrijden van Oost-Ghouta.</small>
  


  
  
  


    
  </figure>


      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Buitenland</span>
    
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    




    Hulpkonvooi bereikt Syrische rebellenenclave Oost-Ghouta, maar wordt opnieuw onder vuur genomen
  </h2>

        </div>

        

        
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 14:12+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 14:12">
       <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 14:12
    </time>
  

    
  

  </div>

      </div>

      
    </article>
  </a>



</div>
</li>
  
</ul>

  </div>



              </div>
            </section>
          </footer>
        </section>
      </div>

        
    </article>
  </section>

  <section class="mosttrending list hide-for-xxlarge">
    

  

  

  <div class="vrt-mosttrending">
    <h1 class="vrtlist__title vrt-mosttrending__title">
      Meest gelezen
    </h1>

    
    

    
  
  

  <div class="vrt-swiper swiper-container swiper-container--mosttrending">
    <ol class="vrtlist__list vrtlist__list--mosttrending swiper-wrapper">
  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/09/iedereen-wil-naar-zoutelande--dankzij-een-liedje/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Buitenland</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Iedereen wil naar Zoutelande... dankzij een liedje
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 19:23+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 19:23">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 19:23
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/09/zeven-jaar-cel-voor-omstreden-farmabaas-martin-shkreli/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Buitenland</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    




    Zeven jaar cel voor &quot;meest gehate man van de VS&quot;
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 23:14+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 23:14">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 23:14
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/09/werknemer-veviba---hier-zit-veel-meer-achter--dit-is-een-groot-c/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--stories vrt-tag vrt-tag--stories
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Vleesschandaal</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Werknemer Veviba: &quot;Hier zit veel meer achter. Dit is een groot complot&quot;
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 17:11+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 17:11">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 17:11
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/09/vs-korea-analyse/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--stories vrt-tag vrt-tag--stories
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Spanning Noord-Korea</span>
    
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Gesprek Noord-Korea en VS: &quot;Zou straf zijn als iemand die 1,5 jaar geleden nog tv-ster was dit zou kunnen oplossen&quot;
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 21:42+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 21:42">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 21:42
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/09/belgie-loopt-212-miljoen-mis-door-foutieve-weergave-co2-uitstoot/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--has-video vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Politiek</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    




    België loopt 212 miljoen mis door foutieve weergave CO2-uitstoot
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-10 00:01+01:00" aria-label="Gepubliceerd op zaterdag 10 maart 2018 om 00:01">
       <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 43 min
    </time>
  

    
  <span class="icon has-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M80,100H0V20H80Zm40-80a40,40,0,0,0,0,80Z"/>
</svg>
</span>

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/02/quiz--kan-u-de-werkelijke-grootte-van-deze-landen-en-continenten/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--interactief">
    <article role="presentation" class="vrt-teaser__article">
      
  <div class="icons-background">
    
    
    
    <span class="icons-background__item icons-background__item--interactive"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M104,64A8.49,8.49,0,0,0,87,64H87A8.49,8.49,0,0,0,70,64H70A8.49,8.49,0,0,0,53,64h0V27h0A8.49,8.49,0,0,0,36,27h0V46.49a20.38,20.38,0,1,1,24-5.31V51.29a28,28,0,1,0-24,3.39V86a34,34,0,0,0,68,0V64Z"/>
</svg>
</span>
    
    
    
    
    
    
  </div>


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--interactief vrt-tag vrt-tag--interactief
              vrt-tag--badge
              vrt-tag--pill
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Interactief</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    




    Quiz: Kunt u inschatten welk land of continent het grootste is?
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 11:03+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 11:03">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 11:03
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/06/doctoraatsstudente-onderzoekt-hoe-de-wereldkaart-ons-wereldbeeld/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Wetenschap</span>
    
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Hoe wereldkaarten letterlijk ons wereldbeeld vertekenen: Gentse studente lanceert wereldwijde quiz
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 11:02+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 11:02">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 11:02
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/09/ex-werknemer-veviba---het-vlees-zag-eruit-als-een-koeienstront-/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--stories vrt-tag vrt-tag--stories
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Vleesschandaal</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Werknemer Veviba: &quot;Het vlees zag eruit als een koeienvlaai&quot;
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 14:02+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 14:02">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 14:02
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/09/belgisch-voetbal-op-zoek-naar-kwaliteit-naast-het-veld/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--analyse">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--analyse vrt-tag vrt-tag--analyse
              vrt-tag--badge
              vrt-tag--pill
              vrt-tag--pill-extended">
    
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">Analyse</span>
      <span class="vrt-teaser__tag-extra vrt-tag-extra">
        Stijn De Groote
        
      </span>
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Werknemer Voetbalbond: &quot;Ik denk niet dat iemand wist welke teksten Damso schrijft&quot;
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 18:09+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 18:09">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 18:09
    </time>
  

    
  

  </div>


      
  
  
    

<figure class="vrt-teaser__image-footer vrt-teaser__image-footer--labels">
  

  
  
  
  
    
    
  
  
  


  
  
  


</figure>

  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/09/iguanodons-van-bernissart-stierven-door-giftig-moerasgas/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Wetenschap</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Iguanodons van Bernissart stierven door giftig moerasgas
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 16:55+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 16:55">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 16:55
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/09/jos-delbeke---voor-het-eerst-heeft-belgie-geen-directeur-generaa/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Politiek</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Jos Delbeke: &quot;België is niet meer zo goed bezig met zijn klimaatbeleid&quot;
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    <span class="vrt-teaser__update-label">Update</span>
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 21:32+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 21:32">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 21:32
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending__article swiper-slide">
  <a href="/vrtnws/nl/2018/03/08/klein-diamantje-bevat-een-mineraal-dat-nog-nooit-eerder-gezien-i/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Wetenschap</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    




    Klein diamantje bevat een mineraal dat nog nooit eerder gezien is op aarde
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 00:12+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 00:12">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 00:12
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  
</ol>
  </div>
  <div class="vrt-swiper__pagination swiper-pagination"></div>
  <button type="button" class="vrt-swiper__btn vrt-swiper__btn--prev">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="40 0 20 20 60 60 20 100 40 120 100 60 40 0"/>
</svg>

  </button>
  <button type="button" class="vrt-swiper__btn vrt-swiper__btn--next">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="40 0 20 20 60 60 20 100 40 120 100 60 40 0"/>
</svg>

  </button>


  </div>


  </section>
</main>



  <aside class="vrt-mosttrending--sidebar">
    <div class="vrt-mosttrending--sidebar__title-wrapper">
      <h1 class="vrtlist__title vrt-mosttrending--sidebar__title">
        Meest gelezen
      </h1>
    </div>

    
  
  

  <ul class="vrtlist__list vrtlist__list--mosttrending--sidebar">
  
  <li class="vrt-mosttrending--sidebar__article">
  <a href="/vrtnws/nl/2018/03/09/iedereen-wil-naar-zoutelande--dankzij-een-liedje/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Buitenland</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Iedereen wil naar Zoutelande... dankzij een liedje
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 19:23+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 19:23">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 19:23
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending--sidebar__article">
  <a href="/vrtnws/nl/2018/03/09/zeven-jaar-cel-voor-omstreden-farmabaas-martin-shkreli/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Buitenland</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    




    Zeven jaar cel voor &quot;meest gehate man van de VS&quot;
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 23:14+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 23:14">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 23:14
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending--sidebar__article">
  <a href="/vrtnws/nl/2018/03/09/werknemer-veviba---hier-zit-veel-meer-achter--dit-is-een-groot-c/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--stories vrt-tag vrt-tag--stories
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Vleesschandaal</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Werknemer Veviba: &quot;Hier zit veel meer achter. Dit is een groot complot&quot;
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 17:11+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 17:11">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 17:11
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending--sidebar__article">
  <a href="/vrtnws/nl/2018/03/09/vs-korea-analyse/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--stories vrt-tag vrt-tag--stories
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Spanning Noord-Korea</span>
    
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
<span class="icon is-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon points="6 0 6 120 114 60 6 0"/>
</svg>
</span>



    Gesprek Noord-Korea en VS: &quot;Zou straf zijn als iemand die 1,5 jaar geleden nog tv-ster was dit zou kunnen oplossen&quot;
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-09 21:42+01:00" aria-label="Gepubliceerd op vrijdag 09 maart 2018 om 21:42">
      vr 09 mrt <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 21:42
    </time>
  

    
  

  </div>


      
  
  

    </article>
  </a>



</li>
  

  
  <li class="vrt-mosttrending--sidebar__article">
  <a href="/vrtnws/nl/2018/03/09/belgie-loopt-212-miljoen-mis-door-foutieve-weergave-co2-uitstoot/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--has-video vrt-teaser--default">
    <article role="presentation" class="vrt-teaser__article">
      
  


      <div class="vrt-teaser__content-wrapper">
        <div class="vrt-teaser__title-wrapper">
          
  
  
  
  
  
  <span class="vrt-teaser__tag vrt-teaser__tag--default vrt-tag vrt-tag--default
              
              
              ">
    <span class="vrt-teaser__tag-main vrt-tag-main">Politiek</span>
    
  </span>


  <h2 class="vrt-teaser__title ">
    




    België loopt 212 miljoen mis door foutieve weergave CO2-uitstoot
  </h2>

        </div>
      </div>

      
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2018-03-10 00:01+01:00" aria-label="Gepubliceerd op zaterdag 10 maart 2018 om 00:01">
       <span class="icon clock">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,0a60,60,0,1,0,60,60A60,60,0,0,0,60,0Zm0,102a42,42,0,1,1,42-42A42,42,0,0,1,60,102ZM74.46,81.54,55,62.07V27H65V57.93L81.54,74.46Z"/>
</svg>

    </span> 44 min
    </time>
  

    
  <span class="icon has-video"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M80,100H0V20H80Zm40-80a40,40,0,0,0,0,80Z"/>
</svg>
</span>

  </div>


      
  
  

    </article>
  </a>



</li>
  
</ul>


  </aside>



    <div class="vrt-sitefooter__reference-container">




<footer class="vrt-site-footer">
  <div class="row">
    <div class="columns medium-24">
      <div class="vrt-site-footer__container vrt-site-footer__container--social">
        

<div class="vrt-newsletter">
  <h1 class="vrt-newsletter__title">Volg VRT NWS</h1>
  <p class="vrt-newsletter__subtitle">Schrijf u in op onze dagelijkse nieuwsbrieven en volg ons op sociale media.</p>
  <div class="vrt-newsletter__form-wrapper">
    <form class="vrt-newsletter__form" action="" data-action="https://vrt.emsecure.net/scripts/libs/render/json.aspx?ID=Ji6VVL8WGoS07REgCPMxkYB61NwUBmOULu6CtZW%2BiaSiy3aMMX2ZYhUii2qGbkjuABZsyCOc9qWxJW" method="post">
      
      <div class="vrt-newsletter__input-control">
        <span class="icon">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M60,55a45.05,45.05,0,0,0,45-45H15A45.05,45.05,0,0,0,60,55Z"/>
  <path d="M120,35v75H0V35a65,65,0,0,0,120,0ZM5,10a55,55,0,0,0,110,0"/>
</svg>

        </span>

        <input class="vrt-newsletter__input-mail" type="email" name="MAIL" placeholder="Wat is uw e-mailadres?" required/>
      </div>
      <input class="vrt-newsletter__input-submit" type="submit" value="Schrijf in"/>
    </form>
    <div class="vrt-newsletter__response vrt-newsletter__response--error">
      <p>Er is iets misgelopen. Probeer opnieuw</p>
    </div>
    <div class="vrt-newsletter__response vrt-newsletter__response--success">
      <p>Dank u om in te schrijven</p>
    </div>
  </div>
  



<ul class="vrt-newsletter__social-links">
  <li class="vrt-newsletter__social-links-item">
    <a href="https://twitter.com/vrtnws" target="_blank">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 38.98" focusable="false">
  <path d="M43.07,9.72c0,.43,0,.85,0,1.28,0,13-9.9,28-28,28A27.8,27.8,0,0,1,0,34.57a20.33,20.33,0,0,0,2.38.12,19.7,19.7,0,0,0,12.21-4.2,9.86,9.86,0,0,1-9.2-6.82,12.39,12.39,0,0,0,1.86.15,10.37,10.37,0,0,0,2.59-.33,9.84,9.84,0,0,1-7.89-9.65v-.12A9.9,9.9,0,0,0,6.4,15a9.85,9.85,0,0,1-3-13.16,28,28,0,0,0,20.28,10.3,11.12,11.12,0,0,1-.24-2.25,9.85,9.85,0,0,1,17-6.73A19.39,19.39,0,0,0,46.66.73a9.81,9.81,0,0,1-4.33,5.42A19.72,19.72,0,0,0,48,4.63,21.15,21.15,0,0,1,43.07,9.72Z"/>
</svg>

    </a>
  </li>
  <li class="vrt-newsletter__social-links-item">
    <a href="https://www.facebook.com/vrtnws/" target="_blank">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" focusable="false">
  <path d="M48,9V39a9,9,0,0,1-9,9H33.13V29.41h6.22l.94-7.25H33.13V17.53c0-2.09.56-3.5,3.59-3.5l3.81,0V7.53A49.86,49.86,0,0,0,35,7.25c-5.53,0-9.34,3.38-9.34,9.56v5.34H19.38v7.25h6.25V48H9a9,9,0,0,1-9-9V9A9,9,0,0,1,9,0H39A9,9,0,0,1,48,9Z"/>
</svg>

    </a>
  </li>
  <li class="vrt-newsletter__social-links-item">
    <a href="https://www.instagram.com/vrtnws/" target="_blank">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" focusable="false">
  <path d="M47.84,33.91C47.65,37.75,46.78,41.15,44,44s-6.22,3.69-10.06,3.87C30.59,48,27.31,48,24,48s-6.59,0-9.9-.16C10.25,47.65,6.85,46.78,4,44S.35,37.75.16,33.91C0,30.59,0,27.31,0,24s0-6.59.16-9.91C.35,10.25,1.22,6.85,4,4S10.25.35,14.1.16C17.41,0,20.69,0,24,0s6.59,0,9.91.16C37.75.35,41.16,1.22,44,4s3.69,6.22,3.87,10.06C48,17.41,48,20.69,48,24S48,30.59,47.84,33.91ZM9.85,5.28A7.68,7.68,0,0,0,7.1,7.1,7.68,7.68,0,0,0,5.28,9.84C4,13,4.31,20.5,4.31,24S4,35,5.28,38.16A7.68,7.68,0,0,0,7.1,40.9a7.68,7.68,0,0,0,2.75,1.81C13,44,20.5,43.69,24,43.69s11,.28,14.16-1a8.19,8.19,0,0,0,4.56-4.56C44,35,43.69,27.5,43.69,24s.28-11-1-14.16A7.68,7.68,0,0,0,40.91,7.1a7.68,7.68,0,0,0-2.75-1.81C35,4,27.5,4.31,24,4.31S13,4,9.85,5.28ZM24,36.31A12.31,12.31,0,1,1,36.31,24,12.3,12.3,0,0,1,24,36.31ZM24,16a8,8,0,1,0,8,8A8,8,0,0,0,24,16Zm12.81-1.94a2.87,2.87,0,1,1,2.87-2.87A2.87,2.87,0,0,1,36.81,14.06Z"/>
</svg>

    </a>
  </li>
  <li class="vrt-newsletter__social-links-item">
    <a href="https://www.vrt.be/vrtnws/nl.rss.headlines.xml">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <path d="M120,120H98A98.11,98.11,0,0,0,0,22V0A120.14,120.14,0,0,1,120,120Z"/>
  <path d="M76,120H54A54.06,54.06,0,0,0,0,66V44A76.09,76.09,0,0,1,76,120Z"/>
  <path d="M32,120H0V88A32,32,0,0,1,32,120Z"/>
</svg>

    </a>
  </li>
</ul>

</div>

      </div>
    </div>
  </div>
  <div class="row">
    <div class="columns columns-bg large-12 medium-8 small-24">
      <div class="vrt-site-footer__container vrt-site-footer__container--notify">
        <h1 class="vrt-site-footer__title">Meld nieuws</h1>
        <p class="vrt-site-footer__text">Bent u getuige van een nieuwsfeit of hebt u zelf nieuws te melden?</p>
        <a href="mailto:nieuws@vrt.be?subject=Meld%20nieuws" class="vrt-site-footer__button">Meld nieuws</a>
      </div>
    </div>
    <div class="columns columns-bg large-12 medium-16 small-24">
      <div class="vrt-site-footer__container vrt-site-footer__container--mobile">
        <h1 class="vrt-site-footer__title">Mobiele App</h1>
        <div class="vrt-site-footer__content">
          <p class="vrt-site-footer__text">Volg VRT NWS op uw smartphone of tablet via de VRT NWS app.</p>
          <p class="vrt-site-footer__text">Beschikbaar voor <a href="https://itunes.apple.com/be/app/deredactie-be/id952769219" target="_blank">iOS</a>
            en
            <a href="https://play.google.com/store/apps/details?id=be.vrt.mobile.android.deredactie" target="_blank">Android</a>.</p>
          <figure class="vrt-site-footer__app-icon">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 300" focusable="false"><path id="Rounded_Rectangle_1" d="M300,50c0,-27.596 -22.404,-50 -50,-50l-200,0c-27.596,0 -50,22.404 -50,50l0,200c0,27.596 22.404,50 50,50l200,0c27.596,0 50,-22.404 50,-50l0,-200Z" style="fill:#fff;"/><use id="Vector_Smart_Object" xlink:href="#_Image1" x="0" y="0" width="240px" height="237px" transform="matrix(1,0,0,1,32,34)"/><defs><image id="_Image1" width="240px" height="237px" xlink:href="data:image/png;base64,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"/></defs></svg>

          </figure>
        </div>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="columns large-6 medium-8 small-24">
      <div class="vrt-site-footer__container">
        <div class="vrt-site-footer__content">
          <a class="vrt-site-footer__logo" href="/vrtnws/nl/" title="Naar de VRT Nieuws Homepage">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300.37 76.02" focusable="false"><title>VRT NWS</title><path d="M37,75.94a37,37,0,1,1,0-74H74v37a37,37,0,0,1-37,37" fill="#5dfc71"/><path d="M284.7,22.25a1,1,0,0,1-1-.93c-.72-6.19-6.73-9.56-15.45-9.56-7.09,0-13.88,2.67-13.88,8.74,0,18.61,46-2.16,46,32.9,0,0,0,22.62-31.46,22.62-28.14,0-30.35-18.43-30.6-24.46a1,1,0,0,1,1-1h13a1,1,0,0,1,1,1c.75,10,8.73,12.72,16.6,12.72s15.63-3,15.63-10.49c0-19-46.05.93-46.05-32.79,0-10.28,9.66-21,29.81-21,19.36,0,28.64,9.68,29.27,21.25a1,1,0,0,1-.94,1.06h-.06Z" fill="#16284a"/><path d="M55.71,49a7.14,7.14,0,0,0,7.11-7.17h0q0-.08,0-.15v-.1a.45.45,0,0,0-.46-.44H58.77a.65.65,0,0,0-.67.63h0a2.33,2.33,0,0,1-2.23,2.43h-.08c-1.37,0-2.32-1-2.32-2.72V33.56h6.4a.45.45,0,0,0,.45-.45h0v-3.4a.45.45,0,0,0-.45-.45h-6.4V24.39a.45.45,0,0,0-.45-.45H48.85a.46.46,0,0,0-.46.46V41.17c0,4.7,3,7.85,7.31,7.85" fill="#16284a"/><path d="M38.29,46.94v-6.4c.14-4,2.9-7.15,6.86-7h.2a.5.5,0,0,0,.52-.48h0V29.63a.5.5,0,0,0-.47-.5c-2.47-.17-5.16.19-7.3,2.81V29.76a.5.5,0,0,0-.49-.51H33.73a.5.5,0,0,0-.5.5h0V48.22a.5.5,0,0,0,.5.5h4.06a.5.5,0,0,0,.5-.5Z" fill="#16284a"/><path d="M30.19,29.26H26a.5.5,0,0,0-.48.36l-4,12.72h-.08L17.33,29.62a.51.51,0,0,0-.48-.36H12.6a.5.5,0,0,0-.48.66l6.35,18.46a.5.5,0,0,0,.48.35h4.88a.5.5,0,0,0,.48-.35l6.36-18.44a.51.51,0,0,0-.34-.64h-.14" fill="#16284a"/><path d="M239.74,2h-12.1a1,1,0,0,0-1,.79l-12,54.61-11-54.6a1,1,0,0,0-1-.81H184.89a1,1,0,0,0-1,.81l-11,54.6L160.8,2.78a1,1,0,0,0-1-.79H147.72a1,1,0,0,0-1,1.24l16.59,70a1,1,0,0,0,1,.77h17.3a1,1,0,0,0,1-.8l11.14-54.4,11.14,54.4a1,1,0,0,0,1,.8h17.3a1,1,0,0,0,1-.77l16.53-70A1,1,0,0,0,240,2h-.28Z" fill="#16284a"/><path d="M97.92,23.38h-.2V72.94a1,1,0,0,1-1,1H84.84a1,1,0,0,1-1-1V3a1,1,0,0,1,1-1h15.78a1,1,0,0,1,.87.51l28.19,49.35h.2V3a1,1,0,0,1,1-1h11.87a1,1,0,0,1,1,1V72.94a1,1,0,0,1-1,1H127.24a1,1,0,0,1-.88-.51Z" fill="#16284a"/></svg>

          </a>
        </div>
        <div class="vrt-site-footer__content">
          <div class="vrt-language-switch">
  <input type="checkbox" class="vrt-language-switch__check" id="languageSwitchLabel">
  <label class="vrt-language-switch__label vrt-language-switch__option" for="languageSwitchLabel" aria-expanded="false" aria-controls="languageSwitchLabelContent">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 42.67" focusable="false">
  <path d="M5.33,6.61V41.78a.91.91,0,0,1-.89.89H2.67a.91.91,0,0,1-.89-.89V6.61a3.56,3.56,0,1,1,3.56,0ZM48,26.53c0,1-.64,1.42-1.44,1.83-3.14,1.69-6.61,3.22-10.25,3.22-5.11,0-7.56-3.89-13.61-3.89-4.42,0-9.06,2-12.89,4.06a1.82,1.82,0,0,1-.92.25,1.79,1.79,0,0,1-1.78-1.78V9.61A1.83,1.83,0,0,1,8,8.08a20.77,20.77,0,0,1,2.19-1.19c3.5-1.78,7.75-3.33,11.69-3.33,4.36,0,7.78,1.44,11.64,3.25a5.32,5.32,0,0,0,2.44.53c4.36,0,9.06-3.78,10.28-3.78A1.79,1.79,0,0,1,48,5.33Z"/>
</svg>

    <span>nl</span>
    vrtnieuws.be
    <div class="more-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120" focusable="false">
  <polygon class="fill-element" points="0 30 60 90 120 30 0 30"/>
</svg>
</div>
  </label>

  <div id="languageSwitchLabelContent" class="vrt-language-switch__innerbox">
    
  <a class="vrt-language-switch__option" href="http://flandreinfo.be" target="_blank">
    <span>fr</span>
    flandreinfo.be
  </a>

    
  <a class="vrt-language-switch__option" href="http://flandersnews.be" target="_blank">
    <span>en</span>
    flandersnews.be
  </a>

    
  <a class="vrt-language-switch__option" href="http://flanderninfo.be" target="_blank">
    <span>de</span>
    flanderninfo.be
  </a>

  </div>
</div>



        </div>
      </div>
    </div>
    <div class="columns large-18 medium-16 small-24">
      <div class="row">
        <div class="columns large-8 medium-12 small-24">
          <div class="vrt-site-footer__container">
            
  
    <h1 class="vrt-site-footer__list-title">Informatie</h1>
    
    <ul class="vrt-site-footer__links">
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/over-de-vrt/beleid/beroepsethiek/deontologische-code-en-redactiestatuut/" target="_blank">Deontologie</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="/vrtnws/nl/services/rechtzettingen/" target="_blank">Rechtzettingen</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/info/privacy/" target="_blank">Privacy</a>
      </li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/info/gebruiksvoorwaarden/" target="_blank">Gebruiksvoorwaarden</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/jobs/" target="_blank">Jobs</a></li>
    </ul>
  

          </div>
        </div>
        <div class="columns large-16 medium-12 small-24">
          <div class="row">
            <div class="columns large-12 medium-24 small-24">
              <div class="vrt-site-footer__container">
                
  
    <h1 class="vrt-site-footer__list-title">Contact</h1>
    
    <ul class="vrt-site-footer__links">
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="/vrtnws/nl/services/hoofdredactie/">Hoofdredactie</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/contact/">Bedrijfsgegevens</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="/vrtnws/nl/services/vragen/">Hebt u een vraag</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="/vrtnws/nl/services/stuur-feedback/">Stuur feedback</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="/vrtnws/nl/services/rss/">RSS</a></li>
    </ul>
  

              </div>
            </div>
            <div class="columns large-12 medium-24 small-24">
              <div class="vrt-site-footer__container">
                <div class="vrt-site-footer__content">
  <a class="vrt-site-footer__button" href="http://www.cim.be/nl/media/Internet/DisclaimerCIMInternet" target="_blank">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 86 20" focusable="false">
  <g id="cim">
    <path d="M80.4825434 7.6 C79.6428902 5.2 76.8 4.3 74.7 5.8 C73.640578 6.6 73.1 7.7 72.9 9.1 C72.717341 11.2 73.5 13.9 76.3 14.3 C77.803237 14.5 79.1 14.1 80.3 13.1 C80.6499422 12.8 80.8 12.4 80.5 12 C80.1095954 11.5 79.8 11.9 79.5 12.1 C79.006474 12.3 78.6 12.7 78.1 12.8 C76.1507514 13.5 74.4 12.3 74.5 10.3 L75.1368786 10.3 C76.7545665 10.3 78.4 10.3 80 10.3 C80.6107514 10.3 80.9 10.1 80.8 9.5 C80.7673988 8.9 80.7 8.2 80.5 7.6 L80.4825434 7.6 Z M74.4860116 9.1 C74.6315607 7.2 75.5 6.4 77.1 6.5 C78.3723699 6.6 79.3 7.7 79.3 9.1 L74.4860116 9.1 Z M57.3442775 7.7 C56.8 6.3 55.8 5.3 54.2 5.1 C52.5988439 4.9 51.4 5.6 50.5 7 C49.7004624 8.3 49.5 9.7 49.9 11.1 C50.2538728 12.4 50.8 13.4 52.1 14 C53.3796532 14.5 54.7 14.5 55.9 13.9 C56.4223121 13.6 56.9 13.3 57.3 13 C57.5559538 12.7 57.6 12.3 57.3 11.9 C56.952948 11.6 56.7 11.9 56.4 12 C56.2146821 12.1 56.1 12.3 55.9 12.4 C54.9241618 13 53.9 13.2 52.9 12.8 C51.8095954 12.4 51.4 11.5 51.3 10.4 C51.506474 10.3 51.7 10.3 51.8 10.3 C53.4801156 10.3 55.1 10.3 56.8 10.3 C57.4839306 10.3 57.7 10.1 57.7 9.4 C57.6411561 8.8 57.6 8.2 57.3 7.7 Z M51.3552601 9.1 C51.3450867 7.4 52.2 6.5 53.8 6.5 C55.2189595 6.5 56.1 7.5 56.1 9.1 L51.3552601 9.1 Z M25.7885549 1.5 C25.6163006 0.6 25 0.1 24.2 0.1 C23.3331792 0.1 22.9 0.5 22.7 1.5 C21.8298266 5.8 21 10.2 20.1 14.5 C20.0690173 14.7 20 14.8 20 15.1 C19.8746821 14.8 19.8 14.6 19.8 14.5 C18.9784971 11.6 18.2 8.8 17.4 5.9 C17.2065896 5.3 16.9 4.8 16.2 4.7 C15.2108671 4.6 14.5 5.1 14.3 6.1 C13.8946821 7.9 13.5 9.7 13.1 11.6 C12.770289 12.9 12.5 14.2 12.2 15.6 C12.1078613 16.3 12.5 16.7 13.1 16.8 C13.785896 16.9 14.2 16.6 14.4 15.9 C14.6505202 14.5 14.9 13.2 15.2 11.8 C15.3978035 10.7 15.6 9.5 15.9 8.3 C16.2817341 9.3 16.6 10.4 16.9 11.4 C17.5453179 13.9 18.2 16.4 18.9 19 C19.1364162 19.7 19.4 19.9 20.1 19.9 C20.699422 19.9 21 19.6 21.2 18.8 C21.9569942 15 22.7 11.1 23.5 7.2 C23.6990751 6.1 23.9 5.1 24.1 4 C24.176763 4 24.2 4 24.2 4 C24.4060116 4.9 24.6 5.9 24.7 6.9 C25.0646243 9 25.4 11.2 25.7 13.4 C25.8357225 13.9 26.2 14.2 26.7 14.3 C27.6003468 14.3 28 13.8 27.9 12.7 C27.1868208 9 26.5 5.2 25.8 1.5 Z M34.9309827 5.8 C34.9239306 5.6 34.7 5.3 34.5 5.2 C34.2654335 5.1 33.9 5.2 33.7 5.4 C33.5510983 5.5 33.4 5.8 33.4 6 C33.4151445 8.5 33.4 11 33.4 13.5 C33.4301734 14 33.8 14.4 34.3 14.3 C34.8352601 14.3 35 13.9 35 13.4 C34.9445087 12.2 35 11 35 9.7 C34.9517919 8.4 35 7.1 34.9 5.8 Z M10.1958382 5.4 C9.4899422 5.4 9.1 5.8 9.1 6.7 C9.0982659 8.2 9.1 9.6 9.1 11 C9.1017341 12.5 9.1 14 9.1 15.5 C9.10693642 16.4 9.5 16.8 10.2 16.8 C10.866474 16.8 11.3 16.4 11.3 15.6 C11.2716763 12.6 11.3 9.6 11.3 6.7 C11.2646243 5.8 10.9 5.4 10.2 5.4 Z M34.2410405 2.1 C33.7557225 2.1 33.3 2.5 33.3 3 C33.3109827 3.5 33.7 3.9 34.2 3.9 C34.7787283 3.9 35.2 3.6 35.2 3.1 C35.1731792 2.6 34.7 2.1 34.2 2.1 Z M6.78520231 14.4 C6.58936416 14.5 6.4 14.6 6.2 14.7 C4.84797688 15.2 3.5 14.8 2.8 13.5 C2.16046243 12.3 2.1 11.1 2.4 9.8 C2.93687861 7.6 4.5 6.8 6.6 7.7 C6.75260116 7.8 7 7.9 7.2 7.9 C7.47248555 7.8 7.9 7.7 8 7.4 C8.17976879 7.2 8.2 6.8 8.1 6.5 C7.95549133 6.2 7.6 6 7.4 5.8 C5.23271676 4.7 2.3 5.5 1 7.5 C0.326705202 8.6 0.1 9.8 0.1 11.1 C0.096416185 11.3 0.1 11.5 0.1 11.8 C0.251676301 15.1 2.7 17.2 6 16.8 C6.60578035 16.7 7.3 16.3 7.8 15.9 C8.24254335 15.7 8.3 15 8 14.6 C7.65884393 14.2 7.2 14.2 6.8 14.4 Z M10.1982659 2.2 C9.48751445 2.2 8.9 2.8 8.9 3.5 C8.8817341 4.2 9.5 4.7 10.2 4.8 C10.876763 4.8 11.5 4.2 11.5 3.5 C11.4790751 2.8 10.9 2.2 10.2 2.2 Z M84.194104 5.1 C84.194104 4.6 84.2 4 84.2 3.4 C84.1847399 2.9 83.9 2.5 83.4 2.5 C82.8978035 2.5 82.7 2.8 82.7 3.4 C82.6587283 4 82.7 4.6 82.7 5.2 C82.067052 5.3 81.4 5 81.3 5.8 C81.2753757 6.8 82.1 6.5 82.7 6.6 L82.6589595 7.5 C82.6589595 9.5 82.7 11.5 82.7 13.5 C82.6656647 14.1 83.1 14.5 83.6 14.3 C84.0627746 14.2 84.2 13.8 84.2 13.3 C84.1720231 11.3 84.2 9.3 84.2 7.2 L84.1618497 6.6 C84.7398844 6.5 85.5 6.7 85.5 5.9 C85.5685549 5 84.7 5.3 84.2 5.1 Z M69.523237 5.3 C68.1922543 4.9 67 5.1 66 6.1 C65.8922543 5.8 65.8 5.5 65.6 5.3 C65.4558382 5.2 65 5.1 64.9 5.2 C64.6189595 5.4 64.4 5.8 64.4 6.1 C64.3572254 8.5 64.4 10.9 64.4 13.3 C64.3759538 14 64.7 14.4 65.2 14.3 C65.6930636 14.3 65.9 14 65.9 13.3 C65.906474 11.8 65.9 10.3 65.9 8.8 C65.9144509 7.6 66.4 6.8 67.3 6.6 C68.8105202 6.1 70 7 70 8.6 C70.0576879 10.2 70 11.8 70 13.4 C70.0489017 14 70.3 14.3 70.8 14.3 C71.2033526 14.4 71.6 14 71.6 13.5 C71.5491329 11.5 71.6 9.6 71.4 7.7 C71.3700578 6.5 70.6 5.7 69.5 5.3 Z M40.6848555 5.1 C39.8211561 5.2 39.1 5.5 38.6 6.2 C38.4157225 5.8 38.4 5.5 38.2 5.3 C37.9868208 5.2 37.5 5.1 37.4 5.2 C37.1482081 5.4 36.9 5.7 36.9 6 C36.8789595 8.5 36.9 11 36.9 13.4 C36.9008092 14 37.3 14.4 37.7 14.3 C38.207052 14.3 38.4 14.1 38.4 13.4 C38.4269364 11.9 38.4 10.3 38.4 8.8 C38.4350289 7.6 39 6.8 39.9 6.6 C41.3804624 6.1 42.6 7.1 42.6 8.7 C42.5975723 10.3 42.6 11.8 42.6 13.4 C42.5893642 14.1 42.8 14.3 43.3 14.3 C43.7974566 14.3 44.1 14 44.1 13.4 C44.1265896 11.7 44.2 10 44.1 8.4 C44.0588439 6.3 42.7 5 40.7 5.1 Z M48.0008092 5.1 C48.0008092 4.5 48 4 48 3.4 C47.9876301 2.8 47.7 2.5 47.2 2.5 C46.7077457 2.5 46.5 2.8 46.5 3.4 C46.4667052 4 46.5 4.6 46.5 5.2 C45.8655491 5.3 45.1 5 45.1 5.9 C45.1245087 6.8 45.9 6.5 46.5 6.6 L46.4739884 9.8 C46.4739884 11 46.5 12.3 46.5 13.5 C46.4719075 14 46.7 14.3 47.2 14.3 C47.6300578 14.4 47.9 14 48 13.5 C47.9964162 13.4 48 13.3 48 13.2 L47.9768786 7.2 L47.9768786 6.6 C48.5549133 6.5 49.3 6.7 49.3 5.9 C49.3386127 5 48.5 5.3 48 5.1 Z M62.812948 5.2 C62.5500578 5.1 62.2 5.2 61.9 5.4 C61.4569942 5.7 61.1 6.1 60.7 6.5 C60.6263584 6.1 60.7 5.7 60.5 5.5 C60.3877457 5.3 59.9 5.1 59.7 5.2 C59.4249711 5.3 59.1 5.7 59.1 6 C59.0766474 8.5 59.1 11 59.1 13.4 C59.102659 14 59.5 14.3 59.9 14.3 C60.4009249 14.3 60.6 14.1 60.6 13.4 C60.6287861 12.1 60.6 10.8 60.6 9.5 C60.6483237 8.5 60.8 7.6 61.7 7.1 C62.1372254 6.9 62.6 6.8 63 6.6 C63.2667052 6.4 63.6 6 63.5 5.8 C63.4727168 5.5 63.1 5.2 62.8 5.2 Z"></path>
  </g>
</svg>

  </a>
</div>
<div class="vrt-site-footer__content">
  <a class="vrt-site-footer__button" href="https://www.uitinvlaanderen.be/" target="_blank">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 25" focusable="false">
  <g>
    <path d="M10.7744898,17.0658163 C10.7744898,18.275 10.6469388,19.2489796 9.71683673,20.1193878 C8.88571429,20.8954082 7.86989796,21.1673469 6.85459184,21.2540816 C5.96734694,21.3316327 4.81071429,21.197449 4.06377551,20.6739796 C3.03469388,19.9336735 2.83673469,18.8392857 2.83673469,17.4423469 L2.83673469,9.73979592 L5.85510204,9.99081633 L5.85510204,16.9704082 C5.85510204,17.344898 5.83979592,17.8515306 6.0372449,18.1867347 C6.2627551,18.5336735 6.71428571,18.6581633 7.09438776,18.6423469 C7.43367347,18.6265306 7.85612245,18.4969388 8.10969388,18.2316327 C8.49081633,17.8561224 8.44795918,17.2928571 8.44795918,16.7908163 L8.44795918,10.2061224 L10.7744898,10.3994898 L10.7744898,17.0658163 Z M14.4816327,20.4081633 L11.6903061,20.6382653 L11.6903061,13.6709184 L14.4816327,13.7581633 L14.4816327,20.4081633 Z M14.4816327,13.002551 L11.6903061,12.8795918 L11.6903061,10.4760204 L14.4816327,10.7081633 L14.4816327,13.002551 Z M20.05,19.9954082 L17.230102,20.2295918 L17.230102,13.172449 L15.2005102,13.0841837 L15.2005102,10.7673469 L22.0377551,11.3362245 L22.0377551,13.3795918 L20.05,13.2943878 L20.05,19.9954082 Z M0.458163265,6.65255102 L30.2882653,6.65255102 L30.2882653,24.5515306 L0.458163265,24.5515306 L24.322449,21.5678571 L24.322449,9.63571429 L0.458163265,6.65255102 Z M32.4760204,13.5683673 L34.8836735,13.5683673 L34.8836735,19.6989796 L32.4760204,19.6989796 L32.4760204,13.5683673 Z M32.4760204,11.2163265 L34.8836735,11.2163265 L34.8836735,13.1214286 L32.4760204,13.1214286 L32.4760204,11.2163265 Z M42.1306122,19.6984694 L39.7229592,19.6984694 L39.7229592,15.8403061 C39.7229592,15.522449 39.6739796,15.319898 39.5760204,15.2311224 C39.4780612,15.1428571 39.355102,15.0989796 39.2076531,15.0989796 C38.7719388,15.0989796 38.5540816,15.4035714 38.5540816,16.0147959 L38.5540816,19.6984694 L36.1464286,19.6984694 L36.1464286,13.5683673 L38.3785714,13.5683673 L38.3785714,14.4357143 C38.7081633,13.772449 39.2959184,13.4408163 40.1433673,13.4408163 C40.5887755,13.4408163 40.9653061,13.5260204 41.272449,13.6969388 C41.5795918,13.8673469 41.7989796,14.0882653 41.9316327,14.3591837 C42.0642857,14.6316327 42.1306122,15.102551 42.1306122,15.7734694 L42.1306122,19.6984694 Z M50.6061224,11.4714286 L48.0484694,19.6984694 L45.4755102,19.6984694 L42.8056122,11.4714286 L45.4663265,11.4714286 L46.7688776,15.9479592 C46.8571429,16.2117347 46.9362245,16.4729592 47.0045918,16.7295918 L48.530102,11.4714286 L50.6061224,11.4714286 Z M51.2755102,11.4714286 L53.6428571,11.4714286 L53.6428571,19.6984694 L51.2755102,19.6984694 L51.2755102,11.4714286 Z M58.6005102,16.8285714 C57.575,16.9372449 57.0622449,17.2653061 57.0622449,17.8122449 C57.0622449,18.1821429 57.2653061,18.3673469 57.6714286,18.3673469 C57.9290816,18.3673469 58.1479592,18.2908163 58.3290816,18.1382653 C58.5102041,17.9846939 58.6005102,17.6469388 58.6005102,17.1239796 L58.6005102,16.8285714 Z M61.0877551,19.6984694 L58.8081633,19.6984694 C58.7494898,19.4377551 58.7204082,19.152551 58.7204082,18.8438776 C58.2862245,19.4984694 57.6285714,19.8260204 56.7479592,19.8260204 C56.0244898,19.8260204 55.4826531,19.6408163 55.1229592,19.2709184 C54.7627551,18.9005102 54.5826531,18.4760204 54.5826531,17.997449 C54.5826531,17.35 54.877551,16.8255102 55.4663265,16.425 C56.0561224,16.0255102 57.1005102,15.7846939 58.6005102,15.7045918 L58.6005102,15.5663265 C58.6005102,15.2979592 58.5392857,15.119898 58.4163265,15.0316327 C58.2928571,14.9433673 58.1122449,14.8994898 57.8744898,14.8994898 C57.3178571,14.8994898 57.0071429,15.1229592 56.9423469,15.5693878 L54.7505102,15.3617347 C55.0637755,14.0811224 56.1306122,13.4408163 57.9510204,13.4408163 C58.4454082,13.4408163 58.8994898,13.4892857 59.3132653,13.5882653 C59.7270408,13.6867347 60.0545918,13.8403061 60.2959184,14.0494898 C60.5367347,14.2586735 60.6984694,14.4790816 60.7811224,14.7122449 C60.8632653,14.9454082 60.9045918,15.3938776 60.9045918,16.0571429 L60.9045918,18.505102 C60.9045918,18.9714286 60.9658163,19.3688776 61.0877551,19.6984694 Z M65.8392857,16.8285714 C64.8137755,16.9372449 64.3010204,17.2653061 64.3010204,17.8122449 C64.3010204,18.1821429 64.5040816,18.3673469 64.9107143,18.3673469 C65.1678571,18.3673469 65.3867347,18.2908163 65.5683673,18.1382653 C65.7484694,17.9846939 65.8392857,17.6469388 65.8392857,17.1239796 L65.8392857,16.8285714 Z M68.3265306,19.6984694 L66.0464286,19.6984694 C65.9882653,19.4377551 65.9586735,19.152551 65.9586735,18.8438776 C65.525,19.4984694 64.8678571,19.8260204 63.9872449,19.8260204 C63.2632653,19.8260204 62.7214286,19.6408163 62.3612245,19.2709184 C62.0015306,18.9005102 61.8214286,18.4760204 61.8214286,17.997449 C61.8214286,17.35 62.1163265,16.8255102 62.7056122,16.425 C63.2943878,16.0255102 64.3392857,15.7846939 65.8392857,15.7045918 L65.8392857,15.5663265 C65.8392857,15.2979592 65.7780612,15.119898 65.655102,15.0316327 C65.5316327,14.9433673 65.3510204,14.8994898 65.1132653,14.8994898 C64.5566327,14.8994898 64.2459184,15.1229592 64.1811224,15.5693878 L61.9892857,15.3617347 C62.302551,14.0811224 63.3693878,13.4408163 65.1892857,13.4408163 C65.6836735,13.4408163 66.1382653,13.4892857 66.5515306,13.5882653 C66.9663265,13.6867347 67.2933673,13.8403061 67.5341837,14.0494898 C67.7755102,14.2586735 67.9372449,14.4790816 68.0193878,14.7122449 C68.1020408,14.9454082 68.1433673,15.3938776 68.1433673,16.0571429 L68.1433673,18.505102 C68.1433673,18.9714286 68.2045918,19.3688776 68.3265306,19.6984694 Z M75.3719388,19.6984694 L72.9642857,19.6984694 L72.9642857,15.8403061 C72.9642857,15.522449 72.9147959,15.319898 72.8168367,15.2311224 C72.7188776,15.1428571 72.5964286,15.0989796 72.4479592,15.0989796 C72.0127551,15.0989796 71.794898,15.4035714 71.794898,16.0147959 L71.794898,19.6984694 L69.3872449,19.6984694 L69.3872449,13.5683673 L71.6193878,13.5683673 L71.6193878,14.4357143 C71.9489796,13.772449 72.5367347,13.4408163 73.3836735,13.4408163 C73.8295918,13.4408163 74.2056122,13.5260204 74.5127551,13.6969388 C74.8204082,13.8673469 75.0397959,14.0882653 75.172449,14.3591837 C75.305102,14.6316327 75.3719388,15.102551 75.3719388,15.7734694 L75.3719388,19.6984694 Z M80.2576531,15.7576531 C80.2576531,15.2066327 80.030102,14.9316327 79.5770408,14.9316327 C79.2602041,14.9316327 79.052551,15.1056122 78.9540816,15.4561224 C78.8556122,15.8061224 78.8066327,16.2346939 78.8066327,16.7408163 C78.8066327,17.7346939 79.0596939,18.2316327 79.5647959,18.2316327 C79.7576531,18.2316327 79.9214286,18.1530612 80.0561224,17.9964286 C80.1903061,17.8392857 80.2576531,17.6 80.2576531,17.2780612 L80.2576531,15.7576531 Z M82.625,19.6984694 L80.3688776,19.6984694 L80.3688776,18.8877551 C80.0362245,19.5132653 79.4862245,19.8260204 78.719898,19.8260204 C78.0142857,19.8260204 77.4413265,19.55 77.0020408,18.9969388 C76.5627551,18.444898 76.3433673,17.6418367 76.3433673,16.5897959 C76.3433673,15.605102 76.5637755,14.8234694 77.0061224,14.244898 C77.447449,13.6658163 78.0311224,13.3770408 78.7576531,13.3770408 C79.3642857,13.3770408 79.8637755,13.6081633 80.2576531,14.0693878 L80.2576531,11.4714286 L82.625,11.4714286 L82.625,19.6984694 Z M87.7795918,15.9117347 C87.7755102,15.4964286 87.6923469,15.2173469 87.530102,15.0739796 C87.3683673,14.9316327 87.1673469,14.8596939 86.9265306,14.8596939 C86.3581633,14.8596939 86.0734694,15.2102041 86.0734694,15.9117347 L87.7795918,15.9117347 Z M87.9469388,17.4984694 L90.1872449,17.6489796 C90.0545918,18.2515306 89.7163265,18.7658163 89.1714286,19.1892857 C88.6270408,19.6137755 87.8908163,19.8260204 86.9627551,19.8260204 C85.9306122,19.8260204 85.1071429,19.5270408 84.4923469,18.930102 C83.877551,18.3336735 83.5704082,17.5928571 83.5704082,16.7081633 C83.5704082,15.7923469 83.8739796,15.0178571 84.4806122,14.3872449 C85.0867347,13.7561224 85.8964286,13.4408163 86.9091837,13.4408163 C87.8887755,13.4408163 88.6816327,13.7382653 89.2857143,14.3336735 C89.8908163,14.9290816 90.1928571,15.7397959 90.1928571,16.7653061 C90.1928571,16.8494898 90.1908163,16.9663265 90.1872449,17.1158163 L86.0816327,17.1158163 C86.0892857,17.5015306 86.1576531,17.7882653 86.2867347,17.9744898 C86.4158163,18.1622449 86.6607143,18.2556122 87.0234694,18.2556122 C87.5469388,18.2556122 87.8540816,18.0030612 87.9469388,17.4984694 Z M93.4321429,19.6984694 L91.1280612,19.6984694 L91.1280612,13.5683673 L93.1290816,13.5683673 L93.1290816,14.8372449 C93.3571429,13.9168367 93.8892857,13.4566327 94.7244898,13.4566327 C94.8091837,13.4566327 94.9260204,13.4647959 95.0744898,13.4806122 L95.0744898,15.6209184 C94.9061224,15.5811224 94.7556122,15.5612245 94.6229592,15.5612245 C93.8285714,15.5612245 93.4321429,16.0045918 93.4321429,16.8913265 L93.4321429,19.6984694 Z M99.7260204,15.9117347 C99.7219388,15.4964286 99.6382653,15.2173469 99.4770408,15.0739796 C99.3142857,14.9316327 99.1132653,14.8596939 98.8729592,14.8596939 C98.3040816,14.8596939 98.019898,15.2102041 98.019898,15.9117347 L99.7260204,15.9117347 Z M99.8933673,17.4984694 L102.133673,17.6489796 C102.00102,18.2515306 101.662245,18.7658163 101.117857,19.1892857 C100.573469,19.6137755 99.8377551,19.8260204 98.9086735,19.8260204 C97.8765306,19.8260204 97.0535714,19.5270408 96.4387755,18.930102 C95.8234694,18.3336735 95.5168367,17.5928571 95.5168367,16.7081633 C95.5168367,15.7923469 95.819898,15.0178571 96.4265306,14.3872449 C97.0336735,13.7561224 97.8423469,13.4408163 98.855102,13.4408163 C99.8357143,13.4408163 100.627551,13.7382653 101.232653,14.3336735 C101.836735,14.9290816 102.139286,15.7397959 102.139286,16.7653061 C102.139286,16.8494898 102.137245,16.9663265 102.133673,17.1158163 L98.0280612,17.1158163 C98.0357143,17.5015306 98.1040816,17.7882653 98.2331633,17.9744898 C98.3617347,18.1622449 98.6071429,18.2556122 98.9693878,18.2556122 C99.4928571,18.2556122 99.8005102,18.0030612 99.8933673,17.4984694 Z M109.058163,19.6984694 L106.65051,19.6984694 L106.65051,15.8403061 C106.65051,15.522449 106.601531,15.319898 106.504082,15.2311224 C106.406122,15.1428571 106.282653,15.0989796 106.135204,15.0989796 C105.69949,15.0989796 105.481633,15.4035714 105.481633,16.0147959 L105.481633,19.6984694 L103.07398,19.6984694 L103.07398,13.5683673 L105.306122,13.5683673 L105.306122,14.4357143 C105.635204,13.772449 106.22398,13.4408163 107.070918,13.4408163 C107.516327,13.4408163 107.893367,13.5260204 108.2,13.6969388 C108.507143,13.8673469 108.727041,14.0882653 108.859694,14.3591837 C108.992347,14.6316327 109.058163,15.102551 109.058163,15.7734694 L109.058163,19.6984694 Z M110.245408,17.4984694 L112.533163,17.4984694 L112.533163,19.6984694 L110.245408,19.6984694 L110.245408,17.4984694 Z M116.102551,17.4147959 C116.102551,18.0173469 116.333673,18.3193878 116.797959,18.3193878 C117.04898,18.3193878 117.242347,18.2096939 117.37602,17.9908163 C117.509694,17.7714286 117.577041,17.319898 117.577041,16.6362245 C117.577041,15.8918367 117.50102,15.4244898 117.34898,15.2331633 C117.197449,15.0428571 117.009184,14.947449 116.785714,14.947449 C116.609694,14.947449 116.452041,15.0153061 116.311735,15.152551 C116.171939,15.2892857 116.102551,15.4882653 116.102551,15.7494898 L116.102551,17.4147959 Z M115.089796,19.6984694 L113.734694,19.6984694 L113.734694,11.4714286 L116.102551,11.4714286 L116.102551,14.2964286 C116.431122,13.7255102 116.954082,13.4408163 117.672959,13.4408163 C118.178571,13.4408163 118.607653,13.5729592 118.961224,13.8382653 C119.313776,14.1030612 119.577041,14.4831633 119.74949,14.975 C119.921939,15.4673469 120.008673,15.9846939 120.008673,16.527551 C120.008673,17.5163265 119.787245,18.3137755 119.345918,18.9183673 C118.904592,19.5234694 118.246939,19.8260204 117.371939,19.8260204 C116.508673,19.8260204 115.852041,19.502551 115.402551,18.8556122 C115.27449,19.0969388 115.169388,19.377551 115.089796,19.6984694 Z M124.859694,15.9117347 C124.855612,15.4964286 124.772959,15.2173469 124.610204,15.0739796 C124.447959,14.9316327 124.246429,14.8596939 124.006633,14.8596939 C123.437755,14.8596939 123.153571,15.2102041 123.153571,15.9117347 L124.859694,15.9117347 Z M125.027041,17.4984694 L127.266837,17.6489796 C127.134694,18.2515306 126.796429,18.7658163 126.251531,19.1892857 C125.707653,19.6137755 124.970918,19.8260204 124.043367,19.8260204 C123.011224,19.8260204 122.186735,19.5270408 121.572449,18.930102 C120.958163,18.3336735 120.65051,17.5928571 120.65051,16.7081633 C120.65051,15.7923469 120.954082,15.0178571 121.560204,14.3872449 C122.166837,13.7561224 122.976531,13.4408163 123.989286,13.4408163 C124.968878,13.4408163 125.761224,13.7382653 126.366327,14.3336735 C126.970918,14.9290816 127.272959,15.7397959 127.272959,16.7653061 C127.272959,16.8494898 127.270918,16.9663265 127.266837,17.1158163 L123.161224,17.1158163 C123.169388,17.5015306 123.238265,17.7882653 123.366837,17.9744898 C123.495918,18.1622449 123.741327,18.2556122 124.103061,18.2556122 C124.626531,18.2556122 124.934184,18.0030612 125.027041,17.4984694 Z M73.8091837,0.274489796 L73.8091837,4.1877551 C73.8091837,4.62091837 73.8270408,4.97244898 74.0341837,5.25153061 C74.1790816,5.44081633 74.4581633,5.64846939 75.0346939,5.64846939 C75.5668367,5.64846939 75.8377551,5.45 75.972449,5.27908163 C76.2255102,4.97244898 76.2438776,4.55765306 76.2438776,4.1877551 L76.2438776,0.274489796 L77.1811224,0.274489796 L77.1811224,4.20612245 C77.1811224,4.75561224 77.144898,5.39591837 76.6581633,5.91887755 C76.1892857,6.41479592 75.5489796,6.55 74.9632653,6.55 C74.1153061,6.55 73.5744898,6.3244898 73.2321429,5.99132653 C72.6729592,5.45 72.6729592,4.71989796 72.6729592,4.24183673 L72.6729592,0.274489796 L73.8091837,0.274489796 Z M78.4341837,1.86122449 L79.480102,1.86122449 L79.480102,6.45969388 L78.4341837,6.45969388 L78.4341837,1.86122449 Z M78.4163265,0.24744898 L79.4979592,0.24744898 L79.4979592,1.18520408 L78.4163265,1.18520408 L78.4163265,0.24744898 Z M84.4755102,0.274489796 L84.4755102,1.17653061 L82.8704082,1.17653061 L82.8704082,6.46020408 L81.7341837,6.46020408 L81.7341837,1.17653061 L80.1295918,1.17653061 L80.1295918,0.274489796 L84.4755102,0.274489796 Z M87.4872449,4.23265306 C87.2709184,4.23265306 86.8377551,4.26020408 86.5581633,4.35918367 C86.0260204,4.53928571 85.9454082,4.92704082 85.9454082,5.15255102 C85.9454082,5.37806122 86.0622449,5.51326531 86.1346939,5.57653061 C86.2969388,5.72959184 86.5494898,5.79285714 86.7658163,5.79285714 C87.1173469,5.79285714 87.4688776,5.62142857 87.6673469,5.36887755 C87.8566327,5.13469388 87.9647959,4.74693878 87.9647959,4.45816327 L87.9647959,4.22397959 L87.4872449,4.23265306 Z M84.9530612,3.07857143 C85.097449,2.475 85.4852041,2.15918367 85.7653061,2.01479592 C85.9811224,1.89744898 86.3688776,1.77142857 87.0816327,1.77142857 C87.6494898,1.77142857 88.1270408,1.86122449 88.4515306,2.09591837 C88.9658163,2.46530612 89.0107143,3.03367347 89.0107143,3.52959184 L89.0107143,5.47704082 C89.0107143,5.78367347 89.0642857,6.18061224 89.1096939,6.46020408 L88.0637755,6.46020408 C88.0280612,6.27040816 87.9826531,6.00918367 87.9647959,5.6755102 C87.55,6.46887755 86.8102041,6.55 86.4316327,6.55 C85.2239796,6.55 84.8091837,5.79285714 84.8091837,5.16173469 C84.8091837,4.7377551 84.9806122,4.23265306 85.6117347,3.91734694 C86.152551,3.6377551 87.0178571,3.58367347 87.4510204,3.5744898 L87.9647959,3.56581633 L87.9647959,3.4122449 C87.9647959,3.32244898 87.9561224,2.96173469 87.802551,2.76326531 C87.6132653,2.51989796 87.2709184,2.49285714 87.0178571,2.49285714 C86.6841837,2.49285714 86.4770408,2.54693878 86.3331633,2.62806122 C86.1617347,2.72704082 85.9903061,2.91632653 85.9362245,3.20510204 L84.9530612,3.07857143 Z M92.6622449,3.93520408 C92.8061224,3.78214286 92.8969388,3.51173469 92.8969388,3.28622449 C92.8969388,3.0244898 92.797449,2.79897959 92.6530612,2.65510204 C92.527551,2.52857143 92.3285714,2.42959184 92.0489796,2.42959184 C91.8867347,2.42959184 91.7239796,2.45663265 91.5530612,2.56479592 C91.327551,2.70918367 91.1744898,2.94336735 91.1744898,3.29489796 C91.1744898,3.52959184 91.2647959,3.8 91.4270408,3.95306122 C91.5346939,4.05255102 91.7239796,4.16071429 92.0397959,4.16071429 C92.2204082,4.16071429 92.4821429,4.13367347 92.6622449,3.93520408 Z M91.2556122,6.31581633 C90.9760204,6.3877551 90.777551,6.58622449 90.777551,6.80255102 C90.777551,7.14540816 91.102551,7.28979592 91.2377551,7.33469388 C91.3729592,7.37959184 91.6612245,7.46071429 92.1576531,7.46071429 C92.8153061,7.46071429 93.1403061,7.37091837 93.3117347,7.22602041 C93.419898,7.13622449 93.5010204,6.98265306 93.5010204,6.84744898 C93.5010204,6.39693878 92.8331633,6.3877551 92.4096939,6.36989796 L91.2556122,6.31581633 L91.2556122,6.31581633 Z M94.3663265,1.83469388 L94.2494898,1.83469388 L94.0418367,1.83469388 C93.8438776,1.84336735 93.572449,1.87959184 93.4647959,2.2494898 C93.8704082,2.59183673 93.9423469,3.06989796 93.9423469,3.34030612 C93.9423469,4.07959184 93.3382653,4.81887755 92.202551,4.81887755 C92.0760204,4.81887755 91.95,4.81020408 91.8239796,4.79183673 C91.7153061,4.77397959 91.5984694,4.75561224 91.4897959,4.75561224 C91.3454082,4.75561224 91.2290816,4.79183673 91.1561224,4.85510204 C91.102551,4.9 91.0397959,4.98112245 91.0397959,5.11632653 C91.0397959,5.26989796 91.1382653,5.45 91.5443878,5.46836735 L92.6346939,5.51326531 C93.1489796,5.53112245 93.8346939,5.56734694 94.2132653,5.98214286 C94.3938776,6.18061224 94.5015306,6.4872449 94.5015306,6.76683673 C94.5015306,7.15408163 94.3030612,7.59591837 93.8071429,7.85765306 C93.2668367,8.1372449 92.3469388,8.14591837 92.0938776,8.14591837 C91.102551,8.14591837 90.6423469,7.96581633 90.4443878,7.86632653 C90.0744898,7.68622449 89.8127551,7.41581633 89.8127551,6.97397959 C89.8127551,6.49591837 90.1107143,6.18061224 90.4984694,6.05408163 C90.3897959,5.99132653 90.0653061,5.76581633 90.0653061,5.31479592 C90.0653061,5.03520408 90.1734694,4.85510204 90.2729592,4.74693878 C90.4443878,4.54846939 90.6423469,4.47602041 90.777551,4.44030612 L90.777551,4.42193878 C90.1826531,4.07091837 90.1285714,3.55663265 90.1285714,3.28622449 C90.1285714,2.79030612 90.3178571,2.42959184 90.7056122,2.15 C91.0841837,1.87040816 91.5168367,1.77142857 92.0311224,1.77142857 C92.4637755,1.77142857 92.7433673,1.84336735 92.9596939,1.9244898 C93.0045918,1.63622449 93.1489796,1.39234694 93.3204082,1.24846939 C93.5459184,1.05918367 93.780102,1.03214286 93.969898,1.03214286 C94.0867347,1.03214286 94.194898,1.02295918 94.3122449,1.04081633 L94.3841837,1.05 L94.3663265,1.83469388 Z M98.1081633,3.67397959 C98.1081633,3.4122449 98.044898,3.11479592 97.9096939,2.91632653 C97.7382653,2.66428571 97.4321429,2.49285714 97.0984694,2.49285714 C96.7556122,2.49285714 96.4586735,2.66428571 96.2780612,2.88010204 C96.1336735,3.06071429 96.0071429,3.34030612 96.0071429,3.67397959 L98.1081633,3.67397959 Z M99.1719388,5.1255102 C99.0096939,5.66632653 98.6857143,5.98214286 98.4147959,6.17142857 C98.0540816,6.41479592 97.5857143,6.55 97.0892857,6.55 C96.4673469,6.55 95.8357143,6.28877551 95.4571429,5.90102041 C95.1056122,5.54030612 94.8443878,4.91836735 94.8443878,4.17857143 C94.8443878,3.24081633 95.2316327,2.61887755 95.6556122,2.26734694 C95.8994898,2.06020408 96.3586735,1.77142857 97.0535714,1.77142857 C97.927551,1.77142857 98.4867347,2.17704082 98.7841837,2.59183673 C99.1,3.0244898 99.244898,3.62857143 99.244898,4.15153061 L99.244898,4.35918367 L95.980102,4.35918367 C95.980102,4.41326531 95.9714286,4.82806122 96.1336735,5.16173469 C96.3765306,5.66632653 96.8193878,5.79285714 97.125,5.79285714 C97.3688776,5.79285714 97.675,5.72040816 97.927551,5.45918367 C98.0811224,5.29693878 98.1443878,5.14336735 98.1714286,4.9994898 L99.1719388,5.1255102 Z M100.209184,6.46020408 L100.209184,1.86122449 L101.182653,1.86122449 L101.182653,2.64591837 L101.20102,2.64591837 C101.461735,2.15 101.94898,1.77142857 102.652551,1.77142857 C103.022449,1.77142857 103.445918,1.88877551 103.707653,2.15 C103.905612,2.33928571 104.104082,2.70918367 104.104082,3.34030612 L104.104082,6.46020408 L103.058163,6.46020408 L103.058163,3.56581633 C103.058163,3.28622449 103.058163,2.98877551 102.878061,2.77244898 C102.706633,2.57397959 102.472449,2.54693878 102.318878,2.54693878 C101.993878,2.54693878 101.777551,2.68214286 101.633163,2.81734694 C101.308673,3.12346939 101.254592,3.52040816 101.254592,3.89897959 L101.254592,6.46020408 L100.209184,6.46020408 Z M108.196939,3.61989796 C108.196939,3.34030612 108.089286,3.05153061 107.936224,2.85357143 C107.746939,2.61887755 107.521429,2.52857143 107.232653,2.52857143 C106.871939,2.52857143 106.628571,2.68214286 106.439286,2.99744898 C106.222959,3.36734694 106.205102,3.87193878 106.205102,4.13367347 C106.205102,4.85510204 106.394388,5.225 106.430612,5.29693878 C106.610714,5.64846939 106.880612,5.79285714 107.205612,5.79285714 C107.521429,5.79285714 107.791327,5.63061224 107.954082,5.40510204 C108.098469,5.19744898 108.196939,4.84591837 108.196939,4.61122449 L108.196939,3.61989796 Z M109.243367,6.46020408 L108.279082,6.46020408 L108.279082,5.74795918 L108.260714,5.74795918 C107.99898,6.31581633 107.430612,6.55 106.908163,6.55 C106.511224,6.55 105.988265,6.43265306 105.564286,5.87397959 C105.402041,5.65765306 105.068878,5.13469388 105.068878,4.16989796 C105.068878,3.22295918 105.357143,2.66428571 105.645918,2.33928571 C106.015306,1.9244898 106.457143,1.77142857 106.935204,1.77142857 C107.25051,1.77142857 107.539286,1.84336735 107.836224,2.04183673 C107.99898,2.15 108.107653,2.26734694 108.196939,2.39336735 L108.196939,0.274489796 L109.243367,0.274489796 L109.243367,6.46020408 Z M112.886224,4.23265306 C112.669388,4.23265306 112.236735,4.26020408 111.957653,4.35918367 C111.42551,4.53928571 111.343878,4.92704082 111.343878,5.15255102 C111.343878,5.37806122 111.461735,5.51326531 111.533163,5.57653061 C111.695918,5.72959184 111.947959,5.79285714 112.164796,5.79285714 C112.516327,5.79285714 112.867857,5.62142857 113.065816,5.36887755 C113.255102,5.13469388 113.363776,4.74693878 113.363776,4.45816327 L113.363776,4.22397959 L112.886224,4.23265306 Z M110.352551,3.07857143 C110.496429,2.475 110.884694,2.15918367 111.163776,2.01479592 C111.380102,1.89744898 111.767857,1.77142857 112.480102,1.77142857 C113.047959,1.77142857 113.526531,1.86122449 113.85051,2.09591837 C114.364286,2.46530612 114.409694,3.03367347 114.409694,3.52959184 L114.409694,5.47704082 C114.409694,5.78367347 114.464286,6.18061224 114.509184,6.46020408 L113.463265,6.46020408 C113.426531,6.27040816 113.382143,6.00918367 113.363776,5.6755102 C112.94949,6.46887755 112.210204,6.55 111.831122,6.55 C110.622449,6.55 110.208163,5.79285714 110.208163,5.16173469 C110.208163,4.7377551 110.379592,4.23265306 111.010204,3.91734694 C111.551531,3.6377551 112.417347,3.58367347 112.85,3.5744898 L113.363776,3.56581633 L113.363776,3.4122449 C113.363776,3.32244898 113.355102,2.96173469 113.201531,2.76326531 C113.012245,2.51989796 112.669388,2.49285714 112.417347,2.49285714 C112.083673,2.49285714 111.87602,2.54693878 111.731633,2.62806122 C111.560204,2.72704082 111.388776,2.91632653 111.335204,3.20510204 L110.352551,3.07857143 Z M118.917347,5.45918367 C119.016837,5.57653061 119.242347,5.79285714 119.638776,5.79285714 C120.035714,5.79285714 120.261224,5.57653061 120.360204,5.45918367 C120.432143,5.37806122 120.703061,5.01734694 120.703061,4.16071429 C120.703061,3.30408163 120.432143,2.94336735 120.360204,2.8622449 C120.261224,2.74489796 120.035714,2.52857143 119.638776,2.52857143 C119.242347,2.52857143 119.016837,2.74489796 118.917347,2.8622449 C118.845918,2.94336735 118.57449,3.30408163 118.57449,4.16071429 C118.57449,5.01734694 118.845918,5.37806122 118.917347,5.45918367 Z M118.15102,2.33010204 C118.466837,2.03265306 118.935204,1.77142857 119.638776,1.77142857 C120.342347,1.77142857 120.810714,2.03265306 121.126531,2.33010204 C121.595408,2.77244898 121.839286,3.45765306 121.839286,4.16071429 C121.839286,4.86428571 121.595408,5.54897959 121.126531,5.99132653 C120.810714,6.28877551 120.342347,6.55 119.638776,6.55 C118.935204,6.55 118.466837,6.28877551 118.15102,5.99132653 C117.682143,5.54897959 117.438776,4.86428571 117.438776,4.16071429 C117.438776,3.45765306 117.682143,2.77244898 118.15102,2.33010204 Z M123.84949,4.62959184 C123.84949,4.9 123.885714,5.17040816 124.102041,5.45 C124.291327,5.68469388 124.52551,5.79285714 124.823469,5.79285714 C125.147959,5.79285714 125.40051,5.63061224 125.589796,5.29693878 C125.797449,4.93622449 125.833163,4.53928571 125.833163,4.14285714 C125.833163,3.75510204 125.797449,3.32244898 125.589796,2.97959184 C125.418367,2.69081633 125.175,2.52857143 124.823469,2.52857143 C124.507653,2.52857143 124.245918,2.67295918 124.084184,2.88010204 C123.921939,3.0877551 123.84949,3.40306122 123.84949,3.64693878 L123.84949,4.62959184 Z M122.803571,7.93877551 L122.803571,1.86122449 L123.777551,1.86122449 L123.777551,2.65510204 L123.795408,2.64591837 C124.047959,2.07806122 124.643367,1.77142857 125.165816,1.77142857 C125.715816,1.77142857 126.121939,1.9877551 126.418878,2.33928571 C126.888265,2.88010204 126.968878,3.59234694 126.968878,4.1244898 C126.968878,5.00816327 126.716837,5.54897959 126.473469,5.87397959 C126.058163,6.42397959 125.526531,6.55 125.129592,6.55 C124.859694,6.55 124.543367,6.46887755 124.327551,6.33367347 C124.156122,6.2255102 123.984694,6.04540816 123.877041,5.81071429 L123.84949,5.81071429 L123.84949,7.93877551 L122.803571,7.93877551 L122.803571,7.93877551 Z"></path>
  </g>
</svg>

  </a>
</div>

              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>

</div>

  </div>
  

<script>
  var vrtGlobals = {"vualto_version_script":"0.9.0","search_suggest_gateway_url":"https://search.vrt.be/suggest","token_gateway_url":"https://token.vrt.be","vualto_url":"cdn.vuplay.co.uk/vrt/vuplay","search_gateway_url":"https://search.vrt.be/search","vualto_version_css":"0.9.0","userdata_gateway_url":"https://video-user-data.vrt.be"}
</script>




  
    
<script type="text/javascript" src="/etc/clientlibs/components/reactjs.min.5de5df85b8e8003b6535838993edb341.js"></script>
<script type="text/javascript" src="/etc/clientlibs/components/polyfills/es6-promise.min.b7ce89c52a70dcce86e8a82f5f72db8e.js"></script>
<script type="text/javascript" src="/etc/clientlibs/components/polyfills/fetch.min.5a915dbb32f1653f5d4c2c2b1d70db20.js"></script>
<script type="text/javascript" src="/etc/clientlibs/components/search.min.5a600ca293686b3473797b66401b5deb.js"></script>
<script type="text/javascript" src="/etc/clientlibs/components/picturefill.min.ffd6dba646a33220cfed0363d95cadad.js"></script>
<script type="text/javascript" src="/etc/clientlibs/components/jquery.min.20f203ce19fc8edfd6cbbbcfb57fd599.js"></script>
<script type="text/javascript" src="/etc/clientlibs/components/waypoints.min.bb13ba86b7f131a1eca1d4cfa0c7d18a.js"></script>
<script type="text/javascript" src="/etc/clientlibs/components/headroom.min.d7046ec3c3eca0eae77ee6d288b591b5.js"></script>
<script type="text/javascript" src="/etc/designs/vrtnieuws/clientlib-all.min.366363c4de8caab38963f7a4b4d25388.js"></script>




  



<script type="text/javascript">_satellite.pageBottom();</script>


</body>

</html>
