<!DOCTYPE html>
<html class="no-js" lang="nl">
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    <meta http-equiv="X-UA-Compatible" content="ie=edge"/>
    <!--[if IEMobile]>
    <meta http-equiv="cleartype" content="on"/>
    <![endif]-->

    
<style>
    /*
* Roobert
*/
    @font-face {
        font-family: "Roobert";
        font-weight: 400;
        src: url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-Regular.woff2")
    format("woff2"),
    url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-Regular.woff")
    format("woff"),
    url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-Regular.eot")
    format("embedded-opentype"),
    url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-Regular.ttf")
    format("truetype");
    }

    @font-face {
        font-family: "Roobert";
        font-weight: 500;
        src: url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-Medium.woff2")
    format("woff2"),
    url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-Medium.woff")
    format("woff"),
    url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-Medium.eot")
    format("embedded-opentype"),
    url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-Medium.ttf")
    format("truetype");
    }

    @font-face {
        font-family: "Roobert";
        font-weight: 600;
        src: url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-SemiBold.woff2")
    format("woff2"),
    url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-SemiBold.woff")
    format("woff"),
    url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-SemiBold.eot")
    format("embedded-opentype"),
    url("/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/fonts/Roobert-SemiBold.ttf")
    format("truetype");
    }

</style>

    




<title>Al 500 handtekeningen op petitie voor bankautomaat in dorp Oordegem  | VRT NWS: nieuws</title>

<!-- canonical -->
<link rel="canonical" href="https://www.vrt.be/vrtnws/nl/2022/09/23/al-500-handtekeningen-op-petitie-voor-bankautomaat-in-dorp-oorde/"/>
<link rel="shortlink" type="text/html" href="https://vrtnws.be/p.DYaAPGP5m"/>

<link rel="dns-prefetch" href="https://images.vrt.be"/>
<link rel="dns-prefetch" href="https://search.vrt.be"/>

<link rel="dns-prefetch" href="https://vrtnws-web-bff.vrt.be"/>
<link rel="dns-prefetch" href="https://vrtnws-api.vrt.be"/>
<link rel="dns-prefetch" href="https://cookie.vrt.be"/>
<link rel="dns-prefetch" href="https://player.vrt.be"/>

<!-- default meta -->
<meta name="description" content="In Oordegem, bij Lede, hebben al meer dan 500 mensen een petitie ondertekend voor een geldautomaat in hun dorp."/>
<meta name="author" content="VRT NWS"/>
<meta name="language" content="nl"/>
<meta name="robots" content="index,follow"/>
<meta name="google-site-verification" content="YTSA8LO829SXK4gHYeHzu2iIkyh3RLWkd8SuTfd0vms"/>

<!-- meta tags for mobile -->
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="apple-mobile-web-app-title" content="VRT NWS: nieuws"/>
<meta name="apple-itunes-app" content="app-id=952769219"/>
<meta name="google-play-app" content="app-id=be.vrt.mobile.android.deredactie"/>

<!-- meta tags for icons -->
<link rel="apple-touch-icon" sizes="152x152" href="https://www.vrt.be/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/images/apple-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.vrt.be/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/images/apple-icon-180x180.png"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.vrt.be/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/images/android-icon-192x192.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="https://www.vrt.be/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/images/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="96x96" href="https://www.vrt.be/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/images/favicon-96x96.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="https://www.vrt.be/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/images/favicon-16x16.png"/>
<link rel="shortcut icon" href="https://www.vrt.be/etc.clientlibs/vrtnieuws/clientlibs/clientlib-v2-site/resources/images/favicon.ico"/>








<!-- applinks -->
<meta property="al:ios:url" content="vrtnws://WEB_DETAIL/aHR0cHM6Ly93d3cudnJ0LmJlL3ZydG53cy9ubC8yMDIyLzA5LzIzL2FsLTUwMC1oYW5kdGVrZW5pbmdlbi1vcC1wZXRpdGllLXZvb3ItYmFua2F1dG9tYWF0LWluLWRvcnAtb29yZGUuYXBwLw"/>
<meta property="al:ios:app_store_id" content="952769219"/>
<meta property="al:ios:app_name" content="VRT NWS"/>

<meta property="al:android:url" content="vrtnws://WEB_DETAIL/aHR0cHM6Ly93d3cudnJ0LmJlL3ZydG53cy9ubC8yMDIyLzA5LzIzL2FsLTUwMC1oYW5kdGVrZW5pbmdlbi1vcC1wZXRpdGllLXZvb3ItYmFua2F1dG9tYWF0LWluLWRvcnAtb29yZGUuYXBwLw"/>
<meta property="al:android:package" content="be.vrt.mobile.android.deredactie"/>
<meta property="al:android:app_name" content="VRT NWS"/>


<!-- og tags -->
<meta property="fb:app_id" content="115011355200869"/>
<meta property="fb:page_id" content="270994524621"/>
<meta property="og:url" content="https://www.vrt.be/vrtnws/nl/2022/09/23/al-500-handtekeningen-op-petitie-voor-bankautomaat-in-dorp-oorde/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Al 500 handtekeningen op petitie voor bankautomaat in dorp Oordegem "/>
<meta property="og:description" content="In Oordegem, bij Lede, hebben al meer dan 500 mensen een petitie ondertekend voor een geldautomaat in hun dorp."/>
<meta property="og:site_name" content="vrtnws.be"/>
<meta property="article:author" content="https://www.facebook.com/vrtnws/"/>
<meta property="article:published_time" content="2022-09-23 14:46+02:00"/>

<meta property="og:image" content="https://images.vrt.be/vrtnws_share/2019/07/17/8a60134a-a86b-11e9-abcc-02b7b76bf47f.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>

<meta name="twitter:widgets:csp" content="on"/>

<!-- twitter cards -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@vrtnws"/>
<meta name="twitter:creator" content="@vrtnws"/>
<meta name="twitter:title" content="Al 500 handtekeningen op petitie voor bankautomaat in dorp Oordegem "/>
<meta name="twitter:description" content="In Oordegem, bij Lede, hebben al meer dan 500 mensen een petitie ondertekend voor een geldautomaat in hun dorp."/>
<meta property="twitter:image" content="https://images.vrt.be/vrtnws_share/2019/07/17/8a60134a-a86b-11e9-abcc-02b7b76bf47f.jpg"/>

<!-- schema.org markup for Google+ -->
<meta itemprop="name" content="Al 500 handtekeningen op petitie voor bankautomaat in dorp Oordegem "/>
<meta itemprop="description" content="In Oordegem, bij Lede, hebben al meer dan 500 mensen een petitie ondertekend voor een geldautomaat in hun dorp."/>
<meta itemprop="image" content="https://images.vrt.be/vrtnws_share/2019/07/17/8a60134a-a86b-11e9-abcc-02b7b76bf47f.jpg"/>


  <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://vrtnws.be/p.DYaAPGP5m"},"headline":"Al 500 handtekeningen op petitie voor bankautomaat in dorp Oordegem ","image":{"@type":"ImageObject","url":"//images.vrt.be/vrtnws_share/2019/07/17/8a60134a-a86b-11e9-abcc-02b7b76bf47f.jpg"},"datePublished":"2022-09-23 14:46+02:00","authors":[{"@type":"Person","name":"Tom De Decker"}],"publisher":{"@type":"Organisation","name":"VRT NWS: nieuws","logo":{"@type":"ImageObject","url":"https://images.vrt.be/w960hx/logos/vrtnws_logo_2022_wbg.png","width":960,"height":960}},"description":"In Oordegem, bij Lede, hebben al meer dan 500 mensen een petitie ondertekend voor een geldautomaat in hun dorp.","keywords":["Binnenland","Oordegem","Radio 2","Tom De Decker"]}
  </script>


    <script>
  digitalData = {"session":{},"page":{"page_url":"https://www.vrt.be/vrtnws/nl/2022/09/23/al-500-handtekeningen-op-petitie-voor-bankautomaat-in-dorp-oorde/","siteSection_1":"article","updateDate":"2022-09-23","page_uri":"/vrtnws/nl/2022/09/23/al-500-handtekeningen-op-petitie-voor-bankautomaat-in-dorp-oorde/","publishHour":"14","page_title":"Al 500 handtekeningen op petitie voor bankautomaat in dorp Oordegem ","page_technology":"multiple page","brand_media":"Radio 2","channel":"web","brand_technology":"vrt nws","publishDate":"2022-09-23","article_video":"text","label":"binnenland,oordegem,radio-2,tom-de-decker","page_id":"1663929016486","page_domain":"www.vrt.be","environment":"prod","article_author":"tom-de-decker","article_wordCount":"365","articleType":"radio-2","category_primary":"binnenland","updateHour":"14","article_region":"oost-vlaanderen","page_language":"nl"},"event":{},"user":{}};
</script>

    

<script>
  var vrtGlobals = {"vualto_version_script":"1.0.63","search_gateway_host_url":"https://search7.vrt.be","token_gateway_url":"https://token.vrt.be","peach_key":"bevrt00000000034","profile_gateway_url":"https://profiel.vrt.be","peach_gateway_url":"https://peach.ebu.io/api/v1/bevrt/cfv004","vualto_url":"cdn.vuplay.co.uk/vrt/vuplay","login_gateway_url":"https://login.vrt.be","userdata_gateway_url":"https://video-user-data.vrt.be"}
</script>

<script>
  var vrtnieuwsGlobals = {"vrtnieuws_search_minimum_query_length":"3","siteLanguage":"nl","vrtnieuws_search_suggest_gateway_url":"https://search7.vrt.be/suggest","vrtnieuws_search_gateway_url":"https://search7.vrt.be/advancedSearch","vrtnieuws_search_delay":"1000","vrtnieuws_search_tags_gateway_url":"https://search7.vrt.be/tagSearch","vrtnieuws_search_id_gateway_url":"https://search7.vrt.be/idSearch","vrtnieuws_media_player_js":"https://player.vrt.be/vrtnws/js/main.js","vrtnws_api_endpoint":"https://vrtnws-api.vrt.be","notifications":{"firebaseConfig":{"storageBucket":"vrt-nieuws-app-prod.appspot.com","apiKey":"AIzaSyBg3uBEEnJs2UYxKXIlfvxEQ7YK_pATUxY","messagingSenderId":"563646386239","appId":"1:563646386239:web:c301038d84f4ca1893e88a","projectId":"vrt-nieuws-app-prod","databaseUrl":"https://vrt-nieuws-app-prod.firebaseio.com","authDomain":"vrt-nieuws-app-prod.firebaseapp.com"},"bffUrl":"https://bff-aem-vrtnieuws-app.vrtnieuws.be/bff"}}
</script>




  
    
<script type="text/javascript" src="/etc.clientlibs/vrtnieuws/clientlibs/clientlib-head.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>




  
    
<link rel="stylesheet" href="/etc.clientlibs/vrtnieuws/clientlibs/clientlib-vendor.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/vrtnieuws/clientlibs/clientlib-all.min.1396febbf4b6da6a852929f48e4a7ae6.css" type="text/css">




  







  <script type="text/javascript" src="https://assets.adobedtm.com/launch-EN7e1ba6190f45421f81025c684b630cc1.min.js"></script>






</head>



<body class="page-article" data-skin="vrt_nieuws">
    
<ul class="js-a11y-skiplinks">
    <li>
        <button data-url="#main-content" class="hidden-shortcut">
            Ga naar de inhoud
        </button>
    </li>
    
    <li>
        <button data-url="https://www.vrt.be/vrtnws/nl/Journaal-Weer/het-journaal-7/" class="hidden-shortcut">
            Kijk naar het recentste journaal
        </button>
    </li>
    <li>
        <button data-url="https://www.vrt.be/vrtnws/nl/2022/04/07/actieve-regenzone-en-code-geel-voor-wind/" class="hidden-shortcut">
            Kijk naar het recentste weerbericht
        </button>
    </li>
</ul>


    



     
    <input id="header-vrt-nav-toggle" class="vrt-nav-toggle" type="checkbox"/>
    <header class="vrt-header js-site-header">
        <div class="vrt-header__top">
            <div class="container">
                
    <nav class="vrt-header__brands vrt-nav-brands vrt-nav">
        <ul class="vrt-nav__items">
            <li class="vrt-nav__item">
                <a class="vrt-nav__link vrt-brand vrt-brand-sporza" id="vrt-brand-sporza" href="https://sporza.be/nl/?linkId=sporza%7Cvrtnws%7C%2Fnl%2F2022%2F09%2F23%2Fal-500-handtekeningen-op-petitie-voor-bankautomaat-in-dorp-oorde%7Cheader" target="_blank" rel="noopener" title="Bezoek de Sporza website">
                    <svg viewBox='0 0 76 24' fill='none' xmlns='http://www.w3.org/2000/svg'>
<path fillRule='evenodd' clipRule='evenodd' d='M70.865 15.986c0 .522.179.962.537 1.32.358.359.802.538 1.332.538.522 0 .959-.18 1.309-.538.35-.35.526-.79.526-1.32s-.176-.97-.526-1.32c-.35-.35-.787-.526-1.309-.526-.522 0-.966.175-1.332.526a1.795 1.795 0 0 0-.537 1.32Z' fill='#83FF00'/>
<path fillRule='evenodd' clipRule='evenodd' d='M11.641 6.312v17.421h2.945v-6.788c.864.7 1.916 1.051 3.154 1.051a5.908 5.908 0 0 0 3.038-.806 5.877 5.877 0 0 0 2.197-2.173c.53-.92.794-1.912.794-2.98 0-1.651-.584-3.053-1.752-4.206C20.84 6.678 19.415 6.1 17.74 6.1c-1.238 0-2.29.351-3.154 1.052v-.841H11.64Zm2.945 5.865v-.268c.039-.81.366-1.511.981-2.104a2.982 2.982 0 0 1 2.173-.887c.857 0 1.594.307 2.209.923.615.615.923 1.347.923 2.196 0 .85-.308 1.582-.923 2.197-.623.623-1.36.935-2.209.935a2.98 2.98 0 0 1-2.173-.888c-.623-.585-.95-1.286-.981-2.104Zm10.44-.14a5.76 5.76 0 0 0 .806 2.98 5.683 5.683 0 0 0 2.185 2.173c.927.537 1.94.806 3.038.806a6.034 6.034 0 0 0 3.061-.806 5.882 5.882 0 0 0 2.992-5.153 5.89 5.89 0 0 0-.795-2.991 5.913 5.913 0 0 0-2.197-2.162c-.927-.521-1.947-.782-3.06-.782-1.684 0-3.105.576-4.266 1.729-1.176 1.153-1.764 2.555-1.764 4.206Zm2.886 0c0-.841.311-1.573.934-2.196.616-.616 1.352-.923 2.209-.923a3.04 3.04 0 0 1 2.231.923c.616.615.924 1.347.924 2.196 0 .85-.308 1.582-.924 2.197-.623.623-1.366.935-2.231.935-.85 0-1.585-.312-2.209-.935-.623-.623-.934-1.355-.934-2.197ZM38.48 6.312V17.68h2.944v-5.75c0-.404.031-.762.094-1.074.054-.265.175-.541.362-.83a1.77 1.77 0 0 1 .748-.63c.311-.148.736-.265 1.273-.351a12.47 12.47 0 0 1 1.893-.129V6.102c-1.137 0-2.006.074-2.605.221a4.897 4.897 0 0 0-1.765.83v-.841h-2.944Zm8.863 8.588v2.78h9.125v-2.827h-5.246l5.246-5.854V6.312h-9.125v2.827h5.27l-5.27 5.76Zm9.962-2.863c0 1.075.268 2.068.806 2.98a5.682 5.682 0 0 0 2.185 2.173c.927.537 1.94.806 3.038.806 1.238 0 2.29-.35 3.155-1.051v.736h2.944V6.31H66.49v.842c-.888-.7-1.94-1.051-3.155-1.051-1.683 0-3.105.576-4.265 1.729-1.176 1.153-1.764 2.555-1.764 4.206Zm2.886 0c0-.841.311-1.573.934-2.196.616-.616 1.352-.923 2.209-.923a3.04 3.04 0 0 1 2.232.923c.615.615.923 1.347.923 2.196 0 .85-.308 1.582-.923 2.197-.624.623-1.367.935-2.232.935-.85 0-1.585-.312-2.209-.935-.623-.623-.934-1.355-.934-2.197ZM2.121 14.08.545 16.273C1.958 17.488 3.534 18 5.46 18c2.837 0 4.763-1.26 4.763-3.619 0-1.949-1.18-3.128-4.343-3.688-1.786-.315-2.16-.572-2.16-1.156 0-.409.468-.747 1.647-.747.968 0 1.89.327 2.79.957l1.505-2.113c-1.202-.98-2.661-1.517-4.33-1.517-2.65 0-4.483 1.377-4.483 3.63 0 2.031 1.284 3.035 3.957 3.456 1.938.303 2.533.63 2.533 1.225 0 .642-.688.887-1.809.887-1.202 0-2.416-.467-3.409-1.237Z' fill='currentColor'/>
</svg>
                </a>
            </li>
            <li class="vrt-nav__item">
                <a class="vrt-nav__link vrt-brand vrt-brand-vrtnu" id="vrt-brand-vrtnu" href="https://www.vrt.be/vrtnu/?linkId=vrtnu%7Cvrtnws%7C%2Fnl%2F2022%2F09%2F23%2Fal-500-handtekeningen-op-petitie-voor-bankautomaat-in-dorp-oorde%7Cheader" target="_blank" rel="noopener" title="Bezoek de VRT MAX website">
                    <svg width="106" height="24" viewBox="0 0 106 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path d="M38.5866 2.90534C37.8417 2.23884 37.4125 1.23188 37.3299 0H32.8398C32.877 0.922363 33.0276 1.80346 33.2917 2.63296C33.7457 4.05675 34.5422 5.30513 35.5966 6.24813C36.6345 7.17668 37.8829 7.79778 39.3026 8.09286C39.9113 8.21873 40.5386 8.28269 41.1824 8.28269H42.6123V3.79056C42.6123 3.79056 41.6673 3.79262 41.1906 3.79469C40.1424 3.79469 39.2448 3.49342 38.5866 2.90534Z" fill="white"/>
    <path d="M29.9055 4.76427C24.4621 4.76427 17.5124 5.96314 19.2952 21.86H24.1237C23.938 19.7965 23.8018 18.1024 23.7874 16.4475C23.7874 11.7243 25.0337 8.9799 29.8354 9.17593L30.8196 9.21307V4.81586C30.4957 4.77871 30.0087 4.76427 29.9055 4.76221" fill="white"/>
    <path d="M14.0273 4.81592C13.3505 7.29412 12.4942 10.0488 11.642 12.6054C11.0209 14.4687 9.72917 17.9787 9.72917 17.9787H9.51251C8.82538 16.1793 8.22492 14.4687 7.60175 12.6054C6.74336 10.0488 5.84782 7.29206 5.17926 4.81592H0C0.905855 7.65935 1.89838 10.5028 2.99613 13.3916C4.09182 16.2825 5.15244 19.1033 6.41527 21.858H12.6613C13.9118 19.1033 14.9683 16.2825 16.0722 13.3916C17.1741 10.5028 18.1707 7.65935 19.0766 4.81592H14.0294H14.0273Z" fill="white"/>
    <path d="M42.6124 16.8668C41.7354 17.3043 40.6521 17.6097 39.903 17.6097C38.4958 17.6097 37.7055 17.1083 37.4207 15.4059C37.2082 14.141 37.1298 11.5514 37.3712 9.21143H32.7594C32.5345 11.9971 32.52 13.7139 32.8811 16.1487C33.4527 19.9888 35.7658 22.0977 39.6513 22.0709C41.0627 22.0605 42.2801 21.7778 43.9949 20.8782L42.6124 16.8668Z" fill="white"/>
    <path d="M38.5866 2.90534C37.8417 2.23884 37.4125 1.23188 37.3299 0H32.8398C32.877 0.922363 33.0276 1.80346 33.2917 2.63296C33.7457 4.05675 34.5422 5.30513 35.5966 6.24813C36.6345 7.17668 37.8829 7.79778 39.3026 8.09286C39.9113 8.21873 40.5386 8.28269 41.1824 8.28269H42.6123V3.79056L41.1906 3.79469C40.1424 3.79469 39.2448 3.49342 38.5866 2.90534Z" fill="white"/>
    <path d="M29.9055 4.76427C24.4621 4.76427 17.5124 5.96314 19.2952 21.86H24.1237C23.938 19.7965 23.8018 18.1024 23.7874 16.4475C23.7874 11.7243 25.0337 8.9799 29.8354 9.17593L30.8196 9.21307V4.81586C30.4957 4.77871 30.0087 4.76427 29.9055 4.76221" fill="white"/>
    <path d="M14.0273 4.81592C13.3505 7.29412 12.4942 10.0488 11.642 12.6054C11.0209 14.4687 9.72917 17.9787 9.72917 17.9787H9.51251C8.82538 16.1793 8.22492 14.4687 7.60175 12.6054C6.74336 10.0488 5.84782 7.29206 5.17926 4.81592H0C0.905855 7.65935 1.89838 10.5028 2.99613 13.3916C4.09182 16.2825 5.15244 19.1033 6.41527 21.858H12.6613C13.9118 19.1033 14.9683 16.2825 16.0722 13.3916C17.1741 10.5028 18.1707 7.65935 19.0766 4.81592H14.0294H14.0273Z" fill="white"/>
    <path d="M42.6124 16.8668C41.7354 17.3043 40.6521 17.6097 39.903 17.6097C38.4958 17.6097 37.7055 17.1083 37.4207 15.4059C37.2082 14.141 37.1298 11.5514 37.3712 9.21143H32.7594C32.5345 11.9971 32.52 13.7139 32.8811 16.1487C33.4527 19.9888 35.7658 22.0977 39.6513 22.0709C41.0627 22.0605 42.2801 21.7778 43.9949 20.8782L42.6124 16.8668Z" fill="white"/>
    <path d="M101.025 0.0454102H54.2214C51.6163 0.0454102 49.5044 2.15731 49.5044 4.76246V19.283C49.5044 21.8881 51.6163 24 54.2214 24H101.025C103.63 24 105.742 21.8881 105.742 19.283V4.76246C105.742 2.15731 103.63 0.0454102 101.025 0.0454102Z" fill="#FF484C"/>
    <path d="M55.5298 6.07265H58.4351V7.93801C59.0253 6.73295 60.2056 5.88281 61.8832 5.88281C63.7712 5.88281 65.0712 6.68549 65.5912 8.15055C66.1339 6.92279 67.6464 5.88281 69.5344 5.88281C72.1076 5.88281 73.7604 7.74817 73.7604 10.2759V17.9746H70.8798V11.1487C70.8798 9.47322 70.007 8.36308 68.6121 8.36308C67.0542 8.36308 66.0864 9.47322 66.0864 11.1487V17.9726H63.2058V11.1487C63.2058 9.47322 62.333 8.36308 60.9381 8.36308C59.4029 8.36308 58.4351 9.47322 58.4351 11.1487V17.9726H55.5298V6.07265Z" fill="white"/>
    <path d="M75.4731 12.0235C75.4731 8.38773 77.551 5.88477 81.094 5.88477C82.5817 5.88477 83.8796 6.49967 84.5647 7.41997V6.0746H87.47V17.9766H84.5647V16.5838C83.9973 17.5288 82.6292 18.1664 81.1414 18.1664C77.5531 18.1664 75.4752 15.6635 75.4752 12.0277L75.4731 12.0235ZM84.7772 12.0235C84.7772 9.82802 83.502 8.38773 81.5418 8.38773C79.5815 8.38773 78.3537 9.82802 78.3537 12.0235C78.3537 14.219 79.6289 15.6593 81.5418 15.6593C83.4546 15.6593 84.7772 14.219 84.7772 12.0235Z" fill="white"/>
    <path d="M97.7068 13.8561L100.55 17.9727H97.4799L95.2823 14.8425C94.9955 14.436 94.3929 14.436 94.1061 14.8425L91.9085 17.9727H88.8154L91.6754 13.8499C93.1363 11.7452 96.25 11.7473 97.7068 13.8561Z" fill="white"/>
    <path d="M91.9746 9.9768L89.2446 6.07275H92.4079L94.201 8.64588C94.4879 9.0565 95.0966 9.0565 95.3813 8.64381L97.1538 6.07275H100.342L97.6119 9.9768C96.2418 11.935 93.3426 11.935 91.9746 9.9768Z" fill="white"/>
</svg>
                </a>
            </li>
        </ul>
    </nav>


                
    <nav class="vrt-header__widgets vrt-nav-widgets vrt-nav">
        <ul class="vrt-nav__items">
            <li class="vrt-nav__item">
                <a class="vrt-nav__link-icon vrt-nav__link vrt-widget-weather vrt-widget-weather--day js-weather-widget" id="vrt-widget-weather" href="https://www.vrt.be/vrtnws/nl/services/weer/" title="Bezoek het volledig weeroverzicht">
                    <span class="vrt-nav__icon js-weather-widget-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" focusable="false" fill="currentColor">
    <g class="helder" name="clear">
      <path d="M17.0135 6.89204H14.9985V4H17.0135V6.89204ZM23.6102 16C23.6102 20.2 20.2039 23.608 16.006 23.608C11.8081 23.608 8.41379 20.2 8.41379 16C8.41379 11.8 11.8201 8.39204 16.006 8.39204C20.1919 8.39204 23.6102 11.8 23.6102 16ZM21.5952 16C21.5952 12.916 19.0885 10.408 16.006 10.408C12.9235 10.408 10.4168 12.916 10.4168 16C10.4168 19.084 12.9235 21.592 16.006 21.592C19.0885 21.592 21.5952 19.084 21.5952 16ZM10.2729 8.84805L8.23388 6.80796L6.81859 8.22402L8.85757 10.264L10.2729 8.84805ZM6.89055 14.992H4V17.008H6.89055V14.992ZM6.80659 23.776L8.22188 25.192L10.2609 23.152L8.84558 21.736L6.80659 23.776ZM14.9985 28H17.0135V25.108H14.9985V28ZM21.7271 23.152L23.7661 25.192L25.1814 23.776L23.1424 21.736L21.7271 23.152ZM25.1094 14.992V17.008H28V14.992H25.1094ZM25.1934 8.22402L23.7781 6.80796L21.7391 8.84805L23.1544 10.264L25.1934 8.22402Z"/>
    </g>
    <g class="helder_wolk" name="dry">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.6717 7.47509L9.69835 7.40387L9.79975 6L10.7731 6.07122L10.6717 7.47509ZM7.32573 8.1872L6.40304 7.11906L5.66286 7.7599L6.58555 8.8281L7.32573 8.1872ZM5.47022 11.0661L4.07098 10.9644L4 11.941L5.39924 12.0427L5.47022 11.0661V11.0661ZM6.17997 14.4232L5.11534 15.3489L5.75412 16.0915L6.81876 15.1658L6.17997 14.4232ZM14.5957 8.42116L13.9569 7.67856L12.8923 8.60427L13.5311 9.34687L14.5957 8.42116ZM7.05196 14.3113L7.79214 13.6704C6.80862 12.531 6.93029 10.8016 8.07605 9.81485C9.21166 8.82807 10.9354 8.95018 11.9189 10.0997L12.6591 9.45882C11.3207 7.90236 8.98859 7.73959 7.43726 9.07224C5.88593 10.4151 5.7237 12.7548 7.05196 14.3113ZM27.9696 19.4486V20.883C27.9696 23.7009 25.5564 26 22.5957 26H10.9049C8.58302 26 6.69708 24.1892 6.69708 21.9613V20.883C6.69708 18.7874 8.37009 17.058 10.5095 16.8647V16.4883C10.5095 13.3245 13.1965 10.7406 16.5019 10.7406H17.4449C18.7529 10.7406 20 11.1373 21.0444 11.8901C21.9163 12.5208 22.5957 13.3754 23.0114 14.3418C25.7997 14.5249 28 16.7426 28 19.4486H27.9696ZM26.4487 19.4486C26.4487 17.4344 24.725 15.7965 22.6058 15.7965H22.4842C22.1191 15.7965 21.8048 15.5727 21.6933 15.237C21.4195 14.3723 20.8517 13.6093 20.1014 13.06C19.3207 12.5005 18.398 12.2055 17.4144 12.2055H16.4715C14.0076 12.2055 12 14.1282 12 16.4883V17.5259C12 17.9634 11.635 18.3194 11.1787 18.3194H10.8745C9.39417 18.3194 8.18758 19.4791 8.18758 20.8932V21.9715C8.18758 23.3957 9.39417 24.5452 10.8745 24.5452H22.5856C24.7047 24.5452 26.4284 22.9074 26.4284 20.8932V19.4588L26.4487 19.4486Z"/>
    </g>
    <g class="helder_wolk_grijs" name="darkCloud">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.77 7.61371L9.91 7.35148L10.25 6L11.11 6.26222L10.77 7.61371ZM7.66 7.65406L7.03 6.43368L6.25 6.90771L6.88 8.12809L7.66 7.65406ZM5.48 10.0847L4.24 9.71154L4 10.6495L5.24 11.0227L5.48 10.0847ZM4.4 14.1694L4.84 15.0166L5.96 14.3308L5.52 13.4836L4.4 14.1694ZM14.11 9.29804L13.67 8.45082L12.55 9.13666L12.99 9.98386L14.11 9.29804V9.29804ZM7.09 13.06C6.42 11.759 6.84 10.1049 8.03 9.36863C9.22 8.63237 10.74 9.09632 11.41 10.3974L12.19 9.92335C11.27 8.14826 9.22 7.52294 7.59 8.53151C5.97 9.53 5.4 11.7791 6.31 13.5441L7.09 13.0701V13.06ZM28 13.5441V14.4821C28 16.3278 26.44 17.8306 24.53 17.8306H23.27C23.93 18.5668 24.33 19.5149 24.33 20.5436V21.7337C24.33 24.0837 22.26 26 19.71 26H9.63C7.63 26 6 24.4871 6 22.6414V21.7438C6 19.999 7.44 18.5567 9.28 18.3954V18.0827C9.28 15.4402 11.59 13.3021 14.44 13.3021H14.54C14.95 12.5154 15.76 11.9506 16.71 11.8598V11.6077C16.71 9.53 18.45 7.84569 20.58 7.84569H21.19C22.04 7.84569 22.84 8.10792 23.51 8.60212C24.07 9.01563 24.51 9.58043 24.78 10.2057C26.58 10.3268 28 11.7791 28 13.5441V13.5441ZM23.02 20.5436C23.02 19.3636 22.28 18.3348 21.21 17.8306H21.18C20.74 17.6188 20.24 17.4977 19.71 17.4977H19.61C19.3 17.4977 19.02 17.3061 18.93 17.0338C18.69 16.3177 18.21 15.6722 17.56 15.2184C16.89 14.7544 16.09 14.5023 15.25 14.5023H14.44C12.32 14.5023 10.59 16.1059 10.59 18.0726V18.9299C10.59 19.293 10.27 19.5855 9.88 19.5855H9.62C8.34 19.5855 7.31 20.5537 7.31 21.7337V22.6314C7.31 23.8114 8.35 24.7796 9.62 24.7796H19.7C21.53 24.7796 23.01 23.418 23.01 21.7337V20.5436H23.02ZM27.01 13.5441C27.01 12.2229 25.9 11.1538 24.53 11.1538H24.45C24.21 11.1538 24.01 11.0025 23.94 10.7907C23.76 10.2259 23.4 9.72163 22.91 9.36863C22.41 9.00554 21.81 8.80383 21.18 8.80383H20.57C18.98 8.80383 17.68 10.0645 17.68 11.6077V12.2834C17.68 12.5658 17.44 12.7978 17.15 12.7978H16.96C16.47 12.7978 16.03 12.9995 15.71 13.3122C16.66 13.3928 17.56 13.7156 18.33 14.2501C19.08 14.7746 19.67 15.4907 20.02 16.2975C20.75 16.3479 21.44 16.5497 22.04 16.8724H24.52C25.89 16.8724 27 15.8033 27 14.4821V13.5441H27.01Z"/>
    </g>
    <g class="onweer" name="thunder">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M27.9799 15.3023V16.7549C27.9799 19.6702 25.5659 22.0498 22.611 22.0498H21.6193L22.3907 20.3604H22.611C24.6244 20.3604 26.2671 18.7431 26.2671 16.7652V15.3126C26.2671 13.3244 24.6244 11.7174 22.611 11.7174H20.0668L19.8765 11.1302C19.1953 9.09045 17.2821 7.71009 15.0985 7.71009H13.1052C10.3606 7.71009 8.10685 9.91464 8.0768 12.6136V13.1698L7.55594 13.3863C6.43407 13.8601 5.71288 14.9314 5.71288 16.1264V17.373C5.71288 19.0212 7.06512 20.3501 8.7379 20.3501H14.3973L13.5159 21.9777L8.7379 22.0396C6.12355 22.0396 4 19.9483 4 17.3626V16.1162C4 14.4267 4.92155 12.8814 6.394 12.0573C6.53424 10.4915 7.22539 9.04925 8.36729 7.92639C9.63941 6.6799 11.3222 6 13.1152 6H15.1085C17.823 6 20.2371 7.58644 21.2988 9.99701H22.631C25.596 9.99701 28 12.3767 28 15.292L27.9799 15.3023ZM20.6978 16.3119H16.2204C16.1102 16.3119 16.02 16.4045 16.02 16.5282L16.1603 21.267C16.1603 21.3803 16.2504 21.4626 16.3606 21.4626H16.7513C16.8614 21.4626 16.9516 21.5554 16.9516 21.6584L17.0818 25.7996C17.0818 26.0159 17.3623 26.0778 17.4624 25.882L20.5676 19.5981C20.6377 19.4642 20.5376 19.2993 20.3873 19.2993H19.9265C19.7763 19.289 19.6861 19.1345 19.7462 18.9902L20.8781 16.59C20.9382 16.4561 20.8481 16.2912 20.6978 16.2912V16.3119Z"/>
    </g>
    <g class="mist_slip" name="mist">
      <path d="M8 25.0005H24V26H8V25.0005ZM8 24.001H24V23.0015H8V24.001ZM8 22.002H24V21.0025H8V22.002ZM26 13.996V15.3054C26 17.8941 23.74 19.993 20.96 19.993H9.95999C7.77999 19.993 6 18.3339 6 16.2949V15.3054C6 13.3864 7.56999 11.7971 9.57999 11.6172V11.2674C9.57999 8.35884 12.11 6 15.21 6H16.09C17.32 6 18.49 6.36987 19.47 7.05953C20.29 7.63924 20.93 8.42884 21.31 9.3084C23.92 9.47832 26 11.5172 26 13.986V13.996ZM24.57 13.996C24.57 12.1469 22.95 10.6477 20.96 10.6477H20.85C20.51 10.6477 20.21 10.4378 20.11 10.1379C19.85 9.34834 19.32 8.63869 18.61 8.13894C17.88 7.6292 17.01 7.3493 16.09 7.3493H15.21C12.9 7.3493 11.01 9.10847 11.01 11.2774V12.2269C11.01 12.6267 10.66 12.9465 10.24 12.9465H9.95999C8.56999 12.9465 7.43999 14.0061 7.43999 15.3054V16.2949C7.43999 17.5942 8.56999 18.6537 9.95999 18.6537H20.96C22.95 18.6537 24.57 17.1445 24.57 15.3054V13.996V13.996Z"/>
    </g>
    <g class="mist" name="mist">
      <path d="M8 25.0005H24V26H8V25.0005ZM8 24.001H24V23.0015H8V24.001ZM8 22.002H24V21.0025H8V22.002ZM26 13.996V15.3054C26 17.8941 23.74 19.993 20.96 19.993H9.95999C7.77999 19.993 6 18.3339 6 16.2949V15.3054C6 13.3864 7.56999 11.7971 9.57999 11.6172V11.2674C9.57999 8.35884 12.11 6 15.21 6H16.09C17.32 6 18.49 6.36987 19.47 7.05953C20.29 7.63924 20.93 8.42884 21.31 9.3084C23.92 9.47832 26 11.5172 26 13.986V13.996ZM24.57 13.996C24.57 12.1469 22.95 10.6477 20.96 10.6477H20.85C20.51 10.6477 20.21 10.4378 20.11 10.1379C19.85 9.34834 19.32 8.63869 18.61 8.13894C17.88 7.6292 17.01 7.3493 16.09 7.3493H15.21C12.9 7.3493 11.01 9.10847 11.01 11.2774V12.2269C11.01 12.6267 10.66 12.9465 10.24 12.9465H9.95999C8.56999 12.9465 7.43999 14.0061 7.43999 15.3054V16.2949C7.43999 17.5942 8.56999 18.6537 9.95999 18.6537H20.96C22.95 18.6537 24.57 17.1445 24.57 15.3054V13.996V13.996Z"/>
    </g>
    <g class="wolk" name="clouded">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.48 9.46997C24.19 8.80997 23.71 8.22004 23.1 7.79004C22.36 7.27004 21.49 7 20.56 7H19.9C17.57 7 15.68 8.75993 15.68 10.9299V11.1899C14.65 11.2799 13.76 11.87 13.32 12.7H13.21C10.11 12.7 7.58 14.95 7.58 17.71V18.04C5.58 18.21 4 19.72 4 21.54V22.48C4 24.42 5.77 26 7.96 26H18.96C21.74 26 24 24 24 21.54V20.29C24 19.21 23.56 18.22 22.84 17.45H24.22C26.31 17.45 28 15.88 28 13.95V12.97C28 11.12 26.45 9.59997 24.49 9.46997H24.48ZM22.56 21.54C22.56 23.3 20.94 24.73 18.95 24.73H7.95C6.56 24.73 5.43 23.72 5.43 22.49V21.5499C5.43 20.3099 6.56 19.3099 7.95 19.3099H8.23C8.66 19.3099 9 19 9 18.62V17.72C9 15.66 10.88 13.99 13.2 13.99H14.08C15 13.99 15.87 14.25 16.6 14.74C17.31 15.21 17.84 15.89 18.1 16.64C18.2 16.93 18.5 17.13 18.84 17.13H18.95C19.53 17.13 20.07 17.25 20.56 17.46H20.59C21.76 18 22.57 19.0799 22.57 20.3099V21.5599L22.56 21.54ZM26.92 13.95C26.92 15.33 25.7 16.45 24.21 16.45H21.51C20.86 16.11 20.11 15.89 19.31 15.84C18.93 15 18.29 14.25 17.47 13.7C16.63 13.14 15.65 12.8 14.61 12.72C14.95 12.39 15.44 12.1799 15.97 12.1799H16.18C16.5 12.1799 16.76 11.94 16.76 11.64V10.9299C16.76 9.30993 18.17 8 19.91 8H20.57C21.26 8 21.91 8.19997 22.46 8.58997C22.99 8.95997 23.39 9.48996 23.58 10.08C23.65 10.31 23.88 10.46 24.13 10.46H24.21C25.7 10.46 26.92 11.58 26.92 12.96V13.9399V13.95Z"/>
    </g>
    <g class="regen" name="rain">
      <path d="M27.99 15.1368V16.5603C27.99 19.4275 25.579 21.7597 22.6178 21.7597H21.6273L22.3977 20.0938H22.6178C24.6386 20.0938 26.2793 18.5088 26.2793 16.5603V15.1368C26.2793 13.1883 24.6386 11.6033 22.6178 11.6033H20.0667L19.8766 11.0277C19.1963 9.01865 17.2755 7.67595 15.0946 7.67595H13.1038C10.3527 7.67595 8.10169 9.83649 8.07167 12.4917V13.0368L7.55147 13.2489C6.431 13.7133 5.7107 14.7632 5.7107 15.9444V17.1661C5.7107 18.7814 7.07127 20.0938 8.74197 20.0938H14.4043L13.524 21.689L8.74197 21.7496C6.13088 21.7496 4 19.6901 4 17.156V15.9343C4 14.2685 4.92037 12.7643 6.39098 11.9465C6.53104 10.4119 7.22133 8.98838 8.3618 7.88792C9.63233 6.66632 11.323 6 13.1138 6H15.1046C17.8258 6 20.2367 7.55478 21.2972 9.92731H22.6278C25.589 9.92731 28 12.2595 28 15.1267L27.99 15.1368ZM18.9762 17.6709L17.1055 22.0121L18.506 22.6279L20.3768 18.2867L18.9762 17.6709ZM13.0038 25.3235L14.3743 26L16.095 22.4058L14.7245 21.7293L13.0038 25.3235ZM19.0162 24.5461L20.4068 25.1721L21.2072 23.375L19.8166 22.749L19.0162 24.5461Z"/>
    </g>
    <g class="helder_nacht" name="nightClear">
      <path d="M19.8921 23.3305C20.0422 23.5804 19.8621 23.9002 19.5819 23.8803L18.4012 23.7703C18.2911 23.7603 18.1811 23.8103 18.111 23.9002L17.3606 24.8698C17.1805 25.0998 16.8402 25.0098 16.7802 24.7199L16.5101 23.5004C16.49 23.3904 16.41 23.2905 16.3099 23.2505L15.2092 22.7907C14.9491 22.6807 14.9191 22.3109 15.1592 22.1509L16.1698 21.5012C16.2599 21.4412 16.3199 21.3313 16.3299 21.2213L16.4 19.9718C16.42 19.6819 16.7402 19.532 16.9503 19.7219L17.8408 20.5416C17.9209 20.6215 18.041 20.6415 18.141 20.6216L19.2817 20.3017C19.5519 20.2317 19.782 20.5116 19.672 20.7815L19.2117 21.941C19.1716 22.051 19.1816 22.1709 19.2417 22.2709L19.8721 23.3305H19.8921ZM11.427 20.6615C11.3669 20.5616 11.3569 20.4416 11.3969 20.3317L12.0674 18.6623C12.1774 18.3925 11.9473 18.1026 11.6771 18.1825L10.0261 18.6424C9.91606 18.6723 9.806 18.6423 9.72595 18.5624L8.43516 17.3729C8.22504 17.1829 7.89485 17.3229 7.88484 17.6228L7.78478 19.432C7.78478 19.552 7.71473 19.6519 7.62468 19.7119L6.1638 20.6515C5.92366 20.8015 5.95366 21.1813 6.21382 21.2913L7.80478 21.951C7.90484 21.991 7.9849 22.091 8.00491 22.2009L8.39513 23.9702C8.45517 24.2601 8.8054 24.3401 8.9755 24.1201L10.0561 22.7207C10.1262 22.6307 10.2363 22.5808 10.3463 22.5908L12.0473 22.7507C12.3275 22.7807 12.5076 22.4508 12.3575 22.2009L11.437 20.6715L11.427 20.6615ZM25.9457 14.8639L24.5749 12.5748C24.5149 12.4748 24.5049 12.3549 24.5449 12.2449L25.5355 9.74594C25.6456 9.47604 25.4154 9.18615 25.1453 9.26612L22.6738 9.94585C22.5637 9.97584 22.4536 9.94585 22.3736 9.86588L20.4424 8.0866C20.2323 7.89668 19.9021 8.03662 19.8921 8.3365L19.742 11.0454C19.742 11.1654 19.6719 11.2653 19.5819 11.3253L17.3906 12.7247C17.1504 12.8747 17.1804 13.2545 17.4406 13.3645L19.8221 14.3541C19.9221 14.3941 20.0021 14.494 20.0222 14.604L20.6025 17.2529C20.6626 17.5428 21.0128 17.6228 21.1829 17.4028L22.8038 15.3037C22.8739 15.2137 22.9839 15.1637 23.094 15.1737L25.6356 15.4036C25.9157 15.4336 26.0958 15.1038 25.9457 14.8539V14.8639Z"/>
    </g>
    <g class="helder_wolk_nacht" name="nightDry">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.2648 14.7389L9.59508 14.4744C9.44289 14.4133 9.42263 14.1997 9.56468 14.1082L10.1734 13.7419C10.2343 13.7114 10.2647 13.6504 10.2748 13.5792L10.3155 12.8671C10.3256 12.6941 10.5286 12.6127 10.6503 12.7246L11.188 13.1926C11.188 13.1926 11.3098 13.2536 11.3706 13.2333L12.0606 13.0502C12.2229 13.0095 12.365 13.1723 12.294 13.3249L12.0098 13.9861C11.9794 14.0471 11.9896 14.1183 12.0302 14.1793L12.4157 14.7897C12.507 14.9321 12.3954 15.1152 12.2229 15.1051L11.5127 15.044C11.4417 15.044 11.3808 15.0644 11.3402 15.1153L10.8836 15.6747C10.772 15.807 10.5691 15.7561 10.5285 15.5933L10.3662 14.8914C10.356 14.8304 10.3053 14.7694 10.2444 14.7491L10.2648 14.7389ZM7.30207 13.2638C7.26149 13.2028 7.26153 13.1417 7.28182 13.0705L7.68762 12.1143C7.7485 11.9617 7.61662 11.7989 7.45428 11.8396L6.44984 12.1041C6.38896 12.1245 6.31795 12.1041 6.26722 12.0635L5.48595 11.3818C5.3642 11.2699 5.16126 11.3513 5.15112 11.5243L5.09024 12.5619C5.09024 12.6331 5.04968 12.6941 4.98881 12.7246L4.09595 13.2638C3.95391 13.3554 3.97417 13.569 4.12636 13.63L5.09024 14.0064C5.15112 14.0268 5.20184 14.0878 5.21199 14.1488L5.44539 15.1661C5.48597 15.3289 5.68887 15.3797 5.80048 15.2475L6.45999 14.4438C6.50058 14.393 6.57158 14.3624 6.63246 14.3726L7.66737 14.4642C7.83986 14.4744 7.95146 14.2913 7.86015 14.1488L7.30207 13.274V13.2638ZM10.9547 9.08288L12.3954 9.65254C12.4563 9.67289 12.507 9.73388 12.5171 9.79491L12.8723 11.3107C12.9129 11.4735 13.1158 11.5243 13.2274 11.392L14.2115 10.1917C14.2521 10.1408 14.3232 10.1103 14.384 10.1204L15.9262 10.2527C16.0987 10.2629 16.2001 10.0798 16.119 9.93735L15.287 8.6251C15.2464 8.56406 15.2464 8.50302 15.2667 8.43181L15.8755 6.99744C15.9364 6.84485 15.8045 6.68213 15.6421 6.72282L14.1405 7.10938C14.0797 7.12973 14.0086 7.10934 13.9579 7.06865L12.7911 6.05139C12.6694 5.93949 12.4664 6.02088 12.4563 6.19382L12.365 7.74008C12.365 7.81129 12.3244 7.8723 12.2635 7.90282L10.9344 8.7065C10.7923 8.79805 10.8126 9.01166 10.9648 9.0727L10.9547 9.08288ZM28 20.3236V21.5647C28 24.0061 25.9302 26 23.3937 26H13.3491C11.3605 26 9.73714 24.4334 9.73714 22.5006V21.5647C9.73714 19.7438 11.1778 18.2484 13.0041 18.0856V17.7601C13.0041 15.0135 15.3073 12.7857 18.1482 12.7857H18.9498C20.076 12.7857 21.1413 13.1316 22.0341 13.7826C22.7849 14.332 23.3734 15.0745 23.7183 15.9087C26.1027 16.0714 28 17.9941 28 20.3338V20.3236ZM26.6912 20.3236C26.6912 18.5739 25.2099 17.1498 23.3937 17.1498H23.2922C22.9777 17.1498 22.7038 16.9565 22.6125 16.6615C22.3791 15.9188 21.8921 15.2475 21.2428 14.7795C20.5731 14.2913 19.7817 14.037 18.9396 14.037H18.138C16.0276 14.037 14.3029 15.7052 14.3029 17.7499V18.6451C14.3029 19.0215 13.9883 19.3267 13.5926 19.3267H13.339C12.0707 19.3267 11.0358 20.3338 11.0358 21.5647V22.5006C11.0358 23.7315 12.0707 24.7284 13.339 24.7284H23.3836C25.1997 24.7284 26.681 23.3042 26.681 21.5545V20.3135L26.6912 20.3236Z"/>
    </g>
    <g class="helder_wolk_grijs_nacht" name="nightClouded">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.2871 8.84553C10.1471 8.78555 10.1271 8.58559 10.2571 8.50562L11.4571 7.76586C11.5071 7.73587 11.5371 7.67587 11.5471 7.61589L11.6271 6.17635C11.6271 6.0164 11.8171 5.94642 11.9271 6.04638L12.9871 6.98608C12.9871 6.98608 13.0971 7.0461 13.1571 7.02611L14.5171 6.66618C14.6671 6.62619 14.7871 6.77615 14.7371 6.92611L14.1871 8.24569C14.1671 8.30567 14.1671 8.36563 14.1971 8.41562L14.9571 9.62525C15.0371 9.75521 14.9371 9.92513 14.7871 9.91514L13.3871 9.79518C13.3271 9.79518 13.2671 9.81518 13.2271 9.86516L12.3371 10.9749C12.2371 11.0948 12.0471 11.0548 12.0171 10.8949L11.6971 9.49529C11.6871 9.43531 11.6371 9.38532 11.5871 9.36533L10.2771 8.83553L10.2871 8.84553ZM6.98713 12.7043C6.95713 12.6543 6.94712 12.5843 6.97712 12.5344L7.34711 11.6446C7.40711 11.5047 7.27708 11.3547 7.12708 11.3847L6.21711 11.6246C6.15711 11.6446 6.09712 11.6246 6.04712 11.5846L5.3371 10.9548C5.2271 10.8549 5.04711 10.9349 5.03711 11.0848L4.97712 12.0445C4.97712 12.1044 4.93709 12.1644 4.88709 12.1944L4.0871 12.6943C3.9571 12.7742 3.97713 12.9742 4.11713 13.0342L4.98713 13.3841C5.04713 13.404 5.08711 13.454 5.09711 13.514L5.30713 14.4537C5.33713 14.6037 5.52708 14.6537 5.62708 14.5337L6.22712 13.7939C6.22712 13.7939 6.32709 13.724 6.38709 13.724L7.32709 13.8039C7.47709 13.8139 7.57714 13.644 7.49714 13.514L6.99714 12.7043H6.98713ZM9.67713 14.0738C9.73713 14.0938 9.77711 14.1438 9.78711 14.2038L9.93708 14.8536C9.96708 15.0035 10.1571 15.0535 10.2571 14.9335L10.6671 14.4237C10.6671 14.4237 10.7671 14.3537 10.8271 14.3537L11.4771 14.4137C11.6271 14.4237 11.7271 14.2538 11.6471 14.1238L11.2971 13.564C11.2671 13.514 11.2571 13.444 11.2871 13.3941L11.5371 12.7843C11.5971 12.6443 11.4671 12.4944 11.3171 12.5243L10.6871 12.6943C10.6271 12.7143 10.5671 12.6943 10.5171 12.6543L10.0271 12.2144C9.9171 12.1145 9.73712 12.1945 9.72712 12.3444L9.68708 13.0042C9.68708 13.0642 9.64711 13.1242 9.59711 13.1541L9.03711 13.494C8.90711 13.574 8.92708 13.7739 9.06708 13.8339L9.66712 14.0738H9.67713ZM27.9971 15.0235V15.8532C27.9971 17.4827 26.5871 18.8023 24.8471 18.8023H23.6971C24.2971 19.4521 24.6671 20.2818 24.6671 21.1915V22.2412C24.6671 24.3105 22.7771 26 20.4671 26H11.2971C9.47712 26 7.99714 24.6704 7.99714 23.0409V22.2512C7.99714 20.7117 9.30712 19.4421 10.9771 19.3021V19.0223C10.9771 16.703 13.0771 14.8036 15.6671 14.8036H15.7571C16.1271 14.1038 16.8671 13.614 17.7271 13.534V13.3141C17.7271 11.4847 19.3071 10.0051 21.2471 10.0051H21.7971C22.5671 10.0051 23.2971 10.235 23.9071 10.6649C24.4171 11.0248 24.8171 11.5247 25.0571 12.0745C26.6871 12.1844 27.9871 13.464 27.9871 15.0135L27.9971 15.0235ZM23.4671 21.1915C23.4671 20.1519 22.7971 19.2422 21.8171 18.8023H21.7971C21.3971 18.6124 20.9371 18.5124 20.4571 18.5124H20.3671C20.0871 18.5124 19.8371 18.3524 19.7471 18.1025C19.5371 17.4727 19.0871 16.9029 18.4971 16.503C17.8871 16.0932 17.1671 15.8732 16.3971 15.8732H15.6671C13.7371 15.8732 12.1671 17.2828 12.1671 19.0123V19.772C12.1671 20.0919 11.8771 20.3518 11.5271 20.3518H11.2971C10.1371 20.3518 9.19709 21.2015 9.19709 22.2412V23.031C9.19709 24.0706 10.1371 24.9203 11.2971 24.9203H20.4671C22.1271 24.9203 23.4771 23.7207 23.4771 22.2412V21.1915H23.4671ZM27.0971 15.0235C27.0971 13.8639 26.0871 12.9142 24.8371 12.9142H24.7671C24.5571 12.9142 24.3671 12.7843 24.3071 12.5943C24.1471 12.0945 23.8171 11.6546 23.3771 11.3447C22.9171 11.0248 22.3771 10.8548 21.8071 10.8548H21.2571C19.8071 10.8548 18.6371 11.9645 18.6371 13.3241V13.9239C18.6371 14.1738 18.4171 14.3837 18.1571 14.3837H17.9771C17.5371 14.3837 17.1271 14.5537 16.8471 14.8336C17.7171 14.9036 18.5271 15.1834 19.2371 15.6633C19.9171 16.1231 20.4571 16.753 20.7771 17.4628C21.4471 17.5027 22.0671 17.6827 22.6071 17.9726H24.8571C26.0971 17.9726 27.1171 17.0229 27.1171 15.8632V15.0335L27.0971 15.0235Z"/>
    </g>
    <g class="sneeuw" name="snow">
      <path d="M21.2956 9.82278H22.6278C25.5903 9.82278 28 12.1662 28 15.0448V16.4765C28 19.3558 25.5896 21.6978 22.6278 21.6978H21.639L22.4122 20.0292H22.6278C24.6433 20.0292 26.2832 18.4354 26.2832 16.4765V15.0448C26.2832 13.0859 24.6433 11.492 22.6278 11.492H20.0815L19.8878 10.9167C19.21 8.89972 17.2872 7.54482 15.1042 7.54482H13.1127C10.3652 7.54482 8.10793 9.71733 8.08115 12.3877L8.07565 12.933L7.55924 13.1466C6.4399 13.6098 5.71679 14.6731 5.71679 15.8544V17.0865C5.71679 18.7084 7.07442 20.0279 8.74314 20.0279H14.4046L13.5213 21.6328L8.74314 21.6965C6.12813 21.6965 4 19.6288 4 17.0865V15.8544C4 14.1838 4.92226 12.6647 6.39046 11.8505C6.52986 10.3087 7.21932 8.87769 8.3627 7.77642C9.63518 6.551 11.3218 5.87622 13.1127 5.87622H15.1042C17.8195 5.87622 20.2339 7.43869 21.2956 9.82278Z"/>
      <path d="M21.0981 22.7083L21.4124 23.2427L20.5565 23.7278L21.4139 24.2134L21.0996 24.7478L20.2432 24.2627V25.2344H19.6146V24.2612L18.7215 24.7675L18.4072 24.2331L19.2993 23.7278L18.4082 23.223L18.7225 22.6885L19.6146 23.1943V22.1847H20.2432V23.1929L21.0981 22.7083Z"/>
      <path d="M17.0281 24.1322L16.7138 23.5982L15.8589 24.0823V23.0742H15.2303V24.0838L14.3382 23.5785L14.0239 24.1124L14.9145 24.6173L14.0224 25.1226L14.3367 25.657L15.2303 25.1507V26.1238H15.8589V25.1522L16.7148 25.6373L17.0291 25.1033L16.1717 24.6173L17.0281 24.1322Z"/>
      <path d="M18.4672 19.1504L18.7815 19.6844L17.9256 20.1696L18.783 20.6557L18.4687 21.1898L17.6123 20.7046V21.6764H16.9837V20.7031L16.0906 21.2095L15.7763 20.6755L16.6684 20.1696L15.7773 19.6647L16.0916 19.1307L16.9837 19.6361V18.6267H17.6123V19.6346L18.4672 19.1504Z"/>
    </g>
    <g class="hagel" name="hail">
      <path d="M17.4956 21.9189C16.6653 21.9189 15.995 21.2114 15.995 20.3349C15.995 19.4584 16.6653 18.7509 17.4956 18.7509C18.326 18.7509 18.9963 19.4584 18.9963 20.3349C18.9963 21.2114 18.326 21.9189 17.4956 21.9189ZM14.9946 22.9749C14.4444 22.9749 13.9942 23.4501 13.9942 24.0309C13.9942 24.6117 14.4444 25.0869 14.9946 25.0869C15.5448 25.0869 15.995 24.6117 15.995 24.0309C15.995 23.4501 15.5448 22.9749 14.9946 22.9749ZM19.4965 22.9749C18.6661 22.9749 17.9958 23.6824 17.9958 24.5589C17.9958 25.4354 18.6661 26.1429 19.4965 26.1429C20.3268 26.1429 20.9971 25.4354 20.9971 24.5589C20.9971 23.6824 20.3268 22.9749 19.4965 22.9749ZM22.6278 9.96501H21.2972C20.2368 7.48341 17.8158 5.85718 15.1046 5.85718H13.1138C11.3231 5.85718 9.63235 6.56471 8.36182 7.8319C7.22134 8.98294 6.53105 10.4719 6.391 12.077C4.92038 12.9218 4 14.5058 4 16.2482V17.526C4 20.1765 6.13089 22.3307 8.74198 22.3307L13.524 22.2674L14.4043 20.5989H8.74198C7.07128 20.5989 5.71072 19.2261 5.71072 17.5365V16.2588C5.71072 15.0338 6.43102 13.925 7.55148 13.4392L8.07169 13.2175V12.6472C8.1017 9.86998 10.3627 7.61014 13.1138 7.61014H15.1046C17.2855 7.61014 19.2163 9.02516 19.8866 11.116L20.0767 11.718H22.6278C24.6486 11.718 26.2893 13.3759 26.2893 15.414V16.9029C26.2893 18.941 24.6486 20.5989 22.6278 20.5989H22.4077L21.6374 22.3413H22.6278C25.589 22.3413 28 19.9019 28 16.9029V15.414C28 12.4149 25.589 9.97558 22.6278 9.97558V9.96501Z"/>
    </g>
</svg>
</span>
                    <span class="vrt-nav__label js-weather-widget-label">&hellip; &deg;C</span>
                    <span class="offscreen js-weather-widget-a11y"></span>
                </a>
            </li>
            <li class="vrt-nav__item">
                <a class="vrt-nav__link-icon vrt-nav__link vrt-widget-traffic js-traffic-widget" id="vrt-widget-traffic" href="https://www.vrt.be/vrtnws/nl/services/verkeer/" title="Bezoek het volledig verkeersoverzicht">
                    <span class="vrt-nav__icon js-traffic-widget-icon">
                        <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <g class="traffic-light">
      <path d="M27.2103 14.7436C26.5406 14.6416 25.8609 14.5397 25.1911 14.4582L23.7018 7.61612C23.6218 7.26944 23.3619 6.99418 23.0221 6.90241C18.364 5.6992 13.636 5.6992 8.97793 6.90241C8.63808 6.99418 8.37816 7.25924 8.2982 7.61612L6.80883 14.4582C6.13911 14.5397 5.4594 14.6416 4.78968 14.7436C4.32987 14.815 4 15.2025 4 15.6817V23.421C4 23.941 4.41982 24.3693 4.9296 24.3693H7.42856V26.1231C7.42856 26.6023 7.80842 27 8.28822 27C8.76802 27 9.14785 26.6125 9.14785 26.1231V24.3693H22.8521V26.1231C22.8521 26.6023 23.232 27 23.7118 27C24.1916 27 24.5714 26.6125 24.5714 26.1231V24.3693H27.0704C27.5802 24.3693 28 23.941 28 23.421V15.6817C28 15.2127 27.6701 14.815 27.2103 14.7436ZM9.86755 8.48281C13.9359 7.50393 18.0641 7.50393 22.1324 8.48281L23.3919 14.244C18.474 13.7443 13.526 13.7443 8.60806 14.244L9.86755 8.48281V8.48281ZM26.2807 22.6155H5.71928V16.375C12.5464 15.3758 19.4536 15.3758 26.2807 16.375V22.6155ZM10.8571 19.1282C10.8571 19.8522 10.2774 20.4436 9.56769 20.4436C8.85798 20.4436 8.27821 19.8522 8.27821 19.1282C8.27821 18.4042 8.85798 17.8128 9.56769 17.8128C10.2774 17.8128 10.8571 18.4042 10.8571 19.1282ZM21.1428 19.1282C21.1428 18.4042 21.7226 17.8128 22.4323 17.8128C23.142 17.8128 23.7218 18.4042 23.7218 19.1282C23.7218 19.8522 23.142 20.4436 22.4323 20.4436C21.7226 20.4436 21.1428 19.8522 21.1428 19.1282Z"/>
    </g>
    <g class="traffic-medium">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M7.57703 13.7849C7.57703 14.1549 7.27727 14.465 6.90758 14.465C6.53789 14.465 6.23815 14.1649 6.23815 13.7849C6.23815 13.4049 6.53789 13.105 6.90758 13.105C7.27727 13.105 7.57703 13.4049 7.57703 13.7849ZM13.6819 18.875C13.1324 18.875 12.6828 19.3351 12.6828 19.8951C12.6828 20.4551 13.1324 20.915 13.6819 20.915C14.2315 20.915 14.6811 20.4551 14.6811 19.8951C14.6811 19.3351 14.2315 18.875 13.6819 18.875ZM23.6736 20.9049C24.2231 20.9049 24.6728 20.445 24.6728 19.885C24.6728 19.325 24.2231 18.865 23.6736 18.865C23.1241 18.865 22.6744 19.325 22.6744 19.885C22.6744 20.445 23.1241 20.9049 23.6736 20.9049ZM28 17.215V23.225C28 23.625 27.6803 23.955 27.2806 23.955H25.3322V25.315C25.3322 25.685 25.0324 25.995 24.6628 25.995C24.2931 25.995 23.9933 25.695 23.9933 25.315V23.955H13.3322V25.315C13.3322 25.685 13.0325 25.995 12.6628 25.995C12.2931 25.995 11.9933 25.695 11.9933 25.315V23.955H10.045C9.64531 23.955 9.32557 23.625 9.32557 23.225V17.215C9.32557 16.855 9.57534 16.545 9.92505 16.495H6.65779V17.4049C6.65779 17.6549 6.45795 17.855 6.21815 17.855C5.97835 17.855 5.77852 17.6549 5.77852 17.4049V16.495H4.47961C4.21983 16.495 4 16.275 4 16.005V12.005C4 11.765 4.16986 11.5549 4.40966 11.5249C4.75937 11.4749 5.10907 11.425 5.45877 11.375L6.22815 7.835C6.26812 7.655 6.39802 7.515 6.57787 7.465C8.99585 6.845 11.4438 6.845 13.8518 7.465C14.0316 7.515 14.1615 7.655 14.2015 7.835L14.6911 10.085C17.8285 9.505 20.9858 9.61495 24.1132 10.415C24.383 10.485 24.5828 10.695 24.6428 10.965L25.8018 16.2749C26.3214 16.3449 26.851 16.415 27.3705 16.495C27.7202 16.555 27.98 16.855 27.98 17.215H28ZM12.9326 16.105C16.7594 15.715 20.5962 15.715 24.423 16.105L23.4438 11.635C20.6361 10.965 17.7885 10.885 14.9709 11.415C14.8909 11.435 14.731 11.465 14.5512 11.495C14.3414 11.535 14.1216 11.585 13.9117 11.635L12.9326 16.105V16.105ZM6.408 11.255C8.48626 11.045 10.5745 11.005 12.6528 11.135L12.6928 10.955C12.7527 10.685 12.9525 10.4749 13.2223 10.4049C13.4421 10.3449 13.662 10.295 13.8818 10.245L13.4221 8.27494C11.3139 7.77494 9.17569 7.77494 7.06745 8.27494L6.418 11.255H6.408ZM11.6836 15.585L12.4629 12.0349C9.94504 11.8849 7.41716 11.985 4.91925 12.355V15.585H11.6936H11.6836ZM26.6711 17.755C21.3655 16.975 15.99 16.975 10.6844 17.755V22.595H26.6711V17.755Z"/>
    </g>
    <g class="traffic-heavy">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M26.13 13.3968C26.13 13.2069 26.29 13.0569 26.48 13.0569C26.67 13.0569 26.83 13.2069 26.83 13.3968C26.83 13.5867 26.67 13.7366 26.48 13.7366C26.29 13.7366 26.13 13.5867 26.13 13.3968ZM6.62997 13.4667C6.29997 13.4667 6.01999 13.7365 6.01999 14.0763C6.01999 14.4162 6.28997 14.686 6.62997 14.686C6.96997 14.686 7.23999 14.4162 7.23999 14.0763C7.23999 13.7365 6.96997 13.4667 6.62997 13.4667ZM12.79 18.6237C12.29 18.6237 11.88 19.0335 11.88 19.5332C11.88 20.0329 12.29 20.4426 12.79 20.4426C13.29 20.4426 13.7 20.0329 13.7 19.5332C13.7 19.0335 13.29 18.6237 12.79 18.6237ZM21.88 20.4426C22.38 20.4426 22.79 20.0329 22.79 19.5332C22.79 19.0335 22.38 18.6237 21.88 18.6237C21.38 18.6237 20.97 19.0335 20.97 19.5332C20.97 20.0329 21.38 20.4426 21.88 20.4426ZM28 12.4873V14.5062C28 14.6461 27.89 14.756 27.75 14.756H27.07V15.2157C27.07 15.3456 26.97 15.4455 26.84 15.4455C26.71 15.4455 26.61 15.3456 26.61 15.2157V14.756H23.5L23.84 16.2951C24.32 16.3551 24.79 16.425 25.27 16.495C25.59 16.5449 25.83 16.8148 25.83 17.1446V22.5115C25.83 22.8713 25.54 23.171 25.18 23.171H23.41V24.3904C23.41 24.7202 23.14 25 22.8 25C22.46 25 22.19 24.7302 22.19 24.3904V23.171H12.49V24.3904C12.49 24.7202 12.22 25 11.88 25C11.54 25 11.27 24.7302 11.27 24.3904V23.171H9.5C9.14 23.171 8.84998 22.8813 8.84998 22.5115V17.1446C8.84998 16.8248 9.07999 16.5449 9.39999 16.495H6.41998V17.3044C6.41998 17.5243 6.23999 17.7042 6.01999 17.7042C5.79999 17.7042 5.62 17.5243 5.62 17.3044V16.495H4.43997C4.19997 16.495 4 16.295 4 16.0552V12.4773C4 12.2574 4.16 12.0776 4.37 12.0476C4.69 11.9977 4.99998 11.9577 5.31998 11.9177L6.01999 8.74952C6.05999 8.58961 6.18 8.45973 6.34 8.41975C8.54 7.86008 10.77 7.86008 12.96 8.41975C13.12 8.45973 13.24 8.58961 13.28 8.74952L13.73 10.7583C16.58 10.2387 19.46 10.3385 22.3 11.0581C22.36 11.0681 22.41 11.0981 22.46 11.1181L22.63 10.3986C22.65 10.3086 22.72 10.2386 22.81 10.2086C24.08 9.8988 25.37 9.8988 26.64 10.2086C26.73 10.2286 26.8 10.2986 26.82 10.3986L27.23 12.1774C27.41 12.1974 27.6 12.2275 27.78 12.2475C27.9 12.2675 27.99 12.3674 27.99 12.4873H28ZM22.81 11.6777L22.9 12.0975C24.18 11.9876 25.46 11.9876 26.74 12.1175L26.4 10.6184C25.29 10.3686 24.16 10.3686 23.05 10.6184L22.81 11.6877V11.6777ZM12.11 16.1452C15.59 15.7954 19.09 15.7954 22.56 16.1452L21.67 12.1475C19.11 11.5479 16.52 11.4779 13.96 11.9476C13.88 11.9676 13.74 11.9976 13.58 12.0176C13.38 12.0576 13.19 12.0976 12.99 12.1475L12.1 16.1452H12.11ZM6.16998 11.8077C8.05998 11.6178 9.95998 11.5778 11.85 11.6977L11.89 11.5379C11.94 11.2981 12.13 11.1082 12.37 11.0482C12.57 10.9982 12.77 10.9483 12.97 10.9083L12.55 9.14931C10.63 8.69957 8.68999 8.69957 6.76999 9.14931L6.17999 11.8177L6.16998 11.8077ZM10.97 15.6754L11.68 12.4973C9.38999 12.3574 7.09 12.4574 4.81 12.7872V15.6754H10.97ZM10.06 17.6143V21.9417H24.6V17.6143C19.77 16.9247 14.88 16.9247 10.06 17.6143ZM27.53 12.6673C26.03 12.4574 24.51 12.4174 23 12.5473L23.39 14.2963H27.53V12.6673Z"/>
    </g>
</svg>
                    </span>
                    <span class="vrt-nav__label js-traffic-widget-label">
                        &hellip; km
                        <span class="hide-for-small-only">file</span>
                    </span>
                    <span class="offscreen js-traffic-widget-a11y"></span>
                </a>
            </li>
            <li class="vrt-nav__item">
                <a class="vrt-nav__link-icon vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/experten/nieuwsombudsman/" id="vrt-widget-ombudsman" title="Bezoek de nieuwsombudsman pagina voor vragen over programma&#39;s van VRT NWS">
                    <span class="vrt-nav__label">Nieuwsombudsman</span>
                </a>
            </li>
            <li class="vrt-nav__item">
                <div class="vrt-listbox vrt-listbox--icon js-listbox">
                    <input type="checkbox" class="vrt-listbox__checkbox js-listbox-input" id="vrt-language-toggle"/>
                    <span class="vrt-nav__icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M28.27 20.3C28.74 18.95 29.01 17.51 29.01 16C29.01 14.49 28.74 13.05 28.27 11.7C28.26 11.65 28.24 11.6101 28.22 11.5701C26.41 6.58007 21.63 3 16.01 3C10.39 3 5.62 6.57007 3.8 11.5701C3.78 11.6101 3.77 11.65 3.75 11.7C3.28 13.05 3 14.49 3 16C3 17.51 3.27 18.9601 3.75 20.3101C3.76 20.3501 3.78 20.3899 3.8 20.4299C5.61 25.4199 10.39 29 16.01 29C21.63 29 26.4 25.4299 28.22 20.4399C28.24 20.3999 28.25 20.3501 28.27 20.3101V20.3ZM17.26 26.05C16.79 26.52 16.37 26.6799 16.02 26.6799C15.67 26.6799 15.25 26.52 14.78 26.05C14.3 25.58 13.83 24.8501 13.41 23.8701C13.06 23.0501 12.76 22.08 12.53 21.01H19.52C19.29 22.08 19 23.0501 18.64 23.8701C18.22 24.8501 17.74 25.58 17.27 26.05H17.26ZM12.19 19C12.08 18.05 12.01 17.05 12.01 16C12.01 14.95 12.08 13.95 12.19 13H19.83C19.94 13.95 20.01 14.95 20.01 16C20.01 17.05 19.94 18.05 19.83 19H12.19V19ZM5.01 16C5.01 14.96 5.16 13.95 5.43 13H10.18C10.07 13.97 10.01 14.97 10.01 16C10.01 17.03 10.07 18.03 10.18 19H5.43C5.16 18.05 5.01 17.04 5.01 16V16ZM14.77 5.94995C15.24 5.47995 15.66 5.32007 16.01 5.32007C16.36 5.32007 16.78 5.47995 17.25 5.94995C17.73 6.41995 18.2 7.14988 18.62 8.12988C18.97 8.94988 19.27 9.91999 19.5 10.99H12.51C12.74 9.91999 13.03 8.94988 13.39 8.12988C13.81 7.14988 14.29 6.41995 14.76 5.94995H14.77ZM21.85 13H26.59C26.86 13.95 27.01 14.96 27.01 16C27.01 17.04 26.86 18.05 26.59 19H21.85C21.96 18.03 22.02 17.03 22.02 16C22.02 14.97 21.96 13.97 21.85 13ZM25.81 11H21.55C21.29 9.65 20.92 8.4101 20.47 7.3501C20.19 6.7001 19.87 6.11008 19.51 5.58008C22.25 6.50008 24.5 8.46 25.8 11H25.81ZM12.52 5.58008C12.16 6.11008 11.84 6.7001 11.56 7.3501C11.11 8.4101 10.74 9.65 10.48 11H6.22C7.52 8.46 9.77 6.50008 12.51 5.58008H12.52ZM6.23 21H10.49C10.75 22.35 11.12 23.5899 11.57 24.6499C11.85 25.2999 12.17 25.8899 12.53 26.4199C9.79 25.4999 7.54 23.54 6.24 21H6.23ZM19.52 26.4199C19.88 25.8899 20.2 25.2999 20.48 24.6499C20.93 23.5899 21.3 22.35 21.56 21H25.82C24.52 23.54 22.27 25.4999 19.53 26.4199H19.52Z"/>
  </svg>
  </span>
                    <label class="vrt-listbox__label vrt-nav__label js-listbox-label" for="vrt-language-toggle" id="vrt-widget-language-switch" tabindex="0">
                        Nederlands
                        <span class="vrt-listbox__icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28 11.135C25.28 15.975 21.46 19.585 16.66 21.875C16.25 22.075 15.76 22.075 15.34 21.875C10.54 19.585 6.72 15.965 4 11.135L6.22 10.025C8.39 13.885 11.2 16.785 14.76 18.855L15.46 19.3049C15.79 19.5149 16.21 19.5149 16.54 19.3049L17.27 18.835C20.82 16.765 23.62 13.865 25.79 10.015L28.01 11.125L28 11.135Z"/>
    </svg>
    </span>
                    </label>
                    <ul class="vrt-listbox__list vrt-listbox__list--align-right js-listbox-list" id="vrt-language-toggle-list">
                        <li class="vrt-listbox__item">
                            <a class="vrt-listbox__link js-listbox-item vrt-listbox__link--active" href="/vrtnws/nl/">
                                <span aria-hidden="true">Nederlands</span>
                                <span class="offscreen">
                                    Naar de Nederlandstalige site
                                </span>
                            </a>
                        </li>
                        <li class="vrt-listbox__item">
                            <a class="vrt-listbox__link js-listbox-item" href="/vrtnws/en/">
                                <span aria-hidden="true">English</span>
                                <span class="offscreen">
                                    Visit flandersnews.be, the English news website of VRT News
                                </span>
                            </a>
                        </li>
                        <li class="vrt-listbox__item">
                            <a class="vrt-listbox__link js-listbox-item" href="/vrtnws/fr/">
                                <span aria-hidden="true">Français</span>
                                <span class="offscreen">
                                    Allez à Flandreinfo.be
                                </span>
                            </a>
                        </li>
                        <li class="vrt-listbox__item">
                            <a class="vrt-listbox__link js-listbox-item" href="/vrtnws/de/">
                                <span aria-hidden="true">Deutsch</span>
                                <span class="offscreen">
                                    Zur deutschsprachigen Webseite
                                </span>
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="vrt-nav__item hide-for-small-only hide-for-medium-only">
                <sso-login accentA="#5741F3" accentB="#FFFFFF" theme="c1" style="font-size: 1rem; min-width: 6rem;"></sso-login>


            </li>
        </ul>
    </nav>

            </div>
        </div>

        <div class="container">
            <div class="vrt-header__wrapper">
                <a class="vrt-header__brand js-site-header-home-link" href="/vrtnws/nl/" title="Naar de VRT Nieuws Homepage">
                    <span class="vrt-header__logo">
                        <svg width="102" height="24" viewBox="0 0 102 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path d="M38.5866 2.90534C37.8417 2.23884 37.4125 1.23188 37.3299 0H32.8398C32.877 0.922363 33.0276 1.80346 33.2917 2.63296C33.7457 4.05675 34.5422 5.30513 35.5966 6.24813C36.6345 7.17668 37.8829 7.79778 39.3026 8.09286C39.9113 8.21873 40.5386 8.28269 41.1824 8.28269H42.6123V3.79056C42.6123 3.79056 41.6673 3.79262 41.1906 3.79469C40.1424 3.79469 39.2448 3.49342 38.5866 2.90534Z" fill="#15103A"/>
    <path d="M29.9055 4.76476C24.4621 4.76476 17.5124 5.96362 19.2952 21.8605H24.1237C23.938 19.797 23.8018 18.1029 23.7874 16.448C23.7874 11.7248 25.0337 8.98039 29.8354 9.17642L30.8196 9.21356V4.81635C30.4957 4.7792 30.0087 4.76476 29.9055 4.7627" fill="#15103A"/>
    <path d="M14.0273 4.81592C13.3505 7.29412 12.4942 10.0488 11.642 12.6054C11.0209 14.4687 9.72917 17.9787 9.72917 17.9787H9.51251C8.82538 16.1793 8.22492 14.4687 7.60175 12.6054C6.74336 10.0488 5.84782 7.29206 5.17926 4.81592H0C0.905855 7.65935 1.89838 10.5028 2.99613 13.3916C4.09182 16.2825 5.15244 19.1033 6.41527 21.858H12.6613C13.9118 19.1033 14.9683 16.2825 16.0722 13.3916C17.1741 10.5028 18.1707 7.65935 19.0766 4.81592H14.0294H14.0273Z" fill="#15103A"/>
    <path d="M42.6124 16.8668C41.7354 17.3043 40.6521 17.6097 39.903 17.6097C38.4958 17.6097 37.7055 17.1083 37.4207 15.4059C37.2082 14.141 37.1298 11.5514 37.3712 9.21143H32.7594C32.5345 11.9971 32.52 13.7139 32.8811 16.1487C33.4527 19.9888 35.7658 22.0977 39.6513 22.0709C41.0627 22.0605 42.2801 21.7778 43.9949 20.8782L42.6124 16.8668Z" fill="#15103A"/>
    <path d="M38.5866 2.90534C37.8417 2.23884 37.4125 1.23188 37.3299 0H32.8398C32.877 0.922363 33.0276 1.80346 33.2917 2.63296C33.7457 4.05675 34.5422 5.30513 35.5966 6.24813C36.6345 7.17668 37.8829 7.79778 39.3026 8.09286C39.9113 8.21873 40.5386 8.28269 41.1824 8.28269H42.6123V3.79056L41.1906 3.79469C40.1424 3.79469 39.2448 3.49342 38.5866 2.90534Z" fill="#15103A"/>
    <path d="M29.9055 4.76476C24.4621 4.76476 17.5124 5.96362 19.2952 21.8605H24.1237C23.938 19.797 23.8018 18.1029 23.7874 16.448C23.7874 11.7248 25.0337 8.98039 29.8354 9.17642L30.8196 9.21356V4.81635C30.4957 4.7792 30.0087 4.76476 29.9055 4.7627" fill="#15103A"/>
    <path d="M14.0273 4.81592C13.3505 7.29412 12.4942 10.0488 11.642 12.6054C11.0209 14.4687 9.72917 17.9787 9.72917 17.9787H9.51251C8.82538 16.1793 8.22492 14.4687 7.60175 12.6054C6.74336 10.0488 5.84782 7.29206 5.17926 4.81592H0C0.905855 7.65935 1.89838 10.5028 2.99613 13.3916C4.09182 16.2825 5.15244 19.1033 6.41527 21.858H12.6613C13.9118 19.1033 14.9683 16.2825 16.0722 13.3916C17.1741 10.5028 18.1707 7.65935 19.0766 4.81592H14.0294H14.0273Z" fill="#15103A"/>
    <path d="M42.6124 16.8668C41.7354 17.3043 40.6521 17.6097 39.903 17.6097C38.4958 17.6097 37.7055 17.1083 37.4207 15.4059C37.2082 14.141 37.1298 11.5514 37.3712 9.21143H32.7594C32.5345 11.9971 32.52 13.7139 32.8811 16.1487C33.4527 19.9888 35.7658 22.0977 39.6513 22.0709C41.0627 22.0605 42.2801 21.7778 43.9949 20.8782L42.6124 16.8668Z" fill="#15103A"/>
    <path d="M97.0752 0.0454102H54.2214C51.6163 0.0454102 49.5044 2.15731 49.5044 4.76246V19.283C49.5044 21.8881 51.6163 24 54.2214 24H97.0752C99.6804 24 101.792 21.8881 101.792 19.283V4.76246C101.792 2.15731 99.6804 0.0454102 97.0752 0.0454102Z" fill="#5541F0"/>
    <path d="M55.5294 6.07303H58.4347V7.91569C59.095 6.61778 60.4425 5.88525 62.1428 5.88525C64.8356 5.88525 66.5813 7.82077 66.5813 10.6085V17.975H63.6759V11.2213C63.6759 9.59121 62.6834 8.45838 61.1956 8.45838C59.5655 8.45838 58.4327 9.73359 58.4327 11.4813V17.975H55.5273V6.07303H55.5294Z" fill="white"/>
    <path d="M86.5162 14.0071H89.1616C89.2792 15.1399 90.1541 15.8498 91.452 15.8498C92.5848 15.8498 93.3401 15.2823 93.3401 14.5746C93.3401 11.9292 86.8237 14.4569 86.8237 9.42625C86.8237 7.34835 88.6416 5.8833 91.0971 5.8833C93.8827 5.8833 95.7956 7.41851 95.9132 9.73164H93.2678C93.1028 8.6215 92.0875 8.05405 91.1672 8.05405C90.1273 8.05405 89.4443 8.52658 89.4443 9.32926C89.4443 11.9024 96.0556 9.06927 96.0556 14.4528C96.0556 16.6958 94.2377 18.1608 91.4499 18.1608C88.6622 18.1608 86.6565 16.5555 86.5142 14.005L86.5162 14.0071Z" fill="white"/>
    <path d="M85.877 6.07275H82.9593C82.3052 9.24015 81.3663 12.4406 80.5058 14.9002H80.4254C79.6186 12.6263 78.8221 9.71268 78.1618 6.74338C78.1122 6.52052 78.0627 6.29561 78.0152 6.07275H75.4091C75.3617 6.29767 75.3142 6.52052 75.2626 6.74338C74.6023 9.71268 73.8058 12.6263 72.999 14.9002H72.9185C72.0581 12.4385 71.1213 9.24634 70.4651 6.07275H67.5474C68.7462 10.8641 70.331 15.837 71.3606 17.9706H74.6374C75.2213 16.5675 75.9539 14.2791 76.7112 11.6461C77.4684 14.2791 78.201 16.5675 78.7849 17.9706H82.0596C83.0893 15.837 84.674 10.8641 85.8729 6.07275H85.877Z" fill="white"/>
    </svg>
    
                    </span>
                    
                </a>

                
    <nav class="vrt-nav vrt-nav-primary">
        <ul class="vrt-nav__items">
            
    <li class="vrt-nav__item">
        <input id="headlines-sub-nav-toggle" class="vrt-sub-nav-toggle" type="checkbox"/>

        <div class="vrt-nav__item-inner">
            <a id="vrt-nav-link-headlines" class="vrt-nav__link vrt-nav__link-icon" href="https://www.vrt.be/vrtnws/nl/">
                <span class="vrt-nav__label">Hoofdpunten</span>
            </a>
            <label class="vrt-sub-nav-toggle-btn" for="headlines-sub-nav-toggle">
                <span class="vrt-sub-nav-toggle-btn__chevron"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28 11.135C25.28 15.975 21.46 19.585 16.66 21.875C16.25 22.075 15.76 22.075 15.34 21.875C10.54 19.585 6.72 15.965 4 11.135L6.22 10.025C8.39 13.885 11.2 16.785 14.76 18.855L15.46 19.3049C15.79 19.5149 16.21 19.5149 16.54 19.3049L17.27 18.835C20.82 16.765 23.62 13.865 25.79 10.015L28.01 11.125L28 11.135Z"/>
    </svg>
    </span>
            </label>
        </div>

        
    <ul class="vrt-nav__items vrt-sub-nav js-vrt-sub-nav">
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/dossiers/2018/11/spanningen-oekraine-rusland/">
                Oorlog Rusland-Oekraïne
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/binnenland/">
                Binnenland
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/buitenland/">
                Buitenland
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/politiek/">
                Politiek
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/desinformatie/">
                Desinformatie
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/samenleving/">
                Samenleving
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/analyse/">
                Analyse
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/cultuur-en-media/">
                Cultuur &amp; Media
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/economie/">
                Economie
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/justitie/">
                Justitie
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/wetenschap/">
                Wetenschap
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/technologie/">
                Tech
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/opinie/">
                Opinie
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/onderwijs/">
                Voor in de klas
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/milieu-en-klimaat/">
                Milieu &amp; Klimaat
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/mobiliteit/">
                Mobiliteit
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/gezondheid/">
                Gezondheid
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/rubrieken/europese-unie/">
                Europese Unie
            </a>
        </li>

        
    <li class="vrt-nav__item vrt-nav__item--more hide">
        <div class="vrt-nav-more js-listbox">
            <input class="vrt-nav-more__toggle js-listbox-input" id="show-more-toggle" type="checkbox"/>
            <label class="vrt-nav-more__label js-listbox-label" for="show-more-toggle" tabindex="0">
                <span>Meer</span>
                <span class="vrt-nav-more__icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28 11.135C25.28 15.975 21.46 19.585 16.66 21.875C16.25 22.075 15.76 22.075 15.34 21.875C10.54 19.585 6.72 15.965 4 11.135L6.22 10.025C8.39 13.885 11.2 16.785 14.76 18.855L15.46 19.3049C15.79 19.5149 16.21 19.5149 16.54 19.3049L17.27 18.835C20.82 16.765 23.62 13.865 25.79 10.015L28.01 11.125L28 11.135Z"/>
    </svg>
    </span>
            </label>
            <ul class="vrt-nav__items vrt-sub-nav-more js-vrt-sub-nav-more js-listbox-list"></ul>
        </div>
    </li>

    </ul>

    </li>


            
    <li class="vrt-nav__item">
        <input id="region-sub-nav-toggle" class="vrt-sub-nav-toggle" type="checkbox"/>

        <div class="vrt-nav__item-inner">
            <a id="vrt-nav-link-region" class="vrt-nav__link vrt-nav__link-icon js-personalized-url" href="https://www.vrt.be/vrtnws/nl/regio/">
                <span class="vrt-nav__label">Regio</span>
            </a>
            <label class="vrt-sub-nav-toggle-btn" for="region-sub-nav-toggle">
                <span class="vrt-sub-nav-toggle-btn__chevron"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28 11.135C25.28 15.975 21.46 19.585 16.66 21.875C16.25 22.075 15.76 22.075 15.34 21.875C10.54 19.585 6.72 15.965 4 11.135L6.22 10.025C8.39 13.885 11.2 16.785 14.76 18.855L15.46 19.3049C15.79 19.5149 16.21 19.5149 16.54 19.3049L17.27 18.835C20.82 16.765 23.62 13.865 25.79 10.015L28.01 11.125L28 11.135Z"/>
    </svg>
    </span>
            </label>
        </div>

        
    <ul class="vrt-nav__items vrt-sub-nav js-vrt-sub-nav">
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/regio/antwerpen/">
                Antwerpen
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/regio/brussel/">
                Brussel
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/regio/limburg/">
                Limburg
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/regio/oost-vlaanderen/">
                Oost-Vlaanderen
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/regio/vlaams-brabant/">
                Vlaams-Brabant
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/regio/west-vlaanderen/">
                West-Vlaanderen
            </a>
        </li>

        
    <li class="vrt-nav__item vrt-nav__item--more hide">
        <div class="vrt-nav-more js-listbox">
            <input class="vrt-nav-more__toggle js-listbox-input" id="show-more-toggle" type="checkbox"/>
            <label class="vrt-nav-more__label js-listbox-label" for="show-more-toggle" tabindex="0">
                <span>Meer</span>
                <span class="vrt-nav-more__icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28 11.135C25.28 15.975 21.46 19.585 16.66 21.875C16.25 22.075 15.76 22.075 15.34 21.875C10.54 19.585 6.72 15.965 4 11.135L6.22 10.025C8.39 13.885 11.2 16.785 14.76 18.855L15.46 19.3049C15.79 19.5149 16.21 19.5149 16.54 19.3049L17.27 18.835C20.82 16.765 23.62 13.865 25.79 10.015L28.01 11.125L28 11.135Z"/>
    </svg>
    </span>
            </label>
            <ul class="vrt-nav__items vrt-sub-nav-more js-vrt-sub-nav-more js-listbox-list"></ul>
        </div>
    </li>

    </ul>

    </li>


            
    <li class="vrt-nav__item">
        

        <div class="vrt-nav__item-inner">
            <a id="vrt-nav-link-video" class="vrt-nav__link vrt-nav__link-icon" href="https://www.vrt.be/vrtnws/nl/kijk/">
                <span class="vrt-nav__label">Kijk</span>
            </a>
            
        </div>

        
    </li>


            
    <li class="vrt-nav__item">
        <input id="audio-sub-nav-toggle" class="vrt-sub-nav-toggle" type="checkbox"/>

        <div class="vrt-nav__item-inner">
            <a id="vrt-nav-link-audio" class="vrt-nav__link vrt-nav__link-icon" href="https://www.vrt.be/vrtnws/nl/luister/programma-s/">
                <span class="vrt-nav__label">Luister</span>
            </a>
            <label class="vrt-sub-nav-toggle-btn" for="audio-sub-nav-toggle">
                <span class="vrt-sub-nav-toggle-btn__chevron"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28 11.135C25.28 15.975 21.46 19.585 16.66 21.875C16.25 22.075 15.76 22.075 15.34 21.875C10.54 19.585 6.72 15.965 4 11.135L6.22 10.025C8.39 13.885 11.2 16.785 14.76 18.855L15.46 19.3049C15.79 19.5149 16.21 19.5149 16.54 19.3049L17.27 18.835C20.82 16.765 23.62 13.865 25.79 10.015L28.01 11.125L28 11.135Z"/>
    </svg>
    </span>
            </label>
        </div>

        
    <ul class="vrt-nav__items vrt-sub-nav js-vrt-sub-nav">
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/luister/programma-s/">
                Programma&#39;s
            </a>
        </li>

        
    
        <li class="vrt-nav__item">
            <a class="vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/luister/podcasts/">
                Podcasts
            </a>
        </li>

        
    <li class="vrt-nav__item vrt-nav__item--more hide">
        <div class="vrt-nav-more js-listbox">
            <input class="vrt-nav-more__toggle js-listbox-input" id="show-more-toggle" type="checkbox"/>
            <label class="vrt-nav-more__label js-listbox-label" for="show-more-toggle" tabindex="0">
                <span>Meer</span>
                <span class="vrt-nav-more__icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28 11.135C25.28 15.975 21.46 19.585 16.66 21.875C16.25 22.075 15.76 22.075 15.34 21.875C10.54 19.585 6.72 15.965 4 11.135L6.22 10.025C8.39 13.885 11.2 16.785 14.76 18.855L15.46 19.3049C15.79 19.5149 16.21 19.5149 16.54 19.3049L17.27 18.835C20.82 16.765 23.62 13.865 25.79 10.015L28.01 11.125L28 11.135Z"/>
    </svg>
    </span>
            </label>
            <ul class="vrt-nav__items vrt-sub-nav-more js-vrt-sub-nav-more js-listbox-list"></ul>
        </div>
    </li>

    </ul>

    </li>


            
    <li class="vrt-nav__item">
        

        <div class="vrt-nav__item-inner">
            <a id="vrt-nav-link-most-recent" class="vrt-nav__link vrt-nav__link-icon js-personalized-url" href="https://www.vrt.be/vrtnws/nl/net-binnen/">
                <span class="vrt-nav__label">Meest recent</span>
            </a>
            
        </div>

        
    </li>

        </ul>

        
    <nav class="vrt-header__widgets vrt-nav-widgets vrt-nav">
        <ul class="vrt-nav__items">
            <li class="vrt-nav__item">
                <a class="vrt-nav__link-icon vrt-nav__link vrt-widget-weather vrt-widget-weather--day js-weather-widget" id="vrt-widget-weather" href="https://www.vrt.be/vrtnws/nl/services/weer/" title="Bezoek het volledig weeroverzicht">
                    <span class="vrt-nav__icon js-weather-widget-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" focusable="false" fill="currentColor">
    <g class="helder" name="clear">
      <path d="M17.0135 6.89204H14.9985V4H17.0135V6.89204ZM23.6102 16C23.6102 20.2 20.2039 23.608 16.006 23.608C11.8081 23.608 8.41379 20.2 8.41379 16C8.41379 11.8 11.8201 8.39204 16.006 8.39204C20.1919 8.39204 23.6102 11.8 23.6102 16ZM21.5952 16C21.5952 12.916 19.0885 10.408 16.006 10.408C12.9235 10.408 10.4168 12.916 10.4168 16C10.4168 19.084 12.9235 21.592 16.006 21.592C19.0885 21.592 21.5952 19.084 21.5952 16ZM10.2729 8.84805L8.23388 6.80796L6.81859 8.22402L8.85757 10.264L10.2729 8.84805ZM6.89055 14.992H4V17.008H6.89055V14.992ZM6.80659 23.776L8.22188 25.192L10.2609 23.152L8.84558 21.736L6.80659 23.776ZM14.9985 28H17.0135V25.108H14.9985V28ZM21.7271 23.152L23.7661 25.192L25.1814 23.776L23.1424 21.736L21.7271 23.152ZM25.1094 14.992V17.008H28V14.992H25.1094ZM25.1934 8.22402L23.7781 6.80796L21.7391 8.84805L23.1544 10.264L25.1934 8.22402Z"/>
    </g>
    <g class="helder_wolk" name="dry">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.6717 7.47509L9.69835 7.40387L9.79975 6L10.7731 6.07122L10.6717 7.47509ZM7.32573 8.1872L6.40304 7.11906L5.66286 7.7599L6.58555 8.8281L7.32573 8.1872ZM5.47022 11.0661L4.07098 10.9644L4 11.941L5.39924 12.0427L5.47022 11.0661V11.0661ZM6.17997 14.4232L5.11534 15.3489L5.75412 16.0915L6.81876 15.1658L6.17997 14.4232ZM14.5957 8.42116L13.9569 7.67856L12.8923 8.60427L13.5311 9.34687L14.5957 8.42116ZM7.05196 14.3113L7.79214 13.6704C6.80862 12.531 6.93029 10.8016 8.07605 9.81485C9.21166 8.82807 10.9354 8.95018 11.9189 10.0997L12.6591 9.45882C11.3207 7.90236 8.98859 7.73959 7.43726 9.07224C5.88593 10.4151 5.7237 12.7548 7.05196 14.3113ZM27.9696 19.4486V20.883C27.9696 23.7009 25.5564 26 22.5957 26H10.9049C8.58302 26 6.69708 24.1892 6.69708 21.9613V20.883C6.69708 18.7874 8.37009 17.058 10.5095 16.8647V16.4883C10.5095 13.3245 13.1965 10.7406 16.5019 10.7406H17.4449C18.7529 10.7406 20 11.1373 21.0444 11.8901C21.9163 12.5208 22.5957 13.3754 23.0114 14.3418C25.7997 14.5249 28 16.7426 28 19.4486H27.9696ZM26.4487 19.4486C26.4487 17.4344 24.725 15.7965 22.6058 15.7965H22.4842C22.1191 15.7965 21.8048 15.5727 21.6933 15.237C21.4195 14.3723 20.8517 13.6093 20.1014 13.06C19.3207 12.5005 18.398 12.2055 17.4144 12.2055H16.4715C14.0076 12.2055 12 14.1282 12 16.4883V17.5259C12 17.9634 11.635 18.3194 11.1787 18.3194H10.8745C9.39417 18.3194 8.18758 19.4791 8.18758 20.8932V21.9715C8.18758 23.3957 9.39417 24.5452 10.8745 24.5452H22.5856C24.7047 24.5452 26.4284 22.9074 26.4284 20.8932V19.4588L26.4487 19.4486Z"/>
    </g>
    <g class="helder_wolk_grijs" name="darkCloud">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.77 7.61371L9.91 7.35148L10.25 6L11.11 6.26222L10.77 7.61371ZM7.66 7.65406L7.03 6.43368L6.25 6.90771L6.88 8.12809L7.66 7.65406ZM5.48 10.0847L4.24 9.71154L4 10.6495L5.24 11.0227L5.48 10.0847ZM4.4 14.1694L4.84 15.0166L5.96 14.3308L5.52 13.4836L4.4 14.1694ZM14.11 9.29804L13.67 8.45082L12.55 9.13666L12.99 9.98386L14.11 9.29804V9.29804ZM7.09 13.06C6.42 11.759 6.84 10.1049 8.03 9.36863C9.22 8.63237 10.74 9.09632 11.41 10.3974L12.19 9.92335C11.27 8.14826 9.22 7.52294 7.59 8.53151C5.97 9.53 5.4 11.7791 6.31 13.5441L7.09 13.0701V13.06ZM28 13.5441V14.4821C28 16.3278 26.44 17.8306 24.53 17.8306H23.27C23.93 18.5668 24.33 19.5149 24.33 20.5436V21.7337C24.33 24.0837 22.26 26 19.71 26H9.63C7.63 26 6 24.4871 6 22.6414V21.7438C6 19.999 7.44 18.5567 9.28 18.3954V18.0827C9.28 15.4402 11.59 13.3021 14.44 13.3021H14.54C14.95 12.5154 15.76 11.9506 16.71 11.8598V11.6077C16.71 9.53 18.45 7.84569 20.58 7.84569H21.19C22.04 7.84569 22.84 8.10792 23.51 8.60212C24.07 9.01563 24.51 9.58043 24.78 10.2057C26.58 10.3268 28 11.7791 28 13.5441V13.5441ZM23.02 20.5436C23.02 19.3636 22.28 18.3348 21.21 17.8306H21.18C20.74 17.6188 20.24 17.4977 19.71 17.4977H19.61C19.3 17.4977 19.02 17.3061 18.93 17.0338C18.69 16.3177 18.21 15.6722 17.56 15.2184C16.89 14.7544 16.09 14.5023 15.25 14.5023H14.44C12.32 14.5023 10.59 16.1059 10.59 18.0726V18.9299C10.59 19.293 10.27 19.5855 9.88 19.5855H9.62C8.34 19.5855 7.31 20.5537 7.31 21.7337V22.6314C7.31 23.8114 8.35 24.7796 9.62 24.7796H19.7C21.53 24.7796 23.01 23.418 23.01 21.7337V20.5436H23.02ZM27.01 13.5441C27.01 12.2229 25.9 11.1538 24.53 11.1538H24.45C24.21 11.1538 24.01 11.0025 23.94 10.7907C23.76 10.2259 23.4 9.72163 22.91 9.36863C22.41 9.00554 21.81 8.80383 21.18 8.80383H20.57C18.98 8.80383 17.68 10.0645 17.68 11.6077V12.2834C17.68 12.5658 17.44 12.7978 17.15 12.7978H16.96C16.47 12.7978 16.03 12.9995 15.71 13.3122C16.66 13.3928 17.56 13.7156 18.33 14.2501C19.08 14.7746 19.67 15.4907 20.02 16.2975C20.75 16.3479 21.44 16.5497 22.04 16.8724H24.52C25.89 16.8724 27 15.8033 27 14.4821V13.5441H27.01Z"/>
    </g>
    <g class="onweer" name="thunder">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M27.9799 15.3023V16.7549C27.9799 19.6702 25.5659 22.0498 22.611 22.0498H21.6193L22.3907 20.3604H22.611C24.6244 20.3604 26.2671 18.7431 26.2671 16.7652V15.3126C26.2671 13.3244 24.6244 11.7174 22.611 11.7174H20.0668L19.8765 11.1302C19.1953 9.09045 17.2821 7.71009 15.0985 7.71009H13.1052C10.3606 7.71009 8.10685 9.91464 8.0768 12.6136V13.1698L7.55594 13.3863C6.43407 13.8601 5.71288 14.9314 5.71288 16.1264V17.373C5.71288 19.0212 7.06512 20.3501 8.7379 20.3501H14.3973L13.5159 21.9777L8.7379 22.0396C6.12355 22.0396 4 19.9483 4 17.3626V16.1162C4 14.4267 4.92155 12.8814 6.394 12.0573C6.53424 10.4915 7.22539 9.04925 8.36729 7.92639C9.63941 6.6799 11.3222 6 13.1152 6H15.1085C17.823 6 20.2371 7.58644 21.2988 9.99701H22.631C25.596 9.99701 28 12.3767 28 15.292L27.9799 15.3023ZM20.6978 16.3119H16.2204C16.1102 16.3119 16.02 16.4045 16.02 16.5282L16.1603 21.267C16.1603 21.3803 16.2504 21.4626 16.3606 21.4626H16.7513C16.8614 21.4626 16.9516 21.5554 16.9516 21.6584L17.0818 25.7996C17.0818 26.0159 17.3623 26.0778 17.4624 25.882L20.5676 19.5981C20.6377 19.4642 20.5376 19.2993 20.3873 19.2993H19.9265C19.7763 19.289 19.6861 19.1345 19.7462 18.9902L20.8781 16.59C20.9382 16.4561 20.8481 16.2912 20.6978 16.2912V16.3119Z"/>
    </g>
    <g class="mist_slip" name="mist">
      <path d="M8 25.0005H24V26H8V25.0005ZM8 24.001H24V23.0015H8V24.001ZM8 22.002H24V21.0025H8V22.002ZM26 13.996V15.3054C26 17.8941 23.74 19.993 20.96 19.993H9.95999C7.77999 19.993 6 18.3339 6 16.2949V15.3054C6 13.3864 7.56999 11.7971 9.57999 11.6172V11.2674C9.57999 8.35884 12.11 6 15.21 6H16.09C17.32 6 18.49 6.36987 19.47 7.05953C20.29 7.63924 20.93 8.42884 21.31 9.3084C23.92 9.47832 26 11.5172 26 13.986V13.996ZM24.57 13.996C24.57 12.1469 22.95 10.6477 20.96 10.6477H20.85C20.51 10.6477 20.21 10.4378 20.11 10.1379C19.85 9.34834 19.32 8.63869 18.61 8.13894C17.88 7.6292 17.01 7.3493 16.09 7.3493H15.21C12.9 7.3493 11.01 9.10847 11.01 11.2774V12.2269C11.01 12.6267 10.66 12.9465 10.24 12.9465H9.95999C8.56999 12.9465 7.43999 14.0061 7.43999 15.3054V16.2949C7.43999 17.5942 8.56999 18.6537 9.95999 18.6537H20.96C22.95 18.6537 24.57 17.1445 24.57 15.3054V13.996V13.996Z"/>
    </g>
    <g class="mist" name="mist">
      <path d="M8 25.0005H24V26H8V25.0005ZM8 24.001H24V23.0015H8V24.001ZM8 22.002H24V21.0025H8V22.002ZM26 13.996V15.3054C26 17.8941 23.74 19.993 20.96 19.993H9.95999C7.77999 19.993 6 18.3339 6 16.2949V15.3054C6 13.3864 7.56999 11.7971 9.57999 11.6172V11.2674C9.57999 8.35884 12.11 6 15.21 6H16.09C17.32 6 18.49 6.36987 19.47 7.05953C20.29 7.63924 20.93 8.42884 21.31 9.3084C23.92 9.47832 26 11.5172 26 13.986V13.996ZM24.57 13.996C24.57 12.1469 22.95 10.6477 20.96 10.6477H20.85C20.51 10.6477 20.21 10.4378 20.11 10.1379C19.85 9.34834 19.32 8.63869 18.61 8.13894C17.88 7.6292 17.01 7.3493 16.09 7.3493H15.21C12.9 7.3493 11.01 9.10847 11.01 11.2774V12.2269C11.01 12.6267 10.66 12.9465 10.24 12.9465H9.95999C8.56999 12.9465 7.43999 14.0061 7.43999 15.3054V16.2949C7.43999 17.5942 8.56999 18.6537 9.95999 18.6537H20.96C22.95 18.6537 24.57 17.1445 24.57 15.3054V13.996V13.996Z"/>
    </g>
    <g class="wolk" name="clouded">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M24.48 9.46997C24.19 8.80997 23.71 8.22004 23.1 7.79004C22.36 7.27004 21.49 7 20.56 7H19.9C17.57 7 15.68 8.75993 15.68 10.9299V11.1899C14.65 11.2799 13.76 11.87 13.32 12.7H13.21C10.11 12.7 7.58 14.95 7.58 17.71V18.04C5.58 18.21 4 19.72 4 21.54V22.48C4 24.42 5.77 26 7.96 26H18.96C21.74 26 24 24 24 21.54V20.29C24 19.21 23.56 18.22 22.84 17.45H24.22C26.31 17.45 28 15.88 28 13.95V12.97C28 11.12 26.45 9.59997 24.49 9.46997H24.48ZM22.56 21.54C22.56 23.3 20.94 24.73 18.95 24.73H7.95C6.56 24.73 5.43 23.72 5.43 22.49V21.5499C5.43 20.3099 6.56 19.3099 7.95 19.3099H8.23C8.66 19.3099 9 19 9 18.62V17.72C9 15.66 10.88 13.99 13.2 13.99H14.08C15 13.99 15.87 14.25 16.6 14.74C17.31 15.21 17.84 15.89 18.1 16.64C18.2 16.93 18.5 17.13 18.84 17.13H18.95C19.53 17.13 20.07 17.25 20.56 17.46H20.59C21.76 18 22.57 19.0799 22.57 20.3099V21.5599L22.56 21.54ZM26.92 13.95C26.92 15.33 25.7 16.45 24.21 16.45H21.51C20.86 16.11 20.11 15.89 19.31 15.84C18.93 15 18.29 14.25 17.47 13.7C16.63 13.14 15.65 12.8 14.61 12.72C14.95 12.39 15.44 12.1799 15.97 12.1799H16.18C16.5 12.1799 16.76 11.94 16.76 11.64V10.9299C16.76 9.30993 18.17 8 19.91 8H20.57C21.26 8 21.91 8.19997 22.46 8.58997C22.99 8.95997 23.39 9.48996 23.58 10.08C23.65 10.31 23.88 10.46 24.13 10.46H24.21C25.7 10.46 26.92 11.58 26.92 12.96V13.9399V13.95Z"/>
    </g>
    <g class="regen" name="rain">
      <path d="M27.99 15.1368V16.5603C27.99 19.4275 25.579 21.7597 22.6178 21.7597H21.6273L22.3977 20.0938H22.6178C24.6386 20.0938 26.2793 18.5088 26.2793 16.5603V15.1368C26.2793 13.1883 24.6386 11.6033 22.6178 11.6033H20.0667L19.8766 11.0277C19.1963 9.01865 17.2755 7.67595 15.0946 7.67595H13.1038C10.3527 7.67595 8.10169 9.83649 8.07167 12.4917V13.0368L7.55147 13.2489C6.431 13.7133 5.7107 14.7632 5.7107 15.9444V17.1661C5.7107 18.7814 7.07127 20.0938 8.74197 20.0938H14.4043L13.524 21.689L8.74197 21.7496C6.13088 21.7496 4 19.6901 4 17.156V15.9343C4 14.2685 4.92037 12.7643 6.39098 11.9465C6.53104 10.4119 7.22133 8.98838 8.3618 7.88792C9.63233 6.66632 11.323 6 13.1138 6H15.1046C17.8258 6 20.2367 7.55478 21.2972 9.92731H22.6278C25.589 9.92731 28 12.2595 28 15.1267L27.99 15.1368ZM18.9762 17.6709L17.1055 22.0121L18.506 22.6279L20.3768 18.2867L18.9762 17.6709ZM13.0038 25.3235L14.3743 26L16.095 22.4058L14.7245 21.7293L13.0038 25.3235ZM19.0162 24.5461L20.4068 25.1721L21.2072 23.375L19.8166 22.749L19.0162 24.5461Z"/>
    </g>
    <g class="helder_nacht" name="nightClear">
      <path d="M19.8921 23.3305C20.0422 23.5804 19.8621 23.9002 19.5819 23.8803L18.4012 23.7703C18.2911 23.7603 18.1811 23.8103 18.111 23.9002L17.3606 24.8698C17.1805 25.0998 16.8402 25.0098 16.7802 24.7199L16.5101 23.5004C16.49 23.3904 16.41 23.2905 16.3099 23.2505L15.2092 22.7907C14.9491 22.6807 14.9191 22.3109 15.1592 22.1509L16.1698 21.5012C16.2599 21.4412 16.3199 21.3313 16.3299 21.2213L16.4 19.9718C16.42 19.6819 16.7402 19.532 16.9503 19.7219L17.8408 20.5416C17.9209 20.6215 18.041 20.6415 18.141 20.6216L19.2817 20.3017C19.5519 20.2317 19.782 20.5116 19.672 20.7815L19.2117 21.941C19.1716 22.051 19.1816 22.1709 19.2417 22.2709L19.8721 23.3305H19.8921ZM11.427 20.6615C11.3669 20.5616 11.3569 20.4416 11.3969 20.3317L12.0674 18.6623C12.1774 18.3925 11.9473 18.1026 11.6771 18.1825L10.0261 18.6424C9.91606 18.6723 9.806 18.6423 9.72595 18.5624L8.43516 17.3729C8.22504 17.1829 7.89485 17.3229 7.88484 17.6228L7.78478 19.432C7.78478 19.552 7.71473 19.6519 7.62468 19.7119L6.1638 20.6515C5.92366 20.8015 5.95366 21.1813 6.21382 21.2913L7.80478 21.951C7.90484 21.991 7.9849 22.091 8.00491 22.2009L8.39513 23.9702C8.45517 24.2601 8.8054 24.3401 8.9755 24.1201L10.0561 22.7207C10.1262 22.6307 10.2363 22.5808 10.3463 22.5908L12.0473 22.7507C12.3275 22.7807 12.5076 22.4508 12.3575 22.2009L11.437 20.6715L11.427 20.6615ZM25.9457 14.8639L24.5749 12.5748C24.5149 12.4748 24.5049 12.3549 24.5449 12.2449L25.5355 9.74594C25.6456 9.47604 25.4154 9.18615 25.1453 9.26612L22.6738 9.94585C22.5637 9.97584 22.4536 9.94585 22.3736 9.86588L20.4424 8.0866C20.2323 7.89668 19.9021 8.03662 19.8921 8.3365L19.742 11.0454C19.742 11.1654 19.6719 11.2653 19.5819 11.3253L17.3906 12.7247C17.1504 12.8747 17.1804 13.2545 17.4406 13.3645L19.8221 14.3541C19.9221 14.3941 20.0021 14.494 20.0222 14.604L20.6025 17.2529C20.6626 17.5428 21.0128 17.6228 21.1829 17.4028L22.8038 15.3037C22.8739 15.2137 22.9839 15.1637 23.094 15.1737L25.6356 15.4036C25.9157 15.4336 26.0958 15.1038 25.9457 14.8539V14.8639Z"/>
    </g>
    <g class="helder_wolk_nacht" name="nightDry">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.2648 14.7389L9.59508 14.4744C9.44289 14.4133 9.42263 14.1997 9.56468 14.1082L10.1734 13.7419C10.2343 13.7114 10.2647 13.6504 10.2748 13.5792L10.3155 12.8671C10.3256 12.6941 10.5286 12.6127 10.6503 12.7246L11.188 13.1926C11.188 13.1926 11.3098 13.2536 11.3706 13.2333L12.0606 13.0502C12.2229 13.0095 12.365 13.1723 12.294 13.3249L12.0098 13.9861C11.9794 14.0471 11.9896 14.1183 12.0302 14.1793L12.4157 14.7897C12.507 14.9321 12.3954 15.1152 12.2229 15.1051L11.5127 15.044C11.4417 15.044 11.3808 15.0644 11.3402 15.1153L10.8836 15.6747C10.772 15.807 10.5691 15.7561 10.5285 15.5933L10.3662 14.8914C10.356 14.8304 10.3053 14.7694 10.2444 14.7491L10.2648 14.7389ZM7.30207 13.2638C7.26149 13.2028 7.26153 13.1417 7.28182 13.0705L7.68762 12.1143C7.7485 11.9617 7.61662 11.7989 7.45428 11.8396L6.44984 12.1041C6.38896 12.1245 6.31795 12.1041 6.26722 12.0635L5.48595 11.3818C5.3642 11.2699 5.16126 11.3513 5.15112 11.5243L5.09024 12.5619C5.09024 12.6331 5.04968 12.6941 4.98881 12.7246L4.09595 13.2638C3.95391 13.3554 3.97417 13.569 4.12636 13.63L5.09024 14.0064C5.15112 14.0268 5.20184 14.0878 5.21199 14.1488L5.44539 15.1661C5.48597 15.3289 5.68887 15.3797 5.80048 15.2475L6.45999 14.4438C6.50058 14.393 6.57158 14.3624 6.63246 14.3726L7.66737 14.4642C7.83986 14.4744 7.95146 14.2913 7.86015 14.1488L7.30207 13.274V13.2638ZM10.9547 9.08288L12.3954 9.65254C12.4563 9.67289 12.507 9.73388 12.5171 9.79491L12.8723 11.3107C12.9129 11.4735 13.1158 11.5243 13.2274 11.392L14.2115 10.1917C14.2521 10.1408 14.3232 10.1103 14.384 10.1204L15.9262 10.2527C16.0987 10.2629 16.2001 10.0798 16.119 9.93735L15.287 8.6251C15.2464 8.56406 15.2464 8.50302 15.2667 8.43181L15.8755 6.99744C15.9364 6.84485 15.8045 6.68213 15.6421 6.72282L14.1405 7.10938C14.0797 7.12973 14.0086 7.10934 13.9579 7.06865L12.7911 6.05139C12.6694 5.93949 12.4664 6.02088 12.4563 6.19382L12.365 7.74008C12.365 7.81129 12.3244 7.8723 12.2635 7.90282L10.9344 8.7065C10.7923 8.79805 10.8126 9.01166 10.9648 9.0727L10.9547 9.08288ZM28 20.3236V21.5647C28 24.0061 25.9302 26 23.3937 26H13.3491C11.3605 26 9.73714 24.4334 9.73714 22.5006V21.5647C9.73714 19.7438 11.1778 18.2484 13.0041 18.0856V17.7601C13.0041 15.0135 15.3073 12.7857 18.1482 12.7857H18.9498C20.076 12.7857 21.1413 13.1316 22.0341 13.7826C22.7849 14.332 23.3734 15.0745 23.7183 15.9087C26.1027 16.0714 28 17.9941 28 20.3338V20.3236ZM26.6912 20.3236C26.6912 18.5739 25.2099 17.1498 23.3937 17.1498H23.2922C22.9777 17.1498 22.7038 16.9565 22.6125 16.6615C22.3791 15.9188 21.8921 15.2475 21.2428 14.7795C20.5731 14.2913 19.7817 14.037 18.9396 14.037H18.138C16.0276 14.037 14.3029 15.7052 14.3029 17.7499V18.6451C14.3029 19.0215 13.9883 19.3267 13.5926 19.3267H13.339C12.0707 19.3267 11.0358 20.3338 11.0358 21.5647V22.5006C11.0358 23.7315 12.0707 24.7284 13.339 24.7284H23.3836C25.1997 24.7284 26.681 23.3042 26.681 21.5545V20.3135L26.6912 20.3236Z"/>
    </g>
    <g class="helder_wolk_grijs_nacht" name="nightClouded">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M10.2871 8.84553C10.1471 8.78555 10.1271 8.58559 10.2571 8.50562L11.4571 7.76586C11.5071 7.73587 11.5371 7.67587 11.5471 7.61589L11.6271 6.17635C11.6271 6.0164 11.8171 5.94642 11.9271 6.04638L12.9871 6.98608C12.9871 6.98608 13.0971 7.0461 13.1571 7.02611L14.5171 6.66618C14.6671 6.62619 14.7871 6.77615 14.7371 6.92611L14.1871 8.24569C14.1671 8.30567 14.1671 8.36563 14.1971 8.41562L14.9571 9.62525C15.0371 9.75521 14.9371 9.92513 14.7871 9.91514L13.3871 9.79518C13.3271 9.79518 13.2671 9.81518 13.2271 9.86516L12.3371 10.9749C12.2371 11.0948 12.0471 11.0548 12.0171 10.8949L11.6971 9.49529C11.6871 9.43531 11.6371 9.38532 11.5871 9.36533L10.2771 8.83553L10.2871 8.84553ZM6.98713 12.7043C6.95713 12.6543 6.94712 12.5843 6.97712 12.5344L7.34711 11.6446C7.40711 11.5047 7.27708 11.3547 7.12708 11.3847L6.21711 11.6246C6.15711 11.6446 6.09712 11.6246 6.04712 11.5846L5.3371 10.9548C5.2271 10.8549 5.04711 10.9349 5.03711 11.0848L4.97712 12.0445C4.97712 12.1044 4.93709 12.1644 4.88709 12.1944L4.0871 12.6943C3.9571 12.7742 3.97713 12.9742 4.11713 13.0342L4.98713 13.3841C5.04713 13.404 5.08711 13.454 5.09711 13.514L5.30713 14.4537C5.33713 14.6037 5.52708 14.6537 5.62708 14.5337L6.22712 13.7939C6.22712 13.7939 6.32709 13.724 6.38709 13.724L7.32709 13.8039C7.47709 13.8139 7.57714 13.644 7.49714 13.514L6.99714 12.7043H6.98713ZM9.67713 14.0738C9.73713 14.0938 9.77711 14.1438 9.78711 14.2038L9.93708 14.8536C9.96708 15.0035 10.1571 15.0535 10.2571 14.9335L10.6671 14.4237C10.6671 14.4237 10.7671 14.3537 10.8271 14.3537L11.4771 14.4137C11.6271 14.4237 11.7271 14.2538 11.6471 14.1238L11.2971 13.564C11.2671 13.514 11.2571 13.444 11.2871 13.3941L11.5371 12.7843C11.5971 12.6443 11.4671 12.4944 11.3171 12.5243L10.6871 12.6943C10.6271 12.7143 10.5671 12.6943 10.5171 12.6543L10.0271 12.2144C9.9171 12.1145 9.73712 12.1945 9.72712 12.3444L9.68708 13.0042C9.68708 13.0642 9.64711 13.1242 9.59711 13.1541L9.03711 13.494C8.90711 13.574 8.92708 13.7739 9.06708 13.8339L9.66712 14.0738H9.67713ZM27.9971 15.0235V15.8532C27.9971 17.4827 26.5871 18.8023 24.8471 18.8023H23.6971C24.2971 19.4521 24.6671 20.2818 24.6671 21.1915V22.2412C24.6671 24.3105 22.7771 26 20.4671 26H11.2971C9.47712 26 7.99714 24.6704 7.99714 23.0409V22.2512C7.99714 20.7117 9.30712 19.4421 10.9771 19.3021V19.0223C10.9771 16.703 13.0771 14.8036 15.6671 14.8036H15.7571C16.1271 14.1038 16.8671 13.614 17.7271 13.534V13.3141C17.7271 11.4847 19.3071 10.0051 21.2471 10.0051H21.7971C22.5671 10.0051 23.2971 10.235 23.9071 10.6649C24.4171 11.0248 24.8171 11.5247 25.0571 12.0745C26.6871 12.1844 27.9871 13.464 27.9871 15.0135L27.9971 15.0235ZM23.4671 21.1915C23.4671 20.1519 22.7971 19.2422 21.8171 18.8023H21.7971C21.3971 18.6124 20.9371 18.5124 20.4571 18.5124H20.3671C20.0871 18.5124 19.8371 18.3524 19.7471 18.1025C19.5371 17.4727 19.0871 16.9029 18.4971 16.503C17.8871 16.0932 17.1671 15.8732 16.3971 15.8732H15.6671C13.7371 15.8732 12.1671 17.2828 12.1671 19.0123V19.772C12.1671 20.0919 11.8771 20.3518 11.5271 20.3518H11.2971C10.1371 20.3518 9.19709 21.2015 9.19709 22.2412V23.031C9.19709 24.0706 10.1371 24.9203 11.2971 24.9203H20.4671C22.1271 24.9203 23.4771 23.7207 23.4771 22.2412V21.1915H23.4671ZM27.0971 15.0235C27.0971 13.8639 26.0871 12.9142 24.8371 12.9142H24.7671C24.5571 12.9142 24.3671 12.7843 24.3071 12.5943C24.1471 12.0945 23.8171 11.6546 23.3771 11.3447C22.9171 11.0248 22.3771 10.8548 21.8071 10.8548H21.2571C19.8071 10.8548 18.6371 11.9645 18.6371 13.3241V13.9239C18.6371 14.1738 18.4171 14.3837 18.1571 14.3837H17.9771C17.5371 14.3837 17.1271 14.5537 16.8471 14.8336C17.7171 14.9036 18.5271 15.1834 19.2371 15.6633C19.9171 16.1231 20.4571 16.753 20.7771 17.4628C21.4471 17.5027 22.0671 17.6827 22.6071 17.9726H24.8571C26.0971 17.9726 27.1171 17.0229 27.1171 15.8632V15.0335L27.0971 15.0235Z"/>
    </g>
    <g class="sneeuw" name="snow">
      <path d="M21.2956 9.82278H22.6278C25.5903 9.82278 28 12.1662 28 15.0448V16.4765C28 19.3558 25.5896 21.6978 22.6278 21.6978H21.639L22.4122 20.0292H22.6278C24.6433 20.0292 26.2832 18.4354 26.2832 16.4765V15.0448C26.2832 13.0859 24.6433 11.492 22.6278 11.492H20.0815L19.8878 10.9167C19.21 8.89972 17.2872 7.54482 15.1042 7.54482H13.1127C10.3652 7.54482 8.10793 9.71733 8.08115 12.3877L8.07565 12.933L7.55924 13.1466C6.4399 13.6098 5.71679 14.6731 5.71679 15.8544V17.0865C5.71679 18.7084 7.07442 20.0279 8.74314 20.0279H14.4046L13.5213 21.6328L8.74314 21.6965C6.12813 21.6965 4 19.6288 4 17.0865V15.8544C4 14.1838 4.92226 12.6647 6.39046 11.8505C6.52986 10.3087 7.21932 8.87769 8.3627 7.77642C9.63518 6.551 11.3218 5.87622 13.1127 5.87622H15.1042C17.8195 5.87622 20.2339 7.43869 21.2956 9.82278Z"/>
      <path d="M21.0981 22.7083L21.4124 23.2427L20.5565 23.7278L21.4139 24.2134L21.0996 24.7478L20.2432 24.2627V25.2344H19.6146V24.2612L18.7215 24.7675L18.4072 24.2331L19.2993 23.7278L18.4082 23.223L18.7225 22.6885L19.6146 23.1943V22.1847H20.2432V23.1929L21.0981 22.7083Z"/>
      <path d="M17.0281 24.1322L16.7138 23.5982L15.8589 24.0823V23.0742H15.2303V24.0838L14.3382 23.5785L14.0239 24.1124L14.9145 24.6173L14.0224 25.1226L14.3367 25.657L15.2303 25.1507V26.1238H15.8589V25.1522L16.7148 25.6373L17.0291 25.1033L16.1717 24.6173L17.0281 24.1322Z"/>
      <path d="M18.4672 19.1504L18.7815 19.6844L17.9256 20.1696L18.783 20.6557L18.4687 21.1898L17.6123 20.7046V21.6764H16.9837V20.7031L16.0906 21.2095L15.7763 20.6755L16.6684 20.1696L15.7773 19.6647L16.0916 19.1307L16.9837 19.6361V18.6267H17.6123V19.6346L18.4672 19.1504Z"/>
    </g>
    <g class="hagel" name="hail">
      <path d="M17.4956 21.9189C16.6653 21.9189 15.995 21.2114 15.995 20.3349C15.995 19.4584 16.6653 18.7509 17.4956 18.7509C18.326 18.7509 18.9963 19.4584 18.9963 20.3349C18.9963 21.2114 18.326 21.9189 17.4956 21.9189ZM14.9946 22.9749C14.4444 22.9749 13.9942 23.4501 13.9942 24.0309C13.9942 24.6117 14.4444 25.0869 14.9946 25.0869C15.5448 25.0869 15.995 24.6117 15.995 24.0309C15.995 23.4501 15.5448 22.9749 14.9946 22.9749ZM19.4965 22.9749C18.6661 22.9749 17.9958 23.6824 17.9958 24.5589C17.9958 25.4354 18.6661 26.1429 19.4965 26.1429C20.3268 26.1429 20.9971 25.4354 20.9971 24.5589C20.9971 23.6824 20.3268 22.9749 19.4965 22.9749ZM22.6278 9.96501H21.2972C20.2368 7.48341 17.8158 5.85718 15.1046 5.85718H13.1138C11.3231 5.85718 9.63235 6.56471 8.36182 7.8319C7.22134 8.98294 6.53105 10.4719 6.391 12.077C4.92038 12.9218 4 14.5058 4 16.2482V17.526C4 20.1765 6.13089 22.3307 8.74198 22.3307L13.524 22.2674L14.4043 20.5989H8.74198C7.07128 20.5989 5.71072 19.2261 5.71072 17.5365V16.2588C5.71072 15.0338 6.43102 13.925 7.55148 13.4392L8.07169 13.2175V12.6472C8.1017 9.86998 10.3627 7.61014 13.1138 7.61014H15.1046C17.2855 7.61014 19.2163 9.02516 19.8866 11.116L20.0767 11.718H22.6278C24.6486 11.718 26.2893 13.3759 26.2893 15.414V16.9029C26.2893 18.941 24.6486 20.5989 22.6278 20.5989H22.4077L21.6374 22.3413H22.6278C25.589 22.3413 28 19.9019 28 16.9029V15.414C28 12.4149 25.589 9.97558 22.6278 9.97558V9.96501Z"/>
    </g>
</svg>
</span>
                    <span class="vrt-nav__label js-weather-widget-label">&hellip; &deg;C</span>
                    <span class="offscreen js-weather-widget-a11y"></span>
                </a>
            </li>
            <li class="vrt-nav__item">
                <a class="vrt-nav__link-icon vrt-nav__link vrt-widget-traffic js-traffic-widget" id="vrt-widget-traffic" href="https://www.vrt.be/vrtnws/nl/services/verkeer/" title="Bezoek het volledig verkeersoverzicht">
                    <span class="vrt-nav__icon js-traffic-widget-icon">
                        <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <g class="traffic-light">
      <path d="M27.2103 14.7436C26.5406 14.6416 25.8609 14.5397 25.1911 14.4582L23.7018 7.61612C23.6218 7.26944 23.3619 6.99418 23.0221 6.90241C18.364 5.6992 13.636 5.6992 8.97793 6.90241C8.63808 6.99418 8.37816 7.25924 8.2982 7.61612L6.80883 14.4582C6.13911 14.5397 5.4594 14.6416 4.78968 14.7436C4.32987 14.815 4 15.2025 4 15.6817V23.421C4 23.941 4.41982 24.3693 4.9296 24.3693H7.42856V26.1231C7.42856 26.6023 7.80842 27 8.28822 27C8.76802 27 9.14785 26.6125 9.14785 26.1231V24.3693H22.8521V26.1231C22.8521 26.6023 23.232 27 23.7118 27C24.1916 27 24.5714 26.6125 24.5714 26.1231V24.3693H27.0704C27.5802 24.3693 28 23.941 28 23.421V15.6817C28 15.2127 27.6701 14.815 27.2103 14.7436ZM9.86755 8.48281C13.9359 7.50393 18.0641 7.50393 22.1324 8.48281L23.3919 14.244C18.474 13.7443 13.526 13.7443 8.60806 14.244L9.86755 8.48281V8.48281ZM26.2807 22.6155H5.71928V16.375C12.5464 15.3758 19.4536 15.3758 26.2807 16.375V22.6155ZM10.8571 19.1282C10.8571 19.8522 10.2774 20.4436 9.56769 20.4436C8.85798 20.4436 8.27821 19.8522 8.27821 19.1282C8.27821 18.4042 8.85798 17.8128 9.56769 17.8128C10.2774 17.8128 10.8571 18.4042 10.8571 19.1282ZM21.1428 19.1282C21.1428 18.4042 21.7226 17.8128 22.4323 17.8128C23.142 17.8128 23.7218 18.4042 23.7218 19.1282C23.7218 19.8522 23.142 20.4436 22.4323 20.4436C21.7226 20.4436 21.1428 19.8522 21.1428 19.1282Z"/>
    </g>
    <g class="traffic-medium">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M7.57703 13.7849C7.57703 14.1549 7.27727 14.465 6.90758 14.465C6.53789 14.465 6.23815 14.1649 6.23815 13.7849C6.23815 13.4049 6.53789 13.105 6.90758 13.105C7.27727 13.105 7.57703 13.4049 7.57703 13.7849ZM13.6819 18.875C13.1324 18.875 12.6828 19.3351 12.6828 19.8951C12.6828 20.4551 13.1324 20.915 13.6819 20.915C14.2315 20.915 14.6811 20.4551 14.6811 19.8951C14.6811 19.3351 14.2315 18.875 13.6819 18.875ZM23.6736 20.9049C24.2231 20.9049 24.6728 20.445 24.6728 19.885C24.6728 19.325 24.2231 18.865 23.6736 18.865C23.1241 18.865 22.6744 19.325 22.6744 19.885C22.6744 20.445 23.1241 20.9049 23.6736 20.9049ZM28 17.215V23.225C28 23.625 27.6803 23.955 27.2806 23.955H25.3322V25.315C25.3322 25.685 25.0324 25.995 24.6628 25.995C24.2931 25.995 23.9933 25.695 23.9933 25.315V23.955H13.3322V25.315C13.3322 25.685 13.0325 25.995 12.6628 25.995C12.2931 25.995 11.9933 25.695 11.9933 25.315V23.955H10.045C9.64531 23.955 9.32557 23.625 9.32557 23.225V17.215C9.32557 16.855 9.57534 16.545 9.92505 16.495H6.65779V17.4049C6.65779 17.6549 6.45795 17.855 6.21815 17.855C5.97835 17.855 5.77852 17.6549 5.77852 17.4049V16.495H4.47961C4.21983 16.495 4 16.275 4 16.005V12.005C4 11.765 4.16986 11.5549 4.40966 11.5249C4.75937 11.4749 5.10907 11.425 5.45877 11.375L6.22815 7.835C6.26812 7.655 6.39802 7.515 6.57787 7.465C8.99585 6.845 11.4438 6.845 13.8518 7.465C14.0316 7.515 14.1615 7.655 14.2015 7.835L14.6911 10.085C17.8285 9.505 20.9858 9.61495 24.1132 10.415C24.383 10.485 24.5828 10.695 24.6428 10.965L25.8018 16.2749C26.3214 16.3449 26.851 16.415 27.3705 16.495C27.7202 16.555 27.98 16.855 27.98 17.215H28ZM12.9326 16.105C16.7594 15.715 20.5962 15.715 24.423 16.105L23.4438 11.635C20.6361 10.965 17.7885 10.885 14.9709 11.415C14.8909 11.435 14.731 11.465 14.5512 11.495C14.3414 11.535 14.1216 11.585 13.9117 11.635L12.9326 16.105V16.105ZM6.408 11.255C8.48626 11.045 10.5745 11.005 12.6528 11.135L12.6928 10.955C12.7527 10.685 12.9525 10.4749 13.2223 10.4049C13.4421 10.3449 13.662 10.295 13.8818 10.245L13.4221 8.27494C11.3139 7.77494 9.17569 7.77494 7.06745 8.27494L6.418 11.255H6.408ZM11.6836 15.585L12.4629 12.0349C9.94504 11.8849 7.41716 11.985 4.91925 12.355V15.585H11.6936H11.6836ZM26.6711 17.755C21.3655 16.975 15.99 16.975 10.6844 17.755V22.595H26.6711V17.755Z"/>
    </g>
    <g class="traffic-heavy">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M26.13 13.3968C26.13 13.2069 26.29 13.0569 26.48 13.0569C26.67 13.0569 26.83 13.2069 26.83 13.3968C26.83 13.5867 26.67 13.7366 26.48 13.7366C26.29 13.7366 26.13 13.5867 26.13 13.3968ZM6.62997 13.4667C6.29997 13.4667 6.01999 13.7365 6.01999 14.0763C6.01999 14.4162 6.28997 14.686 6.62997 14.686C6.96997 14.686 7.23999 14.4162 7.23999 14.0763C7.23999 13.7365 6.96997 13.4667 6.62997 13.4667ZM12.79 18.6237C12.29 18.6237 11.88 19.0335 11.88 19.5332C11.88 20.0329 12.29 20.4426 12.79 20.4426C13.29 20.4426 13.7 20.0329 13.7 19.5332C13.7 19.0335 13.29 18.6237 12.79 18.6237ZM21.88 20.4426C22.38 20.4426 22.79 20.0329 22.79 19.5332C22.79 19.0335 22.38 18.6237 21.88 18.6237C21.38 18.6237 20.97 19.0335 20.97 19.5332C20.97 20.0329 21.38 20.4426 21.88 20.4426ZM28 12.4873V14.5062C28 14.6461 27.89 14.756 27.75 14.756H27.07V15.2157C27.07 15.3456 26.97 15.4455 26.84 15.4455C26.71 15.4455 26.61 15.3456 26.61 15.2157V14.756H23.5L23.84 16.2951C24.32 16.3551 24.79 16.425 25.27 16.495C25.59 16.5449 25.83 16.8148 25.83 17.1446V22.5115C25.83 22.8713 25.54 23.171 25.18 23.171H23.41V24.3904C23.41 24.7202 23.14 25 22.8 25C22.46 25 22.19 24.7302 22.19 24.3904V23.171H12.49V24.3904C12.49 24.7202 12.22 25 11.88 25C11.54 25 11.27 24.7302 11.27 24.3904V23.171H9.5C9.14 23.171 8.84998 22.8813 8.84998 22.5115V17.1446C8.84998 16.8248 9.07999 16.5449 9.39999 16.495H6.41998V17.3044C6.41998 17.5243 6.23999 17.7042 6.01999 17.7042C5.79999 17.7042 5.62 17.5243 5.62 17.3044V16.495H4.43997C4.19997 16.495 4 16.295 4 16.0552V12.4773C4 12.2574 4.16 12.0776 4.37 12.0476C4.69 11.9977 4.99998 11.9577 5.31998 11.9177L6.01999 8.74952C6.05999 8.58961 6.18 8.45973 6.34 8.41975C8.54 7.86008 10.77 7.86008 12.96 8.41975C13.12 8.45973 13.24 8.58961 13.28 8.74952L13.73 10.7583C16.58 10.2387 19.46 10.3385 22.3 11.0581C22.36 11.0681 22.41 11.0981 22.46 11.1181L22.63 10.3986C22.65 10.3086 22.72 10.2386 22.81 10.2086C24.08 9.8988 25.37 9.8988 26.64 10.2086C26.73 10.2286 26.8 10.2986 26.82 10.3986L27.23 12.1774C27.41 12.1974 27.6 12.2275 27.78 12.2475C27.9 12.2675 27.99 12.3674 27.99 12.4873H28ZM22.81 11.6777L22.9 12.0975C24.18 11.9876 25.46 11.9876 26.74 12.1175L26.4 10.6184C25.29 10.3686 24.16 10.3686 23.05 10.6184L22.81 11.6877V11.6777ZM12.11 16.1452C15.59 15.7954 19.09 15.7954 22.56 16.1452L21.67 12.1475C19.11 11.5479 16.52 11.4779 13.96 11.9476C13.88 11.9676 13.74 11.9976 13.58 12.0176C13.38 12.0576 13.19 12.0976 12.99 12.1475L12.1 16.1452H12.11ZM6.16998 11.8077C8.05998 11.6178 9.95998 11.5778 11.85 11.6977L11.89 11.5379C11.94 11.2981 12.13 11.1082 12.37 11.0482C12.57 10.9982 12.77 10.9483 12.97 10.9083L12.55 9.14931C10.63 8.69957 8.68999 8.69957 6.76999 9.14931L6.17999 11.8177L6.16998 11.8077ZM10.97 15.6754L11.68 12.4973C9.38999 12.3574 7.09 12.4574 4.81 12.7872V15.6754H10.97ZM10.06 17.6143V21.9417H24.6V17.6143C19.77 16.9247 14.88 16.9247 10.06 17.6143ZM27.53 12.6673C26.03 12.4574 24.51 12.4174 23 12.5473L23.39 14.2963H27.53V12.6673Z"/>
    </g>
</svg>
                    </span>
                    <span class="vrt-nav__label js-traffic-widget-label">
                        &hellip; km
                        <span class="hide-for-small-only">file</span>
                    </span>
                    <span class="offscreen js-traffic-widget-a11y"></span>
                </a>
            </li>
            <li class="vrt-nav__item">
                <a class="vrt-nav__link-icon vrt-nav__link" href="https://www.vrt.be/vrtnws/nl/experten/nieuwsombudsman/" id="vrt-widget-ombudsman" title="Bezoek de nieuwsombudsman pagina voor vragen over programma&#39;s van VRT NWS">
                    <span class="vrt-nav__label">Nieuwsombudsman</span>
                </a>
            </li>
            <li class="vrt-nav__item">
                <div class="vrt-listbox vrt-listbox--icon js-listbox">
                    <input type="checkbox" class="vrt-listbox__checkbox js-listbox-input" id="vrt-language-toggle"/>
                    <span class="vrt-nav__icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M28.27 20.3C28.74 18.95 29.01 17.51 29.01 16C29.01 14.49 28.74 13.05 28.27 11.7C28.26 11.65 28.24 11.6101 28.22 11.5701C26.41 6.58007 21.63 3 16.01 3C10.39 3 5.62 6.57007 3.8 11.5701C3.78 11.6101 3.77 11.65 3.75 11.7C3.28 13.05 3 14.49 3 16C3 17.51 3.27 18.9601 3.75 20.3101C3.76 20.3501 3.78 20.3899 3.8 20.4299C5.61 25.4199 10.39 29 16.01 29C21.63 29 26.4 25.4299 28.22 20.4399C28.24 20.3999 28.25 20.3501 28.27 20.3101V20.3ZM17.26 26.05C16.79 26.52 16.37 26.6799 16.02 26.6799C15.67 26.6799 15.25 26.52 14.78 26.05C14.3 25.58 13.83 24.8501 13.41 23.8701C13.06 23.0501 12.76 22.08 12.53 21.01H19.52C19.29 22.08 19 23.0501 18.64 23.8701C18.22 24.8501 17.74 25.58 17.27 26.05H17.26ZM12.19 19C12.08 18.05 12.01 17.05 12.01 16C12.01 14.95 12.08 13.95 12.19 13H19.83C19.94 13.95 20.01 14.95 20.01 16C20.01 17.05 19.94 18.05 19.83 19H12.19V19ZM5.01 16C5.01 14.96 5.16 13.95 5.43 13H10.18C10.07 13.97 10.01 14.97 10.01 16C10.01 17.03 10.07 18.03 10.18 19H5.43C5.16 18.05 5.01 17.04 5.01 16V16ZM14.77 5.94995C15.24 5.47995 15.66 5.32007 16.01 5.32007C16.36 5.32007 16.78 5.47995 17.25 5.94995C17.73 6.41995 18.2 7.14988 18.62 8.12988C18.97 8.94988 19.27 9.91999 19.5 10.99H12.51C12.74 9.91999 13.03 8.94988 13.39 8.12988C13.81 7.14988 14.29 6.41995 14.76 5.94995H14.77ZM21.85 13H26.59C26.86 13.95 27.01 14.96 27.01 16C27.01 17.04 26.86 18.05 26.59 19H21.85C21.96 18.03 22.02 17.03 22.02 16C22.02 14.97 21.96 13.97 21.85 13ZM25.81 11H21.55C21.29 9.65 20.92 8.4101 20.47 7.3501C20.19 6.7001 19.87 6.11008 19.51 5.58008C22.25 6.50008 24.5 8.46 25.8 11H25.81ZM12.52 5.58008C12.16 6.11008 11.84 6.7001 11.56 7.3501C11.11 8.4101 10.74 9.65 10.48 11H6.22C7.52 8.46 9.77 6.50008 12.51 5.58008H12.52ZM6.23 21H10.49C10.75 22.35 11.12 23.5899 11.57 24.6499C11.85 25.2999 12.17 25.8899 12.53 26.4199C9.79 25.4999 7.54 23.54 6.24 21H6.23ZM19.52 26.4199C19.88 25.8899 20.2 25.2999 20.48 24.6499C20.93 23.5899 21.3 22.35 21.56 21H25.82C24.52 23.54 22.27 25.4999 19.53 26.4199H19.52Z"/>
  </svg>
  </span>
                    <label class="vrt-listbox__label vrt-nav__label js-listbox-label" for="vrt-language-toggle" id="vrt-widget-language-switch" tabindex="0">
                        Nederlands
                        <span class="vrt-listbox__icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28 11.135C25.28 15.975 21.46 19.585 16.66 21.875C16.25 22.075 15.76 22.075 15.34 21.875C10.54 19.585 6.72 15.965 4 11.135L6.22 10.025C8.39 13.885 11.2 16.785 14.76 18.855L15.46 19.3049C15.79 19.5149 16.21 19.5149 16.54 19.3049L17.27 18.835C20.82 16.765 23.62 13.865 25.79 10.015L28.01 11.125L28 11.135Z"/>
    </svg>
    </span>
                    </label>
                    <ul class="vrt-listbox__list vrt-listbox__list--align-right js-listbox-list" id="vrt-language-toggle-list">
                        <li class="vrt-listbox__item">
                            <a class="vrt-listbox__link js-listbox-item vrt-listbox__link--active" href="/vrtnws/nl/">
                                <span aria-hidden="true">Nederlands</span>
                                <span class="offscreen">
                                    Naar de Nederlandstalige site
                                </span>
                            </a>
                        </li>
                        <li class="vrt-listbox__item">
                            <a class="vrt-listbox__link js-listbox-item" href="/vrtnws/en/">
                                <span aria-hidden="true">English</span>
                                <span class="offscreen">
                                    Visit flandersnews.be, the English news website of VRT News
                                </span>
                            </a>
                        </li>
                        <li class="vrt-listbox__item">
                            <a class="vrt-listbox__link js-listbox-item" href="/vrtnws/fr/">
                                <span aria-hidden="true">Français</span>
                                <span class="offscreen">
                                    Allez à Flandreinfo.be
                                </span>
                            </a>
                        </li>
                        <li class="vrt-listbox__item">
                            <a class="vrt-listbox__link js-listbox-item" href="/vrtnws/de/">
                                <span aria-hidden="true">Deutsch</span>
                                <span class="offscreen">
                                    Zur deutschsprachigen Webseite
                                </span>
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="vrt-nav__item hide-for-small-only hide-for-medium-only">
                <sso-login accentA="#5741F3" accentB="#FFFFFF" theme="c1" style="font-size: 1rem; min-width: 6rem;"></sso-login>


            </li>
        </ul>
    </nav>

    </nav>


                <a class="vrt-header__search-btn" id="vrt-nav-link-search" href="https://www.vrt.be/vrtnws/nl/zoek/">
                    <span>Zoek</span>
                </a>

                
                <div class="vrt-profile-mobile-button">
                    <sso-login accentA="#5741F3" accentB="#FFFFFF" theme="c1" style="font-size: 1rem; height: 28px;"></sso-login>
                </div>

                <label class="vrt-nav-toggle-btn js-vrt-nav-toggle-btn" for="header-vrt-nav-toggle">
                    <span class="vrt-nav-toggle-btn__inner"></span>
                </label>
            </div>
        </div>
    </header>







    <div class="vrt-page" role="document">
        
    


        








<main role="main" class="main" id="main-content">
  

  <section class="row page page--page-article">
    <article class="article">
      
    <div class="article__media-wrapper">
        <div class="article__story-tag-wrapper article__story-tag-wrapper--media">
            

            <a class="article__story-tag" href="/vrtnws/nl/regio/oost-vlaanderen/lede/">
                <span class="article__story-tag-prefix">Regio</span>
                <span class="article__story-tag-title">Lede</span>
            </a>
        </div>

        <figure class="article__header-image">
            




    
    
    <div class="responsive-image">

  
  
  
  
    
    <img sizes="100vw" srcset="//images.vrt.be/width1280/2019/07/17/8a60134a-a86b-11e9-abcc-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2019/07/17/8a60134a-a86b-11e9-abcc-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2019/07/17/8a60134a-a86b-11e9-abcc-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2019/07/17/8a60134a-a86b-11e9-abcc-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2019/07/17/8a60134a-a86b-11e9-abcc-02b7b76bf47f.jpg 160w" alt="" class=" image  image--focal-mm image--with-copyright " onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
	
    
    <div class="vrt-image__caption">
        
        <small class="vrt-image__copyright">Radio 2</small>
    </div>


  
  
  

</div>




        </figure>
    </div>

      
      <div class="article__content-wrapper article__content-wrapper--media">
        <header class="article__header" aria-label="artikel header">
          <div class="article__titles">
            <div class="article__title">
              <div class="dummy">
                
  


                <h1 class="vrt-title">Al 500 handtekeningen op petitie voor bankautomaat in dorp Oordegem </h1>

    


              </div>
            </div>
          </div>
          <div class="article__intro">
            <div class="text">
<div class="cmp-text">
    <p> </p>
<p>In Oordegem, bij Lede, hebben al meer dan 500 mensen een petitie ondertekend voor een geldautomaat in hun dorp. In juni werd de laatste automaat daar weggehaald, omdat de bank het niet meer rendabel vond. De inwoners die cash geld willen afhalen, moeten nu zo'n 14 kilometer heen en terug naar de dichtstbijzijnde geldautomaat. En dat valt niet in goede aarde bij de inwoners, zegt André Janssens, die de petitie startte.</p>

</div>

    

</div>
          </div>

          <div class="dummy">
            
  


          </div>

          <div class="article__meta">
            <div class="article__author-info">
              <div class="author-info__avatar">
                
  
  
  
  
  
  <span class="vrt-logo vrt-logo-radio-2">
    <svg width="24px" height="24px" viewBox="0 0 396.9 109.7" fill="#079982" class="icon icon-radio-2" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-labelledby="brand-title-963593622772616" role="img">
        <title id="brand-title-963593622772616">Artikel van Radio 2</title>
        <path class="st0" d="M41.5,29.8v19.8c-2.3-0.6-4.6-0.9-6.9-0.9c-6.3,0-13.5,4.3-14.6,23.2v35.7H0V30.8h20v13.6
        c1.5-7.5,7.2-14.8,18.9-14.8C39.8,29.6,40.7,29.7,41.5,29.8z M94.6,30.8h20v76.9h-20v-5.1c-4.1,4.4-9.8,6.8-15.8,6.7
        c-19.1,0-30.3-14.1-30.3-40.1s12.3-39.6,30.3-39.6c7.1,0,12.3,2,15.8,4.8L94.6,30.8z M95.8,69.4c0-12.3-1.1-22.8-13.5-22.8
        c-11.4,0-13.8,10.1-13.8,22.8c0,12.3,2.5,22.9,13.8,22.9C94.7,92.3,95.8,81.3,95.8,69.4L95.8,69.4z M173.2,0h20v107.6h-20v-5.1
        c-4.1,4.4-9.8,6.8-15.8,6.7c-19.1,0-30.3-14.1-30.3-40.1s12.3-39.7,30.3-39.7c7.8,0,12.6,2.3,15.8,5.5V0z M174.6,69.2
        c0-17.2-4.3-22.8-12.8-22.8c-10.1,0-14.5,5.9-14.5,22.8c0,17.1,4.3,22.9,13.5,22.9C169.3,92.1,174.6,86.6,174.6,69.2z M208.9,107.6
        V30.8h20v76.9H208.9z M209.1,20.1V0h19.8v20.2L209.1,20.1z M241.3,69.4c0-23.4,10.6-40.3,34.8-40.3c24,0,34.4,16.8,34.4,40.3
        c0,23.8-10.5,40.3-34.4,40.3C251.9,109.6,241.3,93.2,241.3,69.4z M290.5,69.4c0-12.3-1.1-22.8-14.5-22.8
        c-12.2,0-14.8,10.1-14.8,22.8c0,12.3,2.6,22.9,14.8,22.9C289.4,92.3,290.5,81.3,290.5,69.4z M396.9,89.5v18.1h-78.3V91
        c26.5-10.3,57.2-29.2,57.2-51.2c0-16.2-10.2-19.2-18.6-19.2c-10,0-21.5,8.5-21.5,24l-20-4.8c0-13.7,11.7-38.4,42.1-38.4
        c29.8,0,38.6,20.8,38.6,35.5c0,21.4-15.5,40-40.1,52.6L396.9,89.5z"/>
    </svg>

</span>
  
  
  

              </div>

              <span class="author-info__names">
  Tom De Decker

</span>
            </div>

            <div class="article__update-date">
              <div class="dummy">
                


              </div>
            </div>

            <div class="article__publication-date">
              <div class="dummy">
                
  
    <time datetime="2022-09-23 14:46+02:00" aria-label=" Gepubliceerd op vrijdag 23 september 2022 om 14:46" data-fullrelevantdate="vr 23 sep 2022" data-fullrelevanttime="14:46">
      
         vr 23 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 14:46
    </time>
  



              </div>
            </div>

            
              
              
  <ul class="vrt-social-links vrt-social-links--article">
    <li class="vrt-social-links__item vrt-social-links__item--twitter" data-type="twitter">
      <a href="https://twitter.com/intent/tweet?text=Al%20500%20handtekeningen%20op%20petitie%20voor%20bankautomaat%20in%20dorp%20Oordegem%20&url=https://vrtnws.be/p.DYaAPGP5m" aria-label="Delen op Twitter" class="vrt-social-links__link" target="_blank" rel="noopener noreferrer">
        <span><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M29.921 7.61529C29.8419 7.43525 29.7233 7.27522 29.5554 7.16519C29.3973 7.05517 29.1996 6.99515 29.0119 6.99515H25.2572C24.6841 6.00492 23.8442 5.19474 22.8364 4.66461C21.9372 4.19451 20.9294 3.96445 19.9117 4.00446C18.894 4.04447 17.9059 4.34455 17.0364 4.87467C16.1669 5.41479 15.4555 6.16496 14.9516 7.05516C14.4575 7.95537 14.1907 8.96561 14.1907 9.99585V10.756C10.7423 9.67577 7.60024 7.80535 4.99171 5.28477C4.86326 5.15474 4.7052 5.06471 4.52735 5.0247C4.34949 4.98469 4.17166 4.98469 3.99381 5.04471C3.82583 5.09472 3.66773 5.20474 3.54916 5.33477C3.43059 5.4748 3.3515 5.63485 3.32186 5.81489C2.25474 11.8463 4.04316 15.8872 5.73277 18.2577C6.5924 19.418 7.62004 20.4282 8.79585 21.2584C7.4323 22.6888 5.7822 23.819 3.96414 24.5592C3.8258 24.6092 3.69736 24.6992 3.59855 24.8093C3.49974 24.9193 3.42072 25.0493 3.37131 25.1894C3.32191 25.3294 3.31199 25.4794 3.33175 25.6295C3.35151 25.7795 3.40095 25.9195 3.48988 26.0496C3.61833 26.2496 4.8929 28 9.25033 28C13.4497 28 17.5008 26.4096 20.6034 23.529C23.706 20.6583 25.6228 16.7074 25.9884 12.4764L29.7134 8.70555C29.8518 8.56552 29.9407 8.38547 29.9802 8.19543C30.0198 8.00538 30 7.80534 29.921 7.61529V7.61529ZM24.3581 11.3562C24.1901 11.5262 24.0913 11.7563 24.0715 11.9963C23.8245 15.7972 22.1448 19.368 19.3979 21.9686C16.6412 24.5692 13.0149 26.0095 9.25033 25.9995C8.28201 26.0195 7.31373 25.8895 6.38494 25.6194C8.23264 24.6492 9.83331 23.2589 11.0585 21.5485C11.1376 21.4285 11.187 21.2985 11.2167 21.1584C11.2364 21.0184 11.2364 20.8784 11.1969 20.7483C11.1573 20.6083 11.0981 20.4783 11.0091 20.3682C10.9202 20.2582 10.8115 20.1682 10.6831 20.1082C10.4064 19.9982 4.30999 16.7074 5.04117 7.99538C7.90659 10.476 11.3253 12.1864 15.0108 12.9865C15.1492 13.0065 15.2974 12.9965 15.4357 12.9565C15.574 12.9165 15.7025 12.8465 15.8112 12.7565C15.9199 12.6665 16.0088 12.5464 16.0681 12.4164C16.1274 12.2864 16.157 12.1463 16.1669 11.9963V9.99585C16.1669 9.07563 16.4831 8.18543 17.0562 7.46526C17.6293 6.7551 18.4296 6.25498 19.3188 6.07494C20.2081 5.8949 21.1369 6.02493 21.9472 6.44502C22.7574 6.86512 23.3898 7.55528 23.7554 8.39547C23.8344 8.57551 23.953 8.72555 24.1209 8.82558C24.279 8.9356 24.4668 8.98561 24.6545 8.99561H26.6306L24.3581 11.3562V11.3562Z"/>
  </svg>
  </span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--facebook" data-type="facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://vrtnws.be/p.DYaAPGP5m" aria-label="Delen op Facebook" class="vrt-social-links__link" target="_blank" rel="noopener noreferrer">
        <span><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.67 3C8.67 3 3 8.66998 3 15.67C3 22.67 8.67 28.34 15.67 28.34C22.67 28.34 28.34 22.67 28.34 15.67C28.34 8.66998 22.67 3 15.67 3ZM16.64 26.35V18.6H19.56C20.1 18.6 20.53 18.16 20.53 17.63C20.53 17.1 20.09 16.66 19.56 16.66H16.64V13.74C16.64 13.22 16.85 12.73 17.21 12.36C17.58 11.99 18.07 11.79 18.59 11.79H20.54C21.08 11.79 21.51 11.35 21.51 10.82C21.51 10.29 21.07 9.84998 20.54 9.84998H18.59C17.56 9.84998 16.56 10.26 15.83 10.99C15.1 11.72 14.69 12.71 14.69 13.75V16.67H11.77C11.23 16.67 10.8 17.11 10.8 17.64C10.8 18.17 11.24 18.61 11.77 18.61H14.69V26.36C9.23 25.87 4.94 21.27 4.94 15.68C4.94 9.75999 9.74 4.95996 15.66 4.95996C21.58 4.95996 26.38 9.75999 26.38 15.68C26.38 21.27 22.1 25.87 16.63 26.36L16.64 26.35Z"/>
    </svg>
    </span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--whatsapp" data-type="whatsapp">
      <a href="whatsapp://send?text=Al%20500%20handtekeningen%20op%20petitie%20voor%20bankautomaat%20in%20dorp%20Oordegem%20%20-%20https://vrtnws.be/p.DYaAPGP5m" aria-label="Delen via WhatsApp" class="vrt-social-links__link">
        <span><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M28.9864 15.1917C28.7862 12.0302 27.4452 9.04884 25.2034 6.80779C22.9617 4.56674 19.9793 3.22608 16.8168 3.02598C13.6543 2.82589 10.5318 3.78636 8.02988 5.73728C5.52791 7.68819 3.81658 10.4695 3.22611 13.5809C2.66567 16.5523 3.15605 19.6137 4.59719 22.255L3.52634 25.9968C3.42626 26.3369 3.42625 26.7071 3.51632 27.0473C3.60639 27.3974 3.78655 27.7075 4.03675 27.9577C4.28694 28.2078 4.60717 28.3879 4.94744 28.4779C5.29771 28.568 5.65804 28.5579 5.99831 28.4679L9.74124 27.3974C12.3833 28.8481 15.4457 29.3383 18.418 28.768C21.5305 28.1778 24.3227 26.467 26.2642 23.9658C28.2058 21.4646 29.1665 18.3432 28.9763 15.1817L28.9864 15.1917ZM24.693 22.7552C23.0517 24.8762 20.6899 26.3169 18.0578 26.8172C15.4257 27.3174 12.6935 26.8371 10.3917 25.4665C10.1515 25.3264 9.87134 25.2864 9.61114 25.3665L5.46786 26.547L6.64879 22.4051C6.72885 22.1449 6.68884 21.8548 6.54873 21.6247C5.17765 19.3236 4.69724 16.5923 5.19763 13.9611C5.69803 11.3299 7.13922 8.96876 9.26089 7.32799C11.3826 5.68722 14.0246 4.86686 16.6967 5.03694C19.3688 5.20702 21.8908 6.33756 23.7923 8.23845C25.6838 10.1293 26.8247 12.6505 26.9948 15.3317C27.1649 18.003 26.3443 20.6542 24.703 22.7652L24.693 22.7552ZM22.5713 17.8829L20.0093 16.4223C19.6991 16.2422 19.3488 16.1521 18.9985 16.1621C18.6482 16.1621 18.298 16.2622 17.9877 16.4422L16.5066 17.3327C15.746 16.8925 15.1155 16.2622 14.6751 15.5018L15.5658 14.0211C15.746 13.721 15.846 13.3708 15.846 13.0106C15.846 12.6505 15.7559 12.3003 15.5858 12.0002L14.1247 9.43896C13.9646 9.15883 13.7244 8.91872 13.4442 8.74864C13.1639 8.58856 12.8337 8.49852 12.5134 8.49852C11.3225 8.49852 10.1816 8.9688 9.33089 9.80919C8.49023 10.6496 8.0099 11.7901 8.0099 12.9807C8.0099 14.4313 8.29008 15.862 8.84051 17.2026C9.39094 18.5432 10.2016 19.7538 11.2324 20.7843C12.2532 21.8048 13.4742 22.6152 14.8152 23.1754C16.1563 23.7257 17.5874 24.0158 19.0385 24.0058C20.2295 24.0058 21.3704 23.5156 22.2011 22.6752C23.0317 21.8348 23.5121 20.6942 23.5121 19.5037C23.5121 19.1735 23.422 18.8534 23.2619 18.5633C23.1018 18.2832 22.8616 18.043 22.5713 17.8829V17.8829ZM20.7799 21.2645C20.3095 21.7347 19.6791 21.9948 19.0186 22.0048C17.8376 22.0048 16.6667 21.7747 15.5658 21.3245C14.475 20.8743 13.4742 20.2041 12.6335 19.3737C11.7929 18.5333 11.1323 17.5428 10.682 16.4422C10.2316 15.3517 10.0015 14.1712 10.0015 12.9907C10.0015 12.3304 10.2717 11.7001 10.742 11.2298C11.1924 10.7796 11.7929 10.5195 12.4334 10.4995L13.8545 12.9907L12.6836 14.9516C12.5134 15.2317 12.4934 15.5818 12.6335 15.882C13.3341 17.4427 14.595 18.6933 16.1563 19.4037C16.4565 19.5337 16.7968 19.5137 17.087 19.3536L19.0486 18.1831L21.5405 19.6038C21.5205 20.2341 21.2603 20.8343 20.8099 21.2845L20.7799 21.2645Z"/>
</svg>  </span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--email" data-type="email">
      <a href="mailto:?&subject=Al%20500%20handtekeningen%20op%20petitie%20voor%20bankautomaat%20in%20dorp%20Oordegem%20&body=Al%20500%20handtekeningen%20op%20petitie%20voor%20bankautomaat%20in%20dorp%20Oordegem%20%20-%20https://vrtnws.be/p.DYaAPGP5m" aria-label="Delen via email" class="vrt-social-links__link">
        <span><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M22.6002 11.2931L23.5748 12.7165L15.9513 17.6194L8.41441 12.7797L9.389 11.3563L15.9513 15.5738L22.6002 11.3035V11.2931ZM28.0471 23.2918C27.9496 23.6924 27.6356 23.9878 27.2349 24.051C23.5314 24.6837 19.7955 25 16.0379 25C12.2803 25 8.51187 24.6837 4.75427 24.051C4.3536 23.9878 4.03957 23.682 3.94211 23.2814C2.68596 18.1255 2.68596 12.8852 3.94211 7.71874C4.03957 7.31808 4.3536 7.02275 4.75427 6.94894C12.2153 5.68369 19.7847 5.68369 27.2457 6.94894C27.6464 7.0122 27.9604 7.31808 28.0579 7.71874C29.314 12.959 29.314 18.1887 28.0579 23.2814L28.0471 23.2918ZM26.3686 8.74146C19.4815 7.63436 12.4969 7.63436 5.60974 8.74146C4.60266 13.2331 4.60266 17.7774 5.60974 22.2691C12.5618 23.3762 19.5356 23.3762 26.3794 22.2691C27.3865 17.8407 27.3865 13.2964 26.3794 8.74146H26.3686Z"/>
  </svg></span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--permalink" data-type="permalink">
      <a href="#" aria-label="Delen via permalink" class="vrt-social-links__link" data-clipboard-text="https://vrtnws.be/p.DYaAPGP5m" data-clipboard-success="Permalink gekopieerd!" data-clipboard-error="Oeps, er is iets fout gelopen">
        <span><svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M10.5 28.155C9.64 28.155 8.8 27.985 8.01 27.655C7.22 27.325 6.51 26.855 5.9 26.245C5.29 25.635 4.82 24.925 4.49 24.135C4.16 23.345 4 22.505 4 21.645C4 20.785 4.17 19.945 4.5 19.155C4.83 18.365 5.3 17.655 5.91 17.045L9.45 13.505C10.06 12.895 10.77 12.425 11.56 12.095C13.14 11.435 14.95 11.435 16.53 12.095C17.32 12.425 18.03 12.895 18.64 13.505C19.03 13.895 19.03 14.525 18.64 14.915C18.25 15.305 17.62 15.305 17.23 14.915C16.81 14.495 16.32 14.165 15.77 13.935C14.67 13.485 13.42 13.485 12.33 13.935C11.78 14.165 11.29 14.495 10.87 14.915L7.33 18.455C6.91 18.875 6.58 19.365 6.35 19.915C6.12 20.465 6.01 21.045 6.01 21.635C6.01 22.225 6.13 22.805 6.35 23.355C6.58 23.905 6.91 24.395 7.33 24.815C7.75 25.235 8.24 25.565 8.79 25.795C9.89 26.255 11.14 26.245 12.24 25.795C12.79 25.565 13.28 25.235 13.7 24.815L16.17 22.345C16.56 21.955 17.19 21.955 17.58 22.345C17.97 22.735 17.97 23.365 17.58 23.755L15.11 26.225C14.5 26.835 13.79 27.305 13 27.635C12.21 27.965 11.37 28.135 10.51 28.135L10.5 28.155ZM18.28 20.375C17.42 20.375 16.59 20.205 15.79 19.875C14.99 19.545 14.29 19.075 13.68 18.465C13.29 18.075 13.29 17.445 13.68 17.055C14.07 16.665 14.7 16.665 15.09 17.055C15.51 17.475 16 17.805 16.55 18.035C17.65 18.495 18.9 18.495 19.99 18.035C20.54 17.805 21.03 17.475 21.45 17.055L24.99 13.515C25.41 13.095 25.74 12.605 25.97 12.055C26.2 11.505 26.31 10.925 26.31 10.335C26.31 9.74501 26.2 9.16501 25.97 8.61501C25.74 8.06501 25.41 7.57501 24.99 7.15501C24.57 6.73501 24.08 6.40501 23.53 6.17501C22.43 5.72501 21.18 5.71501 20.08 6.17501C19.53 6.40501 19.04 6.73501 18.62 7.15501L16.15 9.63501C15.76 10.025 15.13 10.025 14.74 9.63501C14.35 9.24501 14.35 8.61501 14.74 8.22501L17.21 5.75501C17.82 5.14501 18.53 4.67501 19.32 4.34501C20.91 3.68501 22.72 3.68501 24.3 4.34501C25.09 4.67501 25.8 5.14501 26.41 5.75501C27.02 6.36501 27.49 7.07501 27.82 7.86501C28.15 8.65501 28.32 9.49501 28.31 10.355C28.31 11.215 28.14 12.045 27.81 12.845C27.48 13.635 27.01 14.345 26.4 14.955L22.86 18.495C22.25 19.105 21.54 19.575 20.75 19.905C19.96 20.235 19.12 20.405 18.26 20.405L18.28 20.375Z"/>
</svg>  </span>
      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--print" data-type="print">
      <a href="javascript:window.print()" aria-label="Print artikel" class="vrt-social-links__link">
        <span><svg viewBox="0 0 32 32" fill="currentColor" strokexmlns="http://www.w3.org/2000/svg">
  <path d="M8 10.3333C8 10.8222 8.4 11.2222 8.88889 11.2222C9.37778 11.2222 9.77778 10.8222 9.77778 10.3333H8ZM8.88889 5.88889V5C8.4 5 8 5.4 8 5.88889H8.88889ZM23.1111 5.88889H24C24 5.4 23.6 5 23.1111 5V5.88889ZM22.2222 10.3333C22.2222 10.8222 22.6222 11.2222 23.1111 11.2222C23.6 11.2222 24 10.8222 24 10.3333H22.2222ZM8.88889 18.3333V17.4444C8.4 17.4444 8 17.8444 8 18.3333H8.88889ZM23.1111 18.3333H24C24 17.8444 23.6 17.4444 23.1111 17.4444V18.3333ZM23.1111 25.8889V26.7778C23.6 26.7778 24 26.3778 24 25.8889H23.1111ZM8.88889 25.8889H8C8 26.3778 8.4 26.7778 8.88889 26.7778V25.8889ZM8.88889 21.8889C9.37778 21.8889 9.77778 21.4889 9.77778 21C9.77778 20.5111 9.37778 20.1111 8.88889 20.1111V21.8889ZM4.88889 21H4C4 21.4889 4.4 21.8889 4.88889 21.8889V21ZM27.1111 21V21.8889C27.6 21.8889 28 21.4889 28 21H27.1111ZM23.1111 20.1111C22.6222 20.1111 22.2222 20.5111 22.2222 21C22.2222 21.4889 22.6222 21.8889 23.1111 21.8889V20.1111ZM9.77778 10.3333V5.88889H8V10.3333H9.77778ZM8.88889 6.77778H23.1111V5H8.88889V6.77778ZM22.2222 5.88889V10.3333H24V5.88889H22.2222ZM8.88889 19.2222H23.1111V17.4444H8.88889V19.2222ZM22.2222 18.3333V25.8889H24V18.3333H22.2222ZM23.1111 25H8.88889V26.7778H23.1111V25ZM9.77778 25.8889V18.3333H8V25.8889H9.77778ZM8.88889 20.1111H4.88889V21.8889H8.88889V20.1111ZM5.77778 21V12.1111H4V21H5.77778ZM5.77778 12.1111C5.77778 11.6844 6.17778 11.2222 6.81778 11.2222V9.44444C5.33333 9.44444 4 10.5733 4 12.1111H5.77778ZM6.81778 11.2222H25.1822V9.44444H6.81778V11.2222ZM25.1911 11.2222C25.8311 11.2222 26.2311 11.6844 26.2311 12.1111H28.0089C28.0089 10.5733 26.6844 9.44444 25.1911 9.44444V11.2222ZM26.2311 12.1111V21H28.0089V12.1111H26.2311ZM27.12 20.1111H23.12V21.8889H27.12V20.1111ZM23.12 14.3333C23.12 14.5822 22.9244 14.7778 22.6756 14.7778V16.5556C23.9022 16.5556 24.8978 15.56 24.8978 14.3333H23.12ZM22.6756 14.7778C22.4267 14.7778 22.2311 14.5822 22.2311 14.3333H20.4533C20.4533 15.56 21.4489 16.5556 22.6756 16.5556V14.7778ZM22.2311 14.3333C22.2311 14.0844 22.4267 13.8889 22.6756 13.8889V12.1111C21.4489 12.1111 20.4533 13.1067 20.4533 14.3333H22.2311ZM22.6756 13.8889C22.9244 13.8889 23.12 14.0844 23.12 14.3333H24.8978C24.8978 13.1067 23.9022 12.1111 22.6756 12.1111V13.8889Z"/>
</svg>
  </span>
      </a>
    </li>
  </ul>

            

            
          </div>
        </header>

        <section class="article__body">
          <div class="article__par">




    
    
    <div class="text">
<div class="cmp-text">
    <p>De petitie voor een bankautomaat in Oordegem is nog maar sinds 29 augustus opgestart. Maar dankzij de Facebookgroep 'Ge zijt van Oordegem' kreeg de oproep heel wat weerklank en hebben al 500 inwoners de petitie getekend. Volgens initiatiefnemer André Janssens zijn er 3 mogelijke oplossingen: &quot;Een eerste mogelijkheid is dat Batopin <i>(een samenwerking tussen de vier grootbanken Belfius, BNP Paribas Fortis, ING en KBC, nvdr) </i>een neutrale bankautomaat uitbaat, maar die hebben al laten weten dat een bankautomaat in Oordegem niet rendabel is.&quot;</p>

</div>

    

</div>


    
    
    <div class="paragraph-title title">




<h2 class="vrt-title ">
    Gemeente kan samen met bpost initiatief nemen
</h2>
</div>


    
    
    <div class="text">
<div class="cmp-text">
    <p>&quot;Een tweede mogelijkheid is een bankautomaat van de <i>joint venture</i> van de Belgische banken Axa, Crelan, VDK, Argenta en Bpost. De automaten van die groep hebben het bijkomende voordeel dat je daar ook overschrijvingen kan op doen. Dat is vooral interessant voor oudere mensen, die niet aan thuisbankieren doen. En een derde mogelijkheid is dat er een bankautomaat geïnstalleerd wordt bij het kantoor van bpost. Daar kan de gemeente op aandringen, maar dan moet ze zelf wel instaan voor de faciliteiten&quot;, vertelt André Janssens. </p>
<p>Hij hoopt tegen eind oktober 2.500 handtekeningen te hebben verzameld om dan bij de gemeente aan te dringen op een initiatief. </p>

</div>

    

</div>


    
    
    <div class="quote text">



<blockquote class="blockquote" data-emptytext="Quote">
    <div class="blockquote__icon"><svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M15.52 14.16V8H13.24C7.36 8 4 11.39 4 16.99V24H11.92V17.84C11.92 15.58 12.78 14.17 14.54 14.17H15.51L15.52 14.16ZM28 14.16V8H25.72C19.85 8 16.48 11.39 16.48 16.99V24H24.4V17.84C24.4 15.58 25.26 14.17 27.02 14.17H27.99L28 14.16Z"/>
</svg></div>
    <div class="blockquote__text"><p>Wij betreuren het verdwijnen van die automaat heel sterk</p>
</div>
    <footer class="blockquote__authors">
        Schepen Elsy De Geyter (CD&amp;V)
    </footer>
</blockquote>
</div>


    
    
    <div class="text">
<div class="cmp-text">
    <p>Schepen van Financiën Elsy De Geyter (CD&amp;V): &quot;Het verdwijnen van de bankautomaat in Oordegem is bij ons besproken op de seniorenraad en wij betreuren het verdwijnen van die automaat heel sterk, vooral voor mensen die minder mobiel zijn.&quot; De gemeente heeft ook al contact opgenomen met Batopin, maar kreeg daar te horen dat die geen interesse hadden om een bankautomaat te plaatsen. Dat er alternatieven zijn voor die samenwerking van grootbanken, wist de schepen nog niet. &quot;Ik was nog niet op de hoogte van de mogelijkheid om samen met Bpost een bankautomaat te voorzien, maar we gaan dat bekijken.&quot;</p>

</div>

    

</div>


</div>

          <div class="article__regional-audio">
    

    <div class="vrt-audio vrt-audio--bg">
        <div class="vrt-audio__image">
            


<picture class="responsive-image--focal-mm responsive-image--cover responsive-image--67898445124" data-src="//images.vrt.be/orig/2020/01/31/829ed70c-4433-11ea-aae0-02b7b76bf47f.jpg"></picture>
<div class="vrt-image__caption">
  <small class="vrt-image__copyright">kasto80</small>
</div>
<style>
  
    
      @media screen {
    
    
        .responsive-image--67898445124 {
          background: url(//images.vrt.be/width1280/2020/01/31/829ed70c-4433-11ea-aae0-02b7b76bf47f.jpg) center/cover;
        }
      }
  
    
    
      @media screen and (max-width: 960px) {
    
        .responsive-image--67898445124 {
          background: url(//images.vrt.be/width960/2020/01/31/829ed70c-4433-11ea-aae0-02b7b76bf47f.jpg) center/cover;
        }
      }
  
    
    
      @media screen and (max-width: 640px) {
    
        .responsive-image--67898445124 {
          background: url(//images.vrt.be/width640/2020/01/31/829ed70c-4433-11ea-aae0-02b7b76bf47f.jpg) center/cover;
        }
      }
  
    
    
      @media screen and (max-width: 320px) {
    
        .responsive-image--67898445124 {
          background: url(//images.vrt.be/width320/2020/01/31/829ed70c-4433-11ea-aae0-02b7b76bf47f.jpg) center/cover;
        }
      }
  
    
    
      @media screen and (max-width: 160px) {
    
        .responsive-image--67898445124 {
          background: url(//images.vrt.be/width160/2020/01/31/829ed70c-4433-11ea-aae0-02b7b76bf47f.jpg) center/cover;
        }
      }
  
</style>

        </div>
        <div class="vrt-audio__custom-player vrt-audio__custom-player--url" data-source-type="url" data-title="Beluister het meest recente regionieuws uit Oost-Vlaanderen" data-source="https://progressive-audio.vrtcdn.be/content/2022/09/28/20_Regionaal_nieuws_Oost_Vlaanderen_220928074007_20220928074012_ondemand_128.mp3">
        </div>
    </div>


</div>
          
    <div data-emptytext="Disclaimer" class="cq-placeholder"></div>
    



          <footer class="article__footer">
              
    <div class="vrt-tag-links">
        <h2 class="vrt-tag-links__title">Meer weten over</h2>
        <ul class="vrt-tag-links__list">
            <li class="vrt-tag-links__item">
                <a class="vrt-tag-links__link" href="https://www.vrt.be/vrtnws/nl/tag/radio-2/">Radio 2</a>
            </li>
        
            <li class="vrt-tag-links__item">
                <a class="vrt-tag-links__link" href="https://www.vrt.be/vrtnws/nl/tag/tom-de-decker/">Tom De Decker</a>
            </li>
        
            <li class="vrt-tag-links__item">
                <a class="vrt-tag-links__link" href="https://www.vrt.be/vrtnws/nl/tag/binnenland/">Binnenland</a>
            </li>
        
            <li class="vrt-tag-links__item">
                <a class="vrt-tag-links__link" href="https://www.vrt.be/vrtnws/nl/tag/lede/">Lede</a>
            </li>
        </ul>
    </div>


              
    <ul class="vrt-site-services">
        <li class="vrt-site-services__item vrt-site-services__item--language-write-errors">
            <a class="vrt-site-services__link" href="/vrtnws/nl/services/vraag-over-dit-nieuws/?ref=https%3A%2F%2Fwww.vrt.be%2Fvrtnws%2Fnl%2F2022%2F09%2F23%2Fal-500-handtekeningen-op-petitie-voor-bankautomaat-in-dorp-oorde%2F" title="Ga naar vraag over dit nieuws">
                <span class="vrt-site-services__icon"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M25.1904 6.80994C22.7504 4.36994 19.4504 3 16.0004 3C13.4304 3 10.9204 3.75994 8.78036 5.18994C6.64036 6.61994 4.98039 8.65002 3.99039 11.02C3.00039 13.39 2.75037 16.01 3.25037 18.53C3.75037 21.05 4.99036 23.3699 6.81036 25.1899C8.63036 27.0099 10.9404 28.25 13.4704 28.75C16.0004 29.25 18.6104 28.99 20.9804 28.01C23.3604 27.03 25.3904 25.36 26.8104 23.22C28.2404 21.08 29.0004 18.57 29.0004 16C29.0004 12.55 27.6304 9.24994 25.1904 6.80994ZM23.7804 23.78C21.7204 25.84 18.9204 27 16.0004 27C13.8204 27 11.7004 26.36 9.89038 25.15C8.08038 23.94 6.67036 22.22 5.84036 20.21C5.01036 18.2 4.79039 15.99 5.21039 13.85C5.63039 11.72 6.68037 9.75997 8.22037 8.21997C9.76037 6.67997 11.7204 5.62996 13.8504 5.20996C15.9804 4.78996 18.2004 4.99997 20.2104 5.83997C22.2204 6.66997 23.9404 8.08001 25.1504 9.89001C26.3604 11.7 27.0004 13.83 27.0004 16C27.0004 18.92 25.8404 21.72 23.7804 23.78ZM16.5604 19.01C16.7904 19.17 16.9004 19.46 16.9004 19.88C16.9004 20.3 16.7904 20.57 16.5604 20.75C16.3304 20.92 16.0604 21.01 15.7504 21.01C15.4404 21.01 15.1504 20.92 14.9204 20.75C14.6904 20.57 14.5804 20.28 14.5804 19.88C14.5804 19.48 14.6904 19.17 14.9204 19.01C15.1504 18.84 15.4204 18.75 15.7504 18.75C16.0804 18.75 16.3404 18.84 16.5604 19.01ZM18.3204 11.6799C18.8404 12.1299 19.1104 12.71 19.1104 13.4C19.1104 13.77 19.0504 14.09 18.9304 14.36C18.8104 14.63 18.6404 14.88 18.4004 15.12C18.1604 15.35 17.8704 15.59 17.5204 15.85C17.2604 16.04 17.0504 16.2 16.9104 16.34C16.7704 16.48 16.6704 16.61 16.6104 16.73C16.5604 16.86 16.5404 17.01 16.5404 17.2V17.59H14.7904V17.1C14.7904 16.8 14.8304 16.5299 14.9104 16.2999C14.9904 16.0599 15.1204 15.84 15.3004 15.64C15.4904 15.43 15.7404 15.22 16.0504 15C16.3204 14.8 16.5404 14.62 16.7004 14.47C16.8704 14.32 16.9904 14.16 17.0704 14.01C17.1504 13.86 17.1904 13.68 17.1904 13.49C17.1904 13.2 17.0804 12.98 16.8604 12.84C16.6504 12.69 16.3604 12.61 15.9804 12.61C15.6004 12.61 15.2204 12.6699 14.8504 12.7899C14.4804 12.9099 14.1004 13.07 13.7104 13.26L12.9904 11.8099C13.4304 11.5699 13.9104 11.37 14.4304 11.21C14.9504 11.06 15.5104 10.98 16.1304 10.98C17.0704 10.98 17.8004 11.21 18.3104 11.66L18.3204 11.6799Z"/>
</svg>    </span>
                <span class="vrt-site-services__label">Vraag over dit nieuws?</span>
            </a>
        </li>
        <li class="vrt-site-services__item vrt-site-services__item--report-news">
            <a class="vrt-site-services__link" href="/vrtnws/nl/services/nieuws-melden/" title="Ga naar de pagina waar je nieuws kan melden">
                <span class="vrt-site-services__icon"><svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
	<path d="M27.7266 21.9931C26.9795 20.7235 26.0911 18.2945 26.0911 13.9961V13.1064C26.0911 10.4574 25.0512 7.90841 23.1834 6.01913C21.3156 4.12985 18.7613 3.04027 16.0858 3.00029C14.7531 2.99029 13.4406 3.24019 12.2089 3.74C10.9873 4.23981 9.87672 4.97954 8.94788 5.90919C7.99884 6.82884 7.24161 7.9384 6.71662 9.14794C6.20171 10.3675 5.92914 11.667 5.91904 12.9965V13.9961C5.91904 18.2845 5.02049 20.7036 4.27337 21.9931C4.09164 22.293 4.00076 22.6428 4.00076 22.9927C3.99066 23.3426 4.08154 23.6924 4.26327 23.9923C4.4349 24.3022 4.69741 24.5521 5.00029 24.732C5.30318 24.9119 5.65654 25.0019 6.00991 25.0019H10.9671C10.9671 26.3314 11.5022 27.6009 12.4411 28.5406C13.3902 29.4802 14.6724 30 16.0152 30C17.3579 30 18.6401 29.4702 19.5892 28.5406C20.5382 27.6009 21.0632 26.3314 21.0632 25.0019H25.9901C26.3435 25.0019 26.6968 24.9119 26.9997 24.732C27.3026 24.5521 27.555 24.2922 27.7367 23.9923C27.9185 23.6924 28.0093 23.3426 27.9992 22.9927C27.9992 22.6428 27.9084 22.293 27.7266 21.9931V21.9931ZM18.1555 27.1111C17.5801 27.6609 16.8128 27.9708 16.0152 27.9708C15.2176 27.9708 14.4502 27.6709 13.8748 27.1211C13.5921 26.8412 13.37 26.5113 13.2185 26.1415C13.0671 25.7716 12.9863 25.3818 12.9863 24.9919H19.044C19.044 25.7916 18.7209 26.5513 18.1555 27.1111ZM6.05027 22.9927C6.92863 21.5033 7.93827 18.7343 7.93827 13.9961V12.9965C7.93827 11.9469 8.15027 10.8973 8.55412 9.92765C8.95796 8.95802 9.55362 8.06835 10.3108 7.32863C11.0579 6.58891 11.9464 5.99912 12.9257 5.59928C13.905 5.19943 14.9551 4.99953 16.0152 4.99953C18.1757 5.01952 20.2353 5.87919 21.7497 7.39861C23.2642 8.91803 24.1122 10.9672 24.092 13.1064V13.9961C24.092 18.7343 25.1017 21.5033 26.0103 22.9927H6.05027V22.9927Z"/>
</svg>
	</span>
                <span class="vrt-site-services__label">Zelf nieuws melden?</span>
            </a>
        </li>
        <li class="vrt-site-services__item vrt-site-services__item--report-news">
            <a class="vrt-site-services__link" href="/vrtnws/nl/services/fout-opgemerkt/?ref=https%3A%2F%2Fwww.vrt.be%2Fvrtnws%2Fnl%2F2022%2F09%2F23%2Fal-500-handtekeningen-op-petitie-voor-bankautomaat-in-dorp-oorde%2F" title="vrtnieuws.component.site-services.other.gotoPage">
                <span class="vrt-site-services__icon"><svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
	<path d="M25.1882 6.81C22.7482 4.37 19.4482 3 15.9982 3C13.4282 3 10.9182 3.76 8.77815 5.19C6.63815 6.62 4.97815 8.65002 3.98815 11.02C3.00815 13.4 2.74815 16.01 3.24815 18.53C3.74815 21.05 4.98815 23.37 6.80815 25.19C8.62815 27.01 10.9382 28.25 13.4682 28.75C15.9882 29.25 18.6082 28.99 20.9782 28.01C23.3582 27.03 25.3882 25.36 26.8082 23.22C28.2382 21.08 28.9982 18.57 28.9982 16C28.9982 12.55 27.6282 9.25 25.1882 6.81V6.81ZM23.7782 23.78C21.7182 25.84 18.9182 27 15.9982 27C13.8182 27 11.6982 26.35 9.88815 25.15C8.07815 23.94 6.66815 22.22 5.83815 20.21C5.00815 18.2 4.78815 15.99 5.20815 13.85C5.62815 11.72 6.67815 9.75997 8.21815 8.21997C9.75815 6.67997 11.7182 5.63002 13.8482 5.21002C15.9782 4.79002 18.1982 5.00003 20.2082 5.84003C22.2182 6.67003 23.9382 8.08001 25.1482 9.89001C26.3582 11.7 26.9982 13.83 26.9982 16C26.9982 18.92 25.8382 21.72 23.7782 23.78V23.78ZM15.1282 18.94H17.3282V21H15.1282V18.94V18.94ZM14.9982 11H17.4482L17.0282 18.16H15.4382L15.0082 11H14.9982Z"/>
</svg>
	</span>
                <span class="vrt-site-services__label">Fout opgemerkt?</span>
            </a>
        </li>
    </ul>


              


<div class="article__related-article-list">
    <div class="vrtlist vrtlist--related-article">
        <h2 class="vrtlist__title related-article__title">
            <span class="icon" aria-hidden="true"></span>
            lees ook
            
            
        </h2>
        <ul class="vrtlist__list vrtlist__list--related-article" aria-label="Gerelateerde artikelen">
    <li class="vrtlist__list-item">
        
        <div class="page-article page basicpage">
    

    <a href="/vrtnws/nl/2022/09/23/hackers-blokkeren-computers-stad-geraardsbergen/" class="vrt-teaser vrt-teaser--marge vrt-teaser--image vrt-teaser--radio-2" data-targetpageid="1663918448965" data-targetpagename="hackers-blokkeren-computers-stad-geraardsbergen">
        <article role="presentation" class="vrt-teaser__article">
            
                
                
  <figure class="vrt-teaser__image">
    
      
      
        

  
  
  
  
    
    <img data-sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//images.vrt.be/width1280/2019/11/26/8213c2ff-102c-11ea-abcc-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2019/11/26/8213c2ff-102c-11ea-abcc-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2019/11/26/8213c2ff-102c-11ea-abcc-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2019/11/26/8213c2ff-102c-11ea-abcc-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2019/11/26/8213c2ff-102c-11ea-abcc-02b7b76bf47f.jpg 160w" data-src="//images.vrt.be/width960/2019/11/26/8213c2ff-102c-11ea-abcc-02b7b76bf47f.jpg" alt="" class="image  image--focal-mm image--with-copyright  lazyload" onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
  

  <div class="vrt-image__caption">
    
    <small class="vrt-image__copyright">Â© 2019 SOPA Images</small>
  </div>


  
  
  


      
    
    
  

  </figure>

            

            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--radio-2
                vrt-tag
                vrt-tag--radio-2
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oost-Vlaanderen</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title ">
    
  
  

    <span class="vrt-teaser__title-text">Hackers blokkeren computers stad Geraardsbergen</span>
  </h2>

                </div>

                

                
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-23 10:43+02:00" aria-label=" Gepubliceerd op vrijdag 23 september 2022 om 10:43" data-fullrelevantdate="vr 23 sep 2022" data-fullrelevanttime="10:43">
      
         vr 23 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 10:43
    </time>
  

  </div>

            </div>

            
  
    <figure class="vrt-teaser__image-footer vrt-teaser__image-footer--radio-2">
      
    <span class="vrt-logo vrt-logo-radio-2">
    <svg width="24px" height="24px" viewBox="0 0 396.9 109.7" fill="#079982" class="icon icon-radio-2" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-labelledby="brand-title-963593622772616" role="img">
        <title id="brand-title-963593622772616">Artikel van Radio 2</title>
        <path class="st0" d="M41.5,29.8v19.8c-2.3-0.6-4.6-0.9-6.9-0.9c-6.3,0-13.5,4.3-14.6,23.2v35.7H0V30.8h20v13.6
        c1.5-7.5,7.2-14.8,18.9-14.8C39.8,29.6,40.7,29.7,41.5,29.8z M94.6,30.8h20v76.9h-20v-5.1c-4.1,4.4-9.8,6.8-15.8,6.7
        c-19.1,0-30.3-14.1-30.3-40.1s12.3-39.6,30.3-39.6c7.1,0,12.3,2,15.8,4.8L94.6,30.8z M95.8,69.4c0-12.3-1.1-22.8-13.5-22.8
        c-11.4,0-13.8,10.1-13.8,22.8c0,12.3,2.5,22.9,13.8,22.9C94.7,92.3,95.8,81.3,95.8,69.4L95.8,69.4z M173.2,0h20v107.6h-20v-5.1
        c-4.1,4.4-9.8,6.8-15.8,6.7c-19.1,0-30.3-14.1-30.3-40.1s12.3-39.7,30.3-39.7c7.8,0,12.6,2.3,15.8,5.5V0z M174.6,69.2
        c0-17.2-4.3-22.8-12.8-22.8c-10.1,0-14.5,5.9-14.5,22.8c0,17.1,4.3,22.9,13.5,22.9C169.3,92.1,174.6,86.6,174.6,69.2z M208.9,107.6
        V30.8h20v76.9H208.9z M209.1,20.1V0h19.8v20.2L209.1,20.1z M241.3,69.4c0-23.4,10.6-40.3,34.8-40.3c24,0,34.4,16.8,34.4,40.3
        c0,23.8-10.5,40.3-34.4,40.3C251.9,109.6,241.3,93.2,241.3,69.4z M290.5,69.4c0-12.3-1.1-22.8-14.5-22.8
        c-12.2,0-14.8,10.1-14.8,22.8c0,12.3,2.6,22.9,14.8,22.9C289.4,92.3,290.5,81.3,290.5,69.4z M396.9,89.5v18.1h-78.3V91
        c26.5-10.3,57.2-29.2,57.2-51.2c0-16.2-10.2-19.2-18.6-19.2c-10,0-21.5,8.5-21.5,24l-20-4.8c0-13.7,11.7-38.4,42.1-38.4
        c29.8,0,38.6,20.8,38.6,35.5c0,21.4-15.5,40-40.1,52.6L396.9,89.5z"/>
    </svg>

</span>
    

    </figure>
  
  
  

        </article>
    </a>



</div>

    </li>
    

    <li class="vrtlist__list-item">
        
        <div class="page-article page basicpage">
    

    <a href="/vrtnws/nl/2022/09/19/gent-wil-met-workshops-inwoners-leren-voedselverspilling-te-verm/" class="vrt-teaser vrt-teaser--marge vrt-teaser--image vrt-teaser--radio-2" data-targetpageid="1663596895755" data-targetpagename="gent-wil-met-workshops-inwoners-leren-voedselverspilling-te-verm">
        <article role="presentation" class="vrt-teaser__article">
            
                
                
  <figure class="vrt-teaser__image">
    
      
      
        

  
  
  
  
    <img data-sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//images.vrt.be/width1280/2022/09/19/9ef97fad-3825-11ed-b07d-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2022/09/19/9ef97fad-3825-11ed-b07d-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2022/09/19/9ef97fad-3825-11ed-b07d-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2022/09/19/9ef97fad-3825-11ed-b07d-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2022/09/19/9ef97fad-3825-11ed-b07d-02b7b76bf47f.jpg 160w" data-src="//images.vrt.be/width960/2022/09/19/9ef97fad-3825-11ed-b07d-02b7b76bf47f.jpg" alt="lesgeefster Kathleen leert mensen voedselverspilling tegen te gaan" title="lesgeefster Kathleen leert mensen voedselverspilling tegen te gaan" class="image  image--focal-bm image--with-copyright image--with-title lazyload" onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
    
  

  <div class="vrt-image__caption">
    <small class="vrt-image__title" aria-hidden="true">lesgeefster Kathleen leert mensen voedselverspilling tegen te gaan</small>
    <small class="vrt-image__copyright">Radio 2</small>
  </div>


  
  
  


      
    
    
  

  </figure>

            

            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--radio-2
                vrt-tag
                vrt-tag--radio-2
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oost-Vlaanderen</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title ">
    
  
  

    <span class="vrt-teaser__title-text">Gent wil met workshops inwoners leren voedselverspilling te vermijden</span>
  </h2>

                </div>

                

                
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-19 18:20+02:00" aria-label=" Gepubliceerd op maandag 19 september 2022 om 18:20" data-fullrelevantdate="ma 19 sep 2022" data-fullrelevanttime="18:20">
      
         ma 19 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 18:20
    </time>
  

  </div>

            </div>

            
  
    <figure class="vrt-teaser__image-footer vrt-teaser__image-footer--radio-2">
      
    <span class="vrt-logo vrt-logo-radio-2">
    <svg width="24px" height="24px" viewBox="0 0 396.9 109.7" fill="#079982" class="icon icon-radio-2" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-labelledby="brand-title-963593622772616" role="img">
        <title id="brand-title-963593622772616">Artikel van Radio 2</title>
        <path class="st0" d="M41.5,29.8v19.8c-2.3-0.6-4.6-0.9-6.9-0.9c-6.3,0-13.5,4.3-14.6,23.2v35.7H0V30.8h20v13.6
        c1.5-7.5,7.2-14.8,18.9-14.8C39.8,29.6,40.7,29.7,41.5,29.8z M94.6,30.8h20v76.9h-20v-5.1c-4.1,4.4-9.8,6.8-15.8,6.7
        c-19.1,0-30.3-14.1-30.3-40.1s12.3-39.6,30.3-39.6c7.1,0,12.3,2,15.8,4.8L94.6,30.8z M95.8,69.4c0-12.3-1.1-22.8-13.5-22.8
        c-11.4,0-13.8,10.1-13.8,22.8c0,12.3,2.5,22.9,13.8,22.9C94.7,92.3,95.8,81.3,95.8,69.4L95.8,69.4z M173.2,0h20v107.6h-20v-5.1
        c-4.1,4.4-9.8,6.8-15.8,6.7c-19.1,0-30.3-14.1-30.3-40.1s12.3-39.7,30.3-39.7c7.8,0,12.6,2.3,15.8,5.5V0z M174.6,69.2
        c0-17.2-4.3-22.8-12.8-22.8c-10.1,0-14.5,5.9-14.5,22.8c0,17.1,4.3,22.9,13.5,22.9C169.3,92.1,174.6,86.6,174.6,69.2z M208.9,107.6
        V30.8h20v76.9H208.9z M209.1,20.1V0h19.8v20.2L209.1,20.1z M241.3,69.4c0-23.4,10.6-40.3,34.8-40.3c24,0,34.4,16.8,34.4,40.3
        c0,23.8-10.5,40.3-34.4,40.3C251.9,109.6,241.3,93.2,241.3,69.4z M290.5,69.4c0-12.3-1.1-22.8-14.5-22.8
        c-12.2,0-14.8,10.1-14.8,22.8c0,12.3,2.6,22.9,14.8,22.9C289.4,92.3,290.5,81.3,290.5,69.4z M396.9,89.5v18.1h-78.3V91
        c26.5-10.3,57.2-29.2,57.2-51.2c0-16.2-10.2-19.2-18.6-19.2c-10,0-21.5,8.5-21.5,24l-20-4.8c0-13.7,11.7-38.4,42.1-38.4
        c29.8,0,38.6,20.8,38.6,35.5c0,21.4-15.5,40-40.1,52.6L396.9,89.5z"/>
    </svg>

</span>
    

    </figure>
  
  
  

        </article>
    </a>



</div>

    </li>
    

    <li class="vrtlist__list-item">
        
        <div class="page-article page basicpage">
    

    <a href="/vrtnws/nl/2022/09/22/vzw-spoelepark-dient-bezwaar-in-tegen-aanleg-spoelepark-in-loker/" class="vrt-teaser vrt-teaser--marge vrt-teaser--image vrt-teaser--radio-2" data-targetpageid="1663835942985" data-targetpagename="vzw-spoelepark-dient-bezwaar-in-tegen-aanleg-spoelepark-in-loker">
        <article role="presentation" class="vrt-teaser__article">
            
                
                
  <figure class="vrt-teaser__image">
    
      
      
        

  
  
  
  
    
    <img data-sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//images.vrt.be/width1280/2022/09/22/a1b391c8-3a53-11ed-b07d-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2022/09/22/a1b391c8-3a53-11ed-b07d-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2022/09/22/a1b391c8-3a53-11ed-b07d-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2022/09/22/a1b391c8-3a53-11ed-b07d-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2022/09/22/a1b391c8-3a53-11ed-b07d-02b7b76bf47f.jpg 160w" data-src="//images.vrt.be/width960/2022/09/22/a1b391c8-3a53-11ed-b07d-02b7b76bf47f.jpg" alt="" class="image  image--focal-bm   lazyload" onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
  

  


  
  
  


      
    
    
  

  </figure>

            

            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--radio-2
                vrt-tag
                vrt-tag--radio-2
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oost-Vlaanderen</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title ">
    
  
  

    <span class="vrt-teaser__title-text">Vzw Spoelepark dient bezwaar in tegen aanleg Spoelepark in Lokeren</span>
  </h2>

                </div>

                

                
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-22 12:23+02:00" aria-label=" Gepubliceerd op donderdag 22 september 2022 om 12:23" data-fullrelevantdate="do 22 sep 2022" data-fullrelevanttime="12:23">
      
         do 22 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 12:23
    </time>
  

  </div>

            </div>

            
  
    <figure class="vrt-teaser__image-footer vrt-teaser__image-footer--radio-2">
      
    <span class="vrt-logo vrt-logo-radio-2">
    <svg width="24px" height="24px" viewBox="0 0 396.9 109.7" fill="#079982" class="icon icon-radio-2" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-labelledby="brand-title-963593622772616" role="img">
        <title id="brand-title-963593622772616">Artikel van Radio 2</title>
        <path class="st0" d="M41.5,29.8v19.8c-2.3-0.6-4.6-0.9-6.9-0.9c-6.3,0-13.5,4.3-14.6,23.2v35.7H0V30.8h20v13.6
        c1.5-7.5,7.2-14.8,18.9-14.8C39.8,29.6,40.7,29.7,41.5,29.8z M94.6,30.8h20v76.9h-20v-5.1c-4.1,4.4-9.8,6.8-15.8,6.7
        c-19.1,0-30.3-14.1-30.3-40.1s12.3-39.6,30.3-39.6c7.1,0,12.3,2,15.8,4.8L94.6,30.8z M95.8,69.4c0-12.3-1.1-22.8-13.5-22.8
        c-11.4,0-13.8,10.1-13.8,22.8c0,12.3,2.5,22.9,13.8,22.9C94.7,92.3,95.8,81.3,95.8,69.4L95.8,69.4z M173.2,0h20v107.6h-20v-5.1
        c-4.1,4.4-9.8,6.8-15.8,6.7c-19.1,0-30.3-14.1-30.3-40.1s12.3-39.7,30.3-39.7c7.8,0,12.6,2.3,15.8,5.5V0z M174.6,69.2
        c0-17.2-4.3-22.8-12.8-22.8c-10.1,0-14.5,5.9-14.5,22.8c0,17.1,4.3,22.9,13.5,22.9C169.3,92.1,174.6,86.6,174.6,69.2z M208.9,107.6
        V30.8h20v76.9H208.9z M209.1,20.1V0h19.8v20.2L209.1,20.1z M241.3,69.4c0-23.4,10.6-40.3,34.8-40.3c24,0,34.4,16.8,34.4,40.3
        c0,23.8-10.5,40.3-34.4,40.3C251.9,109.6,241.3,93.2,241.3,69.4z M290.5,69.4c0-12.3-1.1-22.8-14.5-22.8
        c-12.2,0-14.8,10.1-14.8,22.8c0,12.3,2.6,22.9,14.8,22.9C289.4,92.3,290.5,81.3,290.5,69.4z M396.9,89.5v18.1h-78.3V91
        c26.5-10.3,57.2-29.2,57.2-51.2c0-16.2-10.2-19.2-18.6-19.2c-10,0-21.5,8.5-21.5,24l-20-4.8c0-13.7,11.7-38.4,42.1-38.4
        c29.8,0,38.6,20.8,38.6,35.5c0,21.4-15.5,40-40.1,52.6L396.9,89.5z"/>
    </svg>

</span>
    

    </figure>
  
  
  

        </article>
    </a>



</div>

    </li>
    

    <li class="vrtlist__list-item">
        
        <div class="page-article page basicpage">
    

    <a href="/vrtnws/nl/2022/09/23/jongeren-restaureren-oude-diesellocomotief-in-dendermonde/" class="vrt-teaser vrt-teaser--marge vrt-teaser--image vrt-teaser--radio-2" data-targetpageid="1663924043583" data-targetpagename="jongeren-restaureren-oude-diesellocomotief-in-dendermonde">
        <article role="presentation" class="vrt-teaser__article">
            
                
                
  <figure class="vrt-teaser__image">
    
      
      
        

  
  
  
  
    
    <img data-sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//images.vrt.be/width1280/2022/09/23/7703f78b-3b29-11ed-b07d-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2022/09/23/7703f78b-3b29-11ed-b07d-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2022/09/23/7703f78b-3b29-11ed-b07d-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2022/09/23/7703f78b-3b29-11ed-b07d-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2022/09/23/7703f78b-3b29-11ed-b07d-02b7b76bf47f.jpg 160w" data-src="//images.vrt.be/width960/2022/09/23/7703f78b-3b29-11ed-b07d-02b7b76bf47f.jpg" alt="" class="image  image--focal-mm image--with-copyright  lazyload" onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
  

  <div class="vrt-image__caption">
    
    <small class="vrt-image__copyright">Radio 2</small>
  </div>


  
  
  


      
    
    
  

  </figure>

            

            
  <div class="icons-background">
    
    
    
    
    
    
    <span class="icons-background__item icons-background__item--audio"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 32 32">
    <path d="M22.999 24.98v3.91c0 .31-.13.61-.37.81-.2.17-.45.27-.71.27h-.14c-4.94-.66-8.91-2.29-12.15-4.98h-5.57c-.49 0-.92-.33-1.05-.81-1.34-5.24-1.35-10.75 0-16.36.12-.49.55-.83 1.05-.83h5.57c3.23-2.66 7.21-4.28 12.14-4.98.31-.04.62.05.86.25.24.21.37.5.37.82v21.91-.01Zm2.01-16.66v2.26a6.372 6.372 0 0 1 2.98 5.4c0 2.26-1.19 4.27-2.98 5.4v2.26a8.379 8.379 0 0 0 4.98-7.66c0-3.4-2.04-6.36-4.98-7.67v.01Z"/>
</svg></span>
    
    
    
    
  </div>


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--radio-2
                vrt-tag
                vrt-tag--radio-2
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oost-Vlaanderen</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title ">
    
  
  

    <span class="vrt-teaser__title-text">Jongeren restaureren oude diesellocomotief in Dendermonde</span>
  </h2>

                </div>

                

                
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-23 12:18+02:00" aria-label=" Gepubliceerd op vrijdag 23 september 2022 om 12:18" data-fullrelevantdate="vr 23 sep 2022" data-fullrelevanttime="12:18">
      
         vr 23 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 12:18
    </time>
  

  </div>

            </div>

            
  
  
  

        </article>
    </a>



</div>

    </li>
    
</ul>
    </div>
</div>

              <div class="article__footer-banner article__footer-banner--promo">






  
  <div class="section_692836450_co_572472396 section">

</div>


</div>
          </footer>
        </section>
      </div>

      
    </article>

  </section>

  <section class="vrt-mosttrending hide-for-xxlarge">

    <header class="vrt-mosttrending__header">
        <h2 class="vrt-mosttrending__title">
            Meest gelezen
        </h2>
        <button type="button" class="vrt-mosttrending__btn vrt-mosttrending__btn--prev js-mosttrending-btn-prev">
            <svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28.0075 17.05H6.6875C8.4375 20.01 10.8775 22.34 14.1275 24.15L13.1875 26C9.1075 23.73 6.0575 20.55 4.1275 16.55C3.9575 16.21 3.9575 15.8 4.1275 15.45C6.0575 11.45 9.1075 8.27 13.1875 6L14.1275 7.85001C10.8775 9.66001 8.4275 12 6.6775 14.96H27.9975V17.05H28.0075Z"/>
    </svg>
    
        </button>

        <button type="button" class="vrt-mosttrending__btn vrt-mosttrending__btn--next js-mosttrending-btn-next">
            <svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M27.88 16.5576C25.95 20.5576 22.9 23.7375 18.82 26.0075L17.88 24.1576C21.13 22.3476 23.58 20.0076 25.33 17.0476H4V14.9576H25.32C23.57 11.9976 21.13 9.66757 17.88 7.85757L18.82 6.00757C22.9 8.27757 25.95 11.4576 27.88 15.4576C28.05 15.7976 28.05 16.2076 27.88 16.5576Z"/>
    </svg>
    
        </button>
    </header>

    <div class="vrt-mosttrending__inner">
        
    
        <div class="vrt-mosttrending__wrapper js-mosttrending">
            <ol class="vrt-mosttrending__items">
    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/getuigenis-rus-op-de-vlucht/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--stories
                vrt-tag
                vrt-tag--stories
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oorlog Rusland-Oekraïne</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  <span class="icon is-video"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M30.005 15.9908C30.005 16.2708 29.885 16.5308 29.665 16.7108C23.445 21.7308 16.175 25.5108 8.045 27.9508C7.955 27.9808 7.86501 27.9908 7.77501 27.9908C7.60501 27.9908 7.42501 27.9408 7.27501 27.8508C7.04501 27.7108 6.895 27.4708 6.855 27.2108C5.715 19.7708 5.715 12.2208 6.855 4.78081C6.895 4.52081 7.04501 4.2808 7.27501 4.1408C7.50501 4.0008 7.78499 3.96076 8.03499 4.04076C16.155 6.49076 23.435 10.2708 29.655 15.2808C29.875 15.4608 29.995 15.7208 29.995 16.0008L30.005 15.9908Z"/>
  </svg>
  </span>
  

    <span class="vrt-teaser__title-text">&quot;Morgen vertel ik aan mijn moeder dat ik vertrokken ben, vader gaat me helpen&quot;: Nikita vluchtte weg uit Rusland na mo...</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-28 06:45+02:00" aria-label=" Gepubliceerd op woensdag 28 september 2022 om 06:45" data-fullrelevantdate="wo 28 sep 2022" data-fullrelevanttime="06:45">
      
          <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 06:45
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
    

    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/vijf-vragen-gaspijpleiding/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
        <article role="presentation" class="vrt-teaser__article">
            
  <div class="icons-background">
    
    
    
    
    
    
    <span class="icons-background__item icons-background__item--audio"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 32 32">
    <path d="M22.999 24.98v3.91c0 .31-.13.61-.37.81-.2.17-.45.27-.71.27h-.14c-4.94-.66-8.91-2.29-12.15-4.98h-5.57c-.49 0-.92-.33-1.05-.81-1.34-5.24-1.35-10.75 0-16.36.12-.49.55-.83 1.05-.83h5.57c3.23-2.66 7.21-4.28 12.14-4.98.31-.04.62.05.86.25.24.21.37.5.37.82v21.91-.01Zm2.01-16.66v2.26a6.372 6.372 0 0 1 2.98 5.4c0 2.26-1.19 4.27-2.98 5.4v2.26a8.379 8.379 0 0 0 4.98-7.66c0-3.4-2.04-6.36-4.98-7.67v.01Z"/>
</svg></span>
    
    
    
    
  </div>


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--stories
                vrt-tag
                vrt-tag--stories
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oorlog Rusland-Oekraïne</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  <span class="icon is-video"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M30.005 15.9908C30.005 16.2708 29.885 16.5308 29.665 16.7108C23.445 21.7308 16.175 25.5108 8.045 27.9508C7.955 27.9808 7.86501 27.9908 7.77501 27.9908C7.60501 27.9908 7.42501 27.9408 7.27501 27.8508C7.04501 27.7108 6.895 27.4708 6.855 27.2108C5.715 19.7708 5.715 12.2208 6.855 4.78081C6.895 4.52081 7.04501 4.2808 7.27501 4.1408C7.50501 4.0008 7.78499 3.96076 8.03499 4.04076C16.155 6.49076 23.435 10.2708 29.655 15.2808C29.875 15.4608 29.995 15.7208 29.995 16.0008L30.005 15.9908Z"/>
  </svg>
  </span>
  

    <span class="vrt-teaser__title-text">Hoe saboteer je een pijpleiding op de bodem van de zee? Vijf vragen bij de lekken in Nord Stream 1 en 2</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    <span class="vrt-tag vrt-teaser__update-label">Update</span>
    
  
    <time class="vrt-teaser__date" datetime="2022-09-27 20:22+02:00" aria-label=" Gepubliceerd op dinsdag 27 september 2022 om 20:22" data-fullrelevantdate="di 27 sep 2022" data-fullrelevanttime="20:22">
      
         di 27 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 20:22
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
    

    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/biogas-een-alternatief-voor-poeitngas/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--analyse">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--analyse
                vrt-tag
                vrt-tag--analyse
              vrt-tag--badge
              vrt-tag--pill
              vrt-tag--pill-extended">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Analyse</span>
      </span>
      <span class="vrt-teaser__tag-extra vrt-tag-extra">
        Luc Pauwels
        
        
      </span>
    </span>
  </span>


  <h2 class="vrt-teaser__title ">
    
  <span class="icon is-video"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M30.005 15.9908C30.005 16.2708 29.885 16.5308 29.665 16.7108C23.445 21.7308 16.175 25.5108 8.045 27.9508C7.955 27.9808 7.86501 27.9908 7.77501 27.9908C7.60501 27.9908 7.42501 27.9408 7.27501 27.8508C7.04501 27.7108 6.895 27.4708 6.855 27.2108C5.715 19.7708 5.715 12.2208 6.855 4.78081C6.895 4.52081 7.04501 4.2808 7.27501 4.1408C7.50501 4.0008 7.78499 3.96076 8.03499 4.04076C16.155 6.49076 23.435 10.2708 29.655 15.2808C29.875 15.4608 29.995 15.7208 29.995 16.0008L30.005 15.9908Z"/>
  </svg>
  </span>
  

    <span class="vrt-teaser__title-text">Het alternatief voor gas uit Rusland zit misschien in... frieten (en biogas)</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-28 06:55+02:00" aria-label=" Gepubliceerd op woensdag 28 september 2022 om 06:55" data-fullrelevantdate="wo 28 sep 2022" data-fullrelevanttime="06:55">
      
          <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 06:55
    </time>
  

  </div>


            
  
  
  
    

<figure class="vrt-teaser__image-footer vrt-teaser__image-footer--analyse">
  

  
  
  
  
    
    <img sizes="100vw" srcset="//images.vrt.be/width150height150/2018/03/21/970cda45-2d22-11e8-abcc-02b7b76bf47f.png 150w" alt="" class=" image  image--focal-mm  " onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
	
    
    


  
  
  


</figure>

  

        </article>
    </a>



</div>
</li>
    

    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/kremlin-extreem-bezorgd-over-lekken-in-nord-stream/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--stories
                vrt-tag
                vrt-tag--stories
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oorlog Rusland-Oekraïne</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  <span class="icon is-video"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M30.005 15.9908C30.005 16.2708 29.885 16.5308 29.665 16.7108C23.445 21.7308 16.175 25.5108 8.045 27.9508C7.955 27.9808 7.86501 27.9908 7.77501 27.9908C7.60501 27.9908 7.42501 27.9408 7.27501 27.8508C7.04501 27.7108 6.895 27.4708 6.855 27.2108C5.715 19.7708 5.715 12.2208 6.855 4.78081C6.895 4.52081 7.04501 4.2808 7.27501 4.1408C7.50501 4.0008 7.78499 3.96076 8.03499 4.04076C16.155 6.49076 23.435 10.2708 29.655 15.2808C29.875 15.4608 29.995 15.7208 29.995 16.0008L30.005 15.9908Z"/>
  </svg>
  </span>
  

    <span class="vrt-teaser__title-text">Premiers van Denemarken en Zweden: &quot;Gaslekken Nord Stream te wijten aan opzettelijke daden&quot;</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    <span class="vrt-tag vrt-teaser__update-label">Update</span>
    
  
    <time class="vrt-teaser__date" datetime="2022-09-27 21:10+02:00" aria-label=" Gepubliceerd op dinsdag 27 september 2022 om 21:10" data-fullrelevantdate="di 27 sep 2022" data-fullrelevanttime="21:10">
      
         di 27 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 21:10
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
    

    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/schip-dat-ijsberg-waarschuwing-naar-de-titanic-stuurde-gevonden/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--default">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--default
                vrt-tag
                vrt-tag--default
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Wetenschap</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  
  

    <span class="vrt-teaser__title-text">Schip dat ijsberg-waarschuwing naar de Titanic stuurde gevonden op de bodem van de Ierse Zee</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-27 20:43+02:00" aria-label=" Gepubliceerd op dinsdag 27 september 2022 om 20:43" data-fullrelevantdate="di 27 sep 2022" data-fullrelevanttime="20:43">
      
         di 27 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 20:43
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
    

    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/referenda-geannexeerde-gebieden/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--stories">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--stories
                vrt-tag
                vrt-tag--stories
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oorlog Rusland-Oekraïne</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title ">
    
  
  

    <span class="vrt-teaser__title-text">&quot;Overgrote meerderheid is voor annexatie&quot;, stellen Russische bezetters</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    <span class="vrt-tag vrt-teaser__update-label">Update</span>
    
  
    <time class="vrt-teaser__date" datetime="2022-09-27 21:20+02:00" aria-label=" Gepubliceerd op dinsdag 27 september 2022 om 21:20" data-fullrelevantdate="di 27 sep 2022" data-fullrelevanttime="21:20">
      
         di 27 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 21:20
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
    

    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/26/check-joe-biden-podium/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--check">
        <article role="presentation" class="vrt-teaser__article">
            
  <div class="icons-background">
    <span class="icons-background__item icons-background__item--factcheck"><svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M8.89791 28C8.64321 28 8.39831 27.8979 8.2024 27.7038L4.28403 23.6187C3.90199 23.2204 3.90199 22.577 4.28403 22.1787C4.66607 21.7804 5.28321 21.7804 5.66525 22.1787L8.88811 25.5387L16.0293 18.0936C16.4114 17.6953 17.0285 17.6953 17.4106 18.0936C17.7926 18.4919 17.7926 19.1353 17.4106 19.5336L9.59342 27.7038C9.3975 27.9081 9.1526 28 8.89791 28ZM26.0408 27.4894H17.6653C17.1265 27.4894 16.6857 27.0298 16.6857 26.4681C16.6857 25.9064 17.1265 25.4468 17.6653 25.4468H26.0408V6.04255H7.42852V17.6953C7.42852 18.257 6.9877 18.7166 6.44893 18.7166C5.91015 18.7166 5.46933 18.257 5.46933 17.6953V6.04255C5.46933 5.50128 5.67505 4.98043 6.04729 4.60255C6.41954 4.22468 6.90933 4 7.42852 4H26.0408C26.5599 4 27.0595 4.21447 27.422 4.60255C27.7844 4.99064 27.9999 5.50128 27.9999 6.04255V25.4468C27.9999 25.9881 27.7942 26.5089 27.422 26.8868C27.0497 27.2647 26.5599 27.4894 26.0408 27.4894Z"/>
</svg></span>
    
    
    
    
    
    
    
    
    
    
  </div>


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--check
                vrt-tag
                vrt-tag--check
              vrt-tag--badge
              vrt-tag--pill
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Check</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  
  

    <span class="vrt-teaser__title-text">Check - Waarom Amerikaanse president Joe Biden schijnbaar &quot;verdwaald&quot; ronddwaalde op een podium   </span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-27 14:08+02:00" aria-label=" Gepubliceerd op dinsdag 27 september 2022 om 14:08" data-fullrelevantdate="di 27 sep 2022" data-fullrelevanttime="14:08">
      
         di 27 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 14:08
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
    

    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/_het-begon-met-niet-ontbijten-toen-ik-11-was-meer-jongeren-ond/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--stories">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--stories
                vrt-tag
                vrt-tag--stories
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Pano</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  
  

    <span class="vrt-teaser__title-text">“Het begon met niet ontbijten toen ik 11 was”: sinds coronacrisis kampen meer jongeren onder de 16 met een eetstoornis</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-28 07:00+02:00" aria-label=" Gepubliceerd op woensdag 28 september 2022 om 07:00" data-fullrelevantdate="wo 28 sep 2022" data-fullrelevanttime="07:00">
      
          <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 07:00
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
    

    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/belgie-moet-opnieuw-een-schadevergoeding-betalen-aan-nizar-trabe/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--audio">
        <article role="presentation" class="vrt-teaser__article">
            
  <div class="icons-background">
    
    
    
    
    
    
    <span class="icons-background__item icons-background__item--audio"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 32 32">
    <path d="M22.999 24.98v3.91c0 .31-.13.61-.37.81-.2.17-.45.27-.71.27h-.14c-4.94-.66-8.91-2.29-12.15-4.98h-5.57c-.49 0-.92-.33-1.05-.81-1.34-5.24-1.35-10.75 0-16.36.12-.49.55-.83 1.05-.83h5.57c3.23-2.66 7.21-4.28 12.14-4.98.31-.04.62.05.86.25.24.21.37.5.37.82v21.91-.01Zm2.01-16.66v2.26a6.372 6.372 0 0 1 2.98 5.4c0 2.26-1.19 4.27-2.98 5.4v2.26a8.379 8.379 0 0 0 4.98-7.66c0-3.4-2.04-6.36-4.98-7.67v.01Z"/>
</svg></span>
    
    
    
    
  </div>


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--audio
                vrt-tag
                vrt-tag--audio
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Justitie</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  
  

    <span class="vrt-teaser__title-text">België moet 100.000 euro schadevergoeding betalen aan terrorist Nizar Trabelsi en moet VS vragen hem terug te sturen</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-27 17:30+02:00" aria-label=" Gepubliceerd op dinsdag 27 september 2022 om 17:30" data-fullrelevantdate="di 27 sep 2022" data-fullrelevanttime="17:30">
      
         di 27 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 17:30
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
    

    
    <li class="vrt-mosttrending__item"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/28/merksem-huiszoeking/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--default">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--default
                vrt-tag
                vrt-tag--default
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Antwerpen</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title ">
    
  
  

    <span class="vrt-teaser__title-text">Dode bij huiszoeking in Merksem</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-28 08:10+02:00" aria-label=" Gepubliceerd op woensdag 28 september 2022 om 08:10" data-fullrelevantdate="wo 28 sep 2022" data-fullrelevanttime="08:10">
      
          <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 28 min
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
    
</ol>
        </div>
    


        <footer class="vrt-mosttrending__footer">
            <div class="vrt-mosttrending__pagination js-mosttrending-pagination"></div>
        </footer>
    </div>

</section>
</main>

<aside class="vrt-mosttrending--sidebar js-mosttrending-sidebar">
  <div class="vrt-mosttrending--sidebar__title-wrapper">
    <h1 class="vrtlist__title vrt-mosttrending--sidebar__title">
      Meest gelezen
    </h1>
  </div>

  
  

  <ul class="vrtlist__list vrtlist__list--mosttrending--sidebar">
  
  <li class="vrt-mosttrending--sidebar__article"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/getuigenis-rus-op-de-vlucht/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--stories
                vrt-tag
                vrt-tag--stories
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oorlog Rusland-Oekraïne</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  <span class="icon is-video"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M30.005 15.9908C30.005 16.2708 29.885 16.5308 29.665 16.7108C23.445 21.7308 16.175 25.5108 8.045 27.9508C7.955 27.9808 7.86501 27.9908 7.77501 27.9908C7.60501 27.9908 7.42501 27.9408 7.27501 27.8508C7.04501 27.7108 6.895 27.4708 6.855 27.2108C5.715 19.7708 5.715 12.2208 6.855 4.78081C6.895 4.52081 7.04501 4.2808 7.27501 4.1408C7.50501 4.0008 7.78499 3.96076 8.03499 4.04076C16.155 6.49076 23.435 10.2708 29.655 15.2808C29.875 15.4608 29.995 15.7208 29.995 16.0008L30.005 15.9908Z"/>
  </svg>
  </span>
  

    <span class="vrt-teaser__title-text">&quot;Morgen vertel ik aan mijn moeder dat ik vertrokken ben, vader gaat me helpen&quot;: Nikita vluchtte weg uit Rusland na mo...</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-28 06:45+02:00" aria-label=" Gepubliceerd op woensdag 28 september 2022 om 06:45" data-fullrelevantdate="wo 28 sep 2022" data-fullrelevanttime="06:45">
      
          <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 06:45
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
  

  
  <li class="vrt-mosttrending--sidebar__article"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/vijf-vragen-gaspijpleiding/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
        <article role="presentation" class="vrt-teaser__article">
            
  <div class="icons-background">
    
    
    
    
    
    
    <span class="icons-background__item icons-background__item--audio"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 32 32">
    <path d="M22.999 24.98v3.91c0 .31-.13.61-.37.81-.2.17-.45.27-.71.27h-.14c-4.94-.66-8.91-2.29-12.15-4.98h-5.57c-.49 0-.92-.33-1.05-.81-1.34-5.24-1.35-10.75 0-16.36.12-.49.55-.83 1.05-.83h5.57c3.23-2.66 7.21-4.28 12.14-4.98.31-.04.62.05.86.25.24.21.37.5.37.82v21.91-.01Zm2.01-16.66v2.26a6.372 6.372 0 0 1 2.98 5.4c0 2.26-1.19 4.27-2.98 5.4v2.26a8.379 8.379 0 0 0 4.98-7.66c0-3.4-2.04-6.36-4.98-7.67v.01Z"/>
</svg></span>
    
    
    
    
  </div>


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--stories
                vrt-tag
                vrt-tag--stories
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oorlog Rusland-Oekraïne</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  <span class="icon is-video"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M30.005 15.9908C30.005 16.2708 29.885 16.5308 29.665 16.7108C23.445 21.7308 16.175 25.5108 8.045 27.9508C7.955 27.9808 7.86501 27.9908 7.77501 27.9908C7.60501 27.9908 7.42501 27.9408 7.27501 27.8508C7.04501 27.7108 6.895 27.4708 6.855 27.2108C5.715 19.7708 5.715 12.2208 6.855 4.78081C6.895 4.52081 7.04501 4.2808 7.27501 4.1408C7.50501 4.0008 7.78499 3.96076 8.03499 4.04076C16.155 6.49076 23.435 10.2708 29.655 15.2808C29.875 15.4608 29.995 15.7208 29.995 16.0008L30.005 15.9908Z"/>
  </svg>
  </span>
  

    <span class="vrt-teaser__title-text">Hoe saboteer je een pijpleiding op de bodem van de zee? Vijf vragen bij de lekken in Nord Stream 1 en 2</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    <span class="vrt-tag vrt-teaser__update-label">Update</span>
    
  
    <time class="vrt-teaser__date" datetime="2022-09-27 20:22+02:00" aria-label=" Gepubliceerd op dinsdag 27 september 2022 om 20:22" data-fullrelevantdate="di 27 sep 2022" data-fullrelevanttime="20:22">
      
         di 27 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 20:22
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
  

  
  <li class="vrt-mosttrending--sidebar__article"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/biogas-een-alternatief-voor-poeitngas/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--analyse">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--analyse
                vrt-tag
                vrt-tag--analyse
              vrt-tag--badge
              vrt-tag--pill
              vrt-tag--pill-extended">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Analyse</span>
      </span>
      <span class="vrt-teaser__tag-extra vrt-tag-extra">
        Luc Pauwels
        
        
      </span>
    </span>
  </span>


  <h2 class="vrt-teaser__title ">
    
  <span class="icon is-video"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M30.005 15.9908C30.005 16.2708 29.885 16.5308 29.665 16.7108C23.445 21.7308 16.175 25.5108 8.045 27.9508C7.955 27.9808 7.86501 27.9908 7.77501 27.9908C7.60501 27.9908 7.42501 27.9408 7.27501 27.8508C7.04501 27.7108 6.895 27.4708 6.855 27.2108C5.715 19.7708 5.715 12.2208 6.855 4.78081C6.895 4.52081 7.04501 4.2808 7.27501 4.1408C7.50501 4.0008 7.78499 3.96076 8.03499 4.04076C16.155 6.49076 23.435 10.2708 29.655 15.2808C29.875 15.4608 29.995 15.7208 29.995 16.0008L30.005 15.9908Z"/>
  </svg>
  </span>
  

    <span class="vrt-teaser__title-text">Het alternatief voor gas uit Rusland zit misschien in... frieten (en biogas)</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-28 06:55+02:00" aria-label=" Gepubliceerd op woensdag 28 september 2022 om 06:55" data-fullrelevantdate="wo 28 sep 2022" data-fullrelevanttime="06:55">
      
          <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 06:55
    </time>
  

  </div>


            
  
  
  
    

<figure class="vrt-teaser__image-footer vrt-teaser__image-footer--analyse">
  

  
  
  
  
    
    <img sizes="100vw" srcset="//images.vrt.be/width150height150/2018/03/21/970cda45-2d22-11e8-abcc-02b7b76bf47f.png 150w" alt="" class=" image  image--focal-mm  " onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }"/>
	
    
    


  
  
  


</figure>

  

        </article>
    </a>



</div>
</li>
  

  
  <li class="vrt-mosttrending--sidebar__article"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/kremlin-extreem-bezorgd-over-lekken-in-nord-stream/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--is-video vrt-teaser--stories">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--stories
                vrt-tag
                vrt-tag--stories
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Oorlog Rusland-Oekraïne</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  <span class="icon is-video"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M30.005 15.9908C30.005 16.2708 29.885 16.5308 29.665 16.7108C23.445 21.7308 16.175 25.5108 8.045 27.9508C7.955 27.9808 7.86501 27.9908 7.77501 27.9908C7.60501 27.9908 7.42501 27.9408 7.27501 27.8508C7.04501 27.7108 6.895 27.4708 6.855 27.2108C5.715 19.7708 5.715 12.2208 6.855 4.78081C6.895 4.52081 7.04501 4.2808 7.27501 4.1408C7.50501 4.0008 7.78499 3.96076 8.03499 4.04076C16.155 6.49076 23.435 10.2708 29.655 15.2808C29.875 15.4608 29.995 15.7208 29.995 16.0008L30.005 15.9908Z"/>
  </svg>
  </span>
  

    <span class="vrt-teaser__title-text">Premiers van Denemarken en Zweden: &quot;Gaslekken Nord Stream te wijten aan opzettelijke daden&quot;</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    <span class="vrt-tag vrt-teaser__update-label">Update</span>
    
  
    <time class="vrt-teaser__date" datetime="2022-09-27 21:10+02:00" aria-label=" Gepubliceerd op dinsdag 27 september 2022 om 21:10" data-fullrelevantdate="di 27 sep 2022" data-fullrelevanttime="21:10">
      
         di 27 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 21:10
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
  

  
  <li class="vrt-mosttrending--sidebar__article"><div class="page-article page basicpage">

    
    
    <a href="/vrtnws/nl/2022/09/27/schip-dat-ijsberg-waarschuwing-naar-de-titanic-stuurde-gevonden/" class="vrt-teaser vrt-teaser--lisa vrt-teaser--default">
        <article role="presentation" class="vrt-teaser__article">
            
  


            <div class="vrt-teaser__content-wrapper">
                <div class="vrt-teaser__title-wrapper">
                    
  
  
  

  

  

  
  
  
  
  
  

  <span class="vrt-teaser__tag
                vrt-teaser__tag--default
                vrt-tag
                vrt-tag--default
              
              
              ">
    <span class="vrt-tag__wrapper">
      <span class="vrt-teaser__tag-main vrt-tag-main">
        
        
        <span>Wetenschap</span>
      </span>
      
    </span>
  </span>


  <h2 class="vrt-teaser__title vrt-teaser__title--small">
    
  
  

    <span class="vrt-teaser__title-text">Schip dat ijsberg-waarschuwing naar de Titanic stuurde gevonden op de bodem van de Ierse Zee</span>
  </h2>

                </div>
            </div>

            
  <div class="vrt-teaser__date-wrapper">
    
    
  
    <time class="vrt-teaser__date" datetime="2022-09-27 20:43+02:00" aria-label=" Gepubliceerd op dinsdag 27 september 2022 om 20:43" data-fullrelevantdate="di 27 sep 2022" data-fullrelevanttime="20:43">
      
         di 27 sep <span class="icon clock">
      <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M17 9C17 8.45 16.55 8 16 8C15.45 8 15 8.45 15 9H17ZM16 16H15C15 16.55 15.45 17 16 17V16ZM23 17C23.55 17 24 16.55 24 16C24 15.45 23.55 15 23 15V17ZM27 16C27 22.08 22.08 27 16 27V29C23.18 29 29 23.18 29 16H27ZM16 27C9.92 27 5 22.08 5 16H3C3 23.18 8.82 29 16 29V27ZM5 16C5 9.92 9.92 5 16 5V3C8.82 3 3 8.82 3 16H5ZM16 5C22.08 5 27 9.92 27 16H29C29 8.82 23.18 3 16 3V5ZM15 9V16H17V9H15ZM16 17H23V15H16V17Z"/>
</svg>
  
    </span> 20:43
    </time>
  

  </div>


            
  
  
  

        </article>
    </a>



</div>
</li>
  
</ul>


</aside>


    </div>

    




<footer class="vrt-site-footer">
  <div class="row">
    <div class="columns medium-24">
      <div class="vrt-site-footer__container vrt-site-footer__container--social">
        

<div class="vrt-newsletter">
    
        <h1 class="vrt-newsletter__title">Volg VRT NWS</h1>
        <p class="vrt-newsletter__subtitle">Schrijf je in op onze dagelijkse nieuwsbrieven</p>
        <a href="https://www.vrt.be/vrtnws/nieuwsbrief" target="_blank" rel="noopener noreferrer" class="vrt-newsletter__btn">Schrijf je hier in</a>
    

    

    <nav class="vrt-newsletter__social-links">
        
  
  
  
  
  
  
  

  
    <p class="vrt-site-social-icons__title">Volg ons op sociale media</p>
    <ul class="vrt-site-social-icons">
      
      <li class="vrt-site-social-icons__item vrt-site-social-icons__item--twitter">
        <a class="vrt-site-social-icons__link vrt-site-social-icons__link--twitter" href="https://twitter.com/vrtnws" target="_blank" rel="noopener noreferrer" title="Bezoek het Twitter account van VRT NWS">
        <span class="vrt-site-social-icons__icon">
          <svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M29.921 7.61529C29.8419 7.43525 29.7233 7.27522 29.5554 7.16519C29.3973 7.05517 29.1996 6.99515 29.0119 6.99515H25.2572C24.6841 6.00492 23.8442 5.19474 22.8364 4.66461C21.9372 4.19451 20.9294 3.96445 19.9117 4.00446C18.894 4.04447 17.9059 4.34455 17.0364 4.87467C16.1669 5.41479 15.4555 6.16496 14.9516 7.05516C14.4575 7.95537 14.1907 8.96561 14.1907 9.99585V10.756C10.7423 9.67577 7.60024 7.80535 4.99171 5.28477C4.86326 5.15474 4.7052 5.06471 4.52735 5.0247C4.34949 4.98469 4.17166 4.98469 3.99381 5.04471C3.82583 5.09472 3.66773 5.20474 3.54916 5.33477C3.43059 5.4748 3.3515 5.63485 3.32186 5.81489C2.25474 11.8463 4.04316 15.8872 5.73277 18.2577C6.5924 19.418 7.62004 20.4282 8.79585 21.2584C7.4323 22.6888 5.7822 23.819 3.96414 24.5592C3.8258 24.6092 3.69736 24.6992 3.59855 24.8093C3.49974 24.9193 3.42072 25.0493 3.37131 25.1894C3.32191 25.3294 3.31199 25.4794 3.33175 25.6295C3.35151 25.7795 3.40095 25.9195 3.48988 26.0496C3.61833 26.2496 4.8929 28 9.25033 28C13.4497 28 17.5008 26.4096 20.6034 23.529C23.706 20.6583 25.6228 16.7074 25.9884 12.4764L29.7134 8.70555C29.8518 8.56552 29.9407 8.38547 29.9802 8.19543C30.0198 8.00538 30 7.80534 29.921 7.61529V7.61529ZM24.3581 11.3562C24.1901 11.5262 24.0913 11.7563 24.0715 11.9963C23.8245 15.7972 22.1448 19.368 19.3979 21.9686C16.6412 24.5692 13.0149 26.0095 9.25033 25.9995C8.28201 26.0195 7.31373 25.8895 6.38494 25.6194C8.23264 24.6492 9.83331 23.2589 11.0585 21.5485C11.1376 21.4285 11.187 21.2985 11.2167 21.1584C11.2364 21.0184 11.2364 20.8784 11.1969 20.7483C11.1573 20.6083 11.0981 20.4783 11.0091 20.3682C10.9202 20.2582 10.8115 20.1682 10.6831 20.1082C10.4064 19.9982 4.30999 16.7074 5.04117 7.99538C7.90659 10.476 11.3253 12.1864 15.0108 12.9865C15.1492 13.0065 15.2974 12.9965 15.4357 12.9565C15.574 12.9165 15.7025 12.8465 15.8112 12.7565C15.9199 12.6665 16.0088 12.5464 16.0681 12.4164C16.1274 12.2864 16.157 12.1463 16.1669 11.9963V9.99585C16.1669 9.07563 16.4831 8.18543 17.0562 7.46526C17.6293 6.7551 18.4296 6.25498 19.3188 6.07494C20.2081 5.8949 21.1369 6.02493 21.9472 6.44502C22.7574 6.86512 23.3898 7.55528 23.7554 8.39547C23.8344 8.57551 23.953 8.72555 24.1209 8.82558C24.279 8.9356 24.4668 8.98561 24.6545 8.99561H26.6306L24.3581 11.3562V11.3562Z"/>
  </svg>
  
        </span>
        </a>
      </li>
      <li class="vrt-site-social-icons__item vrt-site-social-icons__item--facebook">
        <a class="vrt-site-social-icons__link vrt-site-social-icons__link--facebook" href="https://www.facebook.com/vrtnws/" target="_blank" rel="noopener noreferrer" title="Bezoek de Facebook pagina  van VRT NWS">
        <span class="vrt-site-social-icons__icon">
          <svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M15.67 3C8.67 3 3 8.66998 3 15.67C3 22.67 8.67 28.34 15.67 28.34C22.67 28.34 28.34 22.67 28.34 15.67C28.34 8.66998 22.67 3 15.67 3ZM16.64 26.35V18.6H19.56C20.1 18.6 20.53 18.16 20.53 17.63C20.53 17.1 20.09 16.66 19.56 16.66H16.64V13.74C16.64 13.22 16.85 12.73 17.21 12.36C17.58 11.99 18.07 11.79 18.59 11.79H20.54C21.08 11.79 21.51 11.35 21.51 10.82C21.51 10.29 21.07 9.84998 20.54 9.84998H18.59C17.56 9.84998 16.56 10.26 15.83 10.99C15.1 11.72 14.69 12.71 14.69 13.75V16.67H11.77C11.23 16.67 10.8 17.11 10.8 17.64C10.8 18.17 11.24 18.61 11.77 18.61H14.69V26.36C9.23 25.87 4.94 21.27 4.94 15.68C4.94 9.75999 9.74 4.95996 15.66 4.95996C21.58 4.95996 26.38 9.75999 26.38 15.68C26.38 21.27 22.1 25.87 16.63 26.36L16.64 26.35Z"/>
    </svg>
    
        </span>
        </a>
      </li>
      <li class="vrt-site-social-icons__item vrt-site-social-icons__item--instagram">
        <a class="vrt-site-social-icons__link vrt-site-social-icons__link--instagram" href="https://www.instagram.com/vrtnws/" target="_blank" rel="noopener noreferrer" title="Bezoek het Instagram account van VRT NWS">
        <span class="vrt-site-social-icons__icon">
          <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M16.5 11.5C14.29 11.5 12.5 13.29 12.5 15.5C12.5 17.71 14.29 19.5 16.5 19.5C18.71 19.5 20.5 17.71 20.5 15.5C20.5 13.29 18.71 11.5 16.5 11.5ZM10.5 15.5C10.5 12.19 13.19 9.5 16.5 9.5C19.81 9.5 22.5 12.19 22.5 15.5C22.5 18.81 19.81 21.5 16.5 21.5C13.19 21.5 10.5 18.81 10.5 15.5ZM11 5C8.24 5 6 7.24 6 10V21C6 23.76 8.24 26 11 26H22C24.76 26 27 23.76 27 21V10C27 7.24 24.76 5 22 5H11ZM4 10C4 6.13 7.13 3 11 3H22C25.87 3 29 6.13 29 10V21C29 24.87 25.87 28 22 28H11C7.13 28 4 24.87 4 21V10ZM23 10.5C23.83 10.5 24.5 9.83 24.5 9C24.5 8.17 23.83 7.5 23 7.5C22.17 7.5 21.5 8.17 21.5 9C21.5 9.83 22.17 10.5 23 10.5Z"/>
</svg>
  
        </span>
        </a>
      </li>
      <li class="vrt-site-social-icons__item vrt-site-social-icons__item--youtube">
        <a class="vrt-site-social-icons__link vrt-site-social-icons__link--youtube" href="https://www.youtube.com/channel/UC59gT3bFTFNSqafRcluDIsQ" target="_blank" rel="noopener noreferrer" title="Bezoek het YouTube kanaal van VRT NWS">
        <span class="vrt-site-social-icons__icon">
          <svg viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path d="M15.9101 26.9C15.0607 26.9 8.63526 26.85 4.52819 25.27C4.08851 25.1 3.68879 24.82 3.36902 24.46C3.05924 24.11 2.82941 23.68 2.70949 23.22C2.38972 21.98 2 19.71 2 15.95C2 12.19 2.39971 9.92004 2.71949 8.67004C2.8394 8.22004 3.05924 7.79004 3.37901 7.43004C3.69879 7.07004 4.08851 6.80004 4.52819 6.63004C8.83512 4.97004 15.7202 5.00004 16.01 5.00004C16.2898 5.00004 23.1649 4.97004 27.4718 6.63004C27.9215 6.80004 28.3112 7.08004 28.631 7.44004C28.9408 7.79004 29.1706 8.22004 29.2905 8.68004C29.6103 9.92004 30 12.19 30 15.95C30 19.71 29.6103 21.98 29.2905 23.23C29.1706 23.69 28.9507 24.11 28.631 24.47C28.3212 24.82 27.9215 25.1 27.4818 25.27C23.1649 26.93 16.2898 26.9 16 26.9H15.9101V26.9ZM15.98 7.00004C15.4604 7.00004 9.06495 7.03004 5.25767 8.50004C5.11777 8.55004 4.98787 8.65004 4.87794 8.76004C4.77802 8.88004 4.69807 9.02004 4.6581 9.17004C4.36831 10.3 4.00857 12.39 4.00857 15.95C4.00857 19.51 4.35832 21.59 4.64811 22.72C4.68808 22.88 4.75803 23.02 4.86795 23.14C4.96788 23.26 5.10778 23.35 5.24768 23.41C9.19486 24.93 15.9201 24.9 15.99 24.91C16.07 24.91 22.7951 24.93 26.7523 23.41C26.8922 23.36 27.0221 23.26 27.132 23.15C27.242 23.03 27.3119 22.89 27.3519 22.74C27.6417 21.61 28.0014 19.51 28.0014 15.96C28.0014 12.41 27.6517 10.32 27.3619 9.19004C27.3219 9.03004 27.242 8.89004 27.142 8.78004C27.0421 8.66004 26.9022 8.57004 26.7623 8.51004C22.8151 6.99004 16.0899 7.01004 16.02 7.01004H15.99L15.98 7.00004ZM14.0114 20.95C13.8515 20.95 13.6916 20.91 13.5418 20.83C13.212 20.66 13.0121 20.32 13.0121 19.95V11.95C13.0121 11.58 13.212 11.24 13.5418 11.07C13.8615 10.9 14.2612 10.91 14.571 11.12L20.5667 15.12C20.8465 15.31 21.0164 15.62 21.0164 15.95C21.0164 16.28 20.8465 16.6 20.5667 16.78L14.571 20.78C14.4011 20.89 14.2113 20.95 14.0214 20.95H14.0114ZM15.0107 13.82V18.08L18.2084 15.95L15.0107 13.82V13.82Z"/>
</svg>
  
        </span>
        </a>
      </li>
    </ul>
  




    </nav>
</div>

      </div>
    </div>
  </div>
  <div class="row">
    <div class="columns columns-bg large-12 medium-8 small-24">
      <div class="vrt-site-footer__container vrt-site-footer__container--notify">
        
          <h2 class="vrt-site-footer__title">Meld nieuws</h2>
          <p class="vrt-site-footer__text">Bent u getuige van een nieuwsfeit of hebt u zelf nieuws te melden?</p>
          <a href="/vrtnws/nl/services/nieuws-melden/" class="vrt-site-footer__button">Meld nieuws</a>
        
      </div>
    </div>
    <div class="columns columns-bg large-12 medium-16 small-24">
      <div class="vrt-site-footer__container vrt-site-footer__container--mobile">
        
            <div class="vrt-site-footer__textbox">
                <h2 class="vrt-site-footer__title">Mobiele App</h2>
                <div class="vrt-site-footer__content">
                    <p class="vrt-site-footer__text">Volg VRT NWS op uw smartphone of tablet via de VRT NWS-app.</p>
                    <p class="vrt-site-footer__text">Beschikbaar voor <a href="https://itunes.apple.com/be/app/deredactie-be/id952769219" target="_blank" rel="noopener noreferrer">iOS</a>
                        en
                        <a href="https://play.google.com/store/apps/details?id=be.vrt.mobile.android.deredactie" target="_blank" rel="noopener noreferrer">Android</a>.</p>

                </div>
            </div>
            <div class="vrt-site-footer__logobox">
                <figure class="vrt-site-footer__app-icon">
                    <svg width="1024" height="1024" viewBox="0 0 1024 1024" fill="none" xmlns="http://www.w3.org/2000/svg">
      <mask id="mask0_9324_268613" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="1024" height="1024">
      <path d="M0 512C0 90.368 90.368 0 512 0C933.632 0 1024 90.368 1024 512C1024 933.632 933.632 1024 512 1024C90.368 1024 0 933.632 0 512Z" fill="#C4C4C4"/>
      </mask>
      <g mask="url(#mask0_9324_268613)">
      <path d="M0 512C0 90.368 90.368 0 512 0C933.632 0 1024 90.368 1024 512C1024 933.632 933.632 1024 512 1024C90.368 1024 0 933.632 0 512Z" fill="url(#paint0_linear_9324_268613)"/>
      <path d="M723.463 213.379C713.849 204.778 708.346 191.875 707.271 176H649.526C649.969 187.891 651.93 199.212 655.345 209.837C661.164 228.116 671.41 244.244 685.008 256.324C698.353 268.278 714.418 276.247 732.697 280.042C740.539 281.686 748.572 282.445 756.857 282.445H775.262V224.7C775.262 224.7 763.119 224.7 756.984 224.7C743.512 224.7 731.938 220.842 723.526 213.253" fill="white"/>
      <path d="M611.848 237.289C541.833 237.289 452.401 252.721 475.36 457.2H537.469C535.065 430.636 533.358 408.879 533.168 387.565C533.168 326.784 549.233 291.492 610.962 294.022L623.612 294.528V237.985C619.437 237.479 613.176 237.352 611.848 237.289Z" fill="white"/>
      <path d="M407.614 237.979C398.949 269.856 387.881 305.274 376.939 338.163C368.97 362.134 352.336 407.292 352.336 407.292H349.553C340.698 384.144 332.982 362.134 324.95 338.163C313.945 305.274 302.37 269.856 293.769 237.979H227.169C238.807 274.536 251.583 311.156 265.687 348.282C279.791 385.472 293.389 421.776 309.644 457.194H389.968C406.033 421.776 419.631 385.472 433.862 348.282C448.029 311.093 460.868 274.536 472.506 237.979H407.614Z" fill="white"/>
      <path d="M775.202 392.94C763.944 398.569 749.967 402.49 740.353 402.49C722.264 402.49 712.082 396.039 708.413 374.155C705.694 357.901 704.682 324.569 707.781 294.463H648.455C645.545 330.261 645.356 352.398 650.036 383.705C657.373 433.102 687.099 460.235 737.127 459.855C755.279 459.729 770.965 456.124 792.975 444.486L775.202 392.876V392.94Z" fill="white"/>
      <path d="M723.463 213.379C713.849 204.778 708.346 191.875 707.271 176H649.526C649.969 187.891 651.93 199.212 655.345 209.837C661.164 228.116 671.41 244.244 685.008 256.324C698.353 268.278 714.418 276.247 732.697 280.042C740.539 281.686 748.572 282.445 756.857 282.445H775.262V224.7C775.262 224.7 763.119 224.7 756.984 224.7C743.512 224.7 731.938 220.842 723.526 213.253" fill="white"/>
      <path d="M611.848 237.289C541.833 237.289 452.401 252.721 475.36 457.2H537.469C535.065 430.636 533.358 408.879 533.168 387.565C533.168 326.784 549.233 291.492 610.962 294.022L623.612 294.528V237.985C619.437 237.479 613.176 237.352 611.848 237.289Z" fill="white"/>
      <path d="M407.614 237.979C398.949 269.856 387.881 305.274 376.939 338.163C368.97 362.134 352.336 407.292 352.336 407.292H349.553C340.698 384.144 332.982 362.134 324.95 338.163C313.945 305.274 302.37 269.856 293.769 237.979H227.169C238.807 274.536 251.583 311.156 265.687 348.282C279.791 385.472 293.389 421.776 309.644 457.194H389.968C406.033 421.776 419.631 385.472 433.862 348.282C448.029 311.093 460.868 274.536 472.506 237.979H407.614Z" fill="white"/>
      <path d="M775.202 392.94C763.944 398.569 749.967 402.49 740.353 402.49C722.264 402.49 712.082 396.039 708.413 374.155C705.694 357.901 704.682 324.569 707.781 294.463H648.455C645.545 330.261 645.356 352.398 650.036 383.705C657.373 433.102 687.099 460.235 737.127 459.855C755.279 459.729 770.965 456.124 792.975 444.486L775.202 392.876V392.94Z" fill="white"/>
      <path fill-rule="evenodd" clip-rule="evenodd" d="M249.745 543.773H774.255C806.147 543.773 832 569.627 832 601.518V779.243C832 811.135 806.147 836.988 774.255 836.988H249.745C217.853 836.988 192 811.135 192 779.243V601.518C192 569.627 217.853 543.773 249.745 543.773ZM301.345 617.507H265.8H265.737V763.165H301.282V683.664C301.282 662.286 315.196 646.664 335.119 646.664C353.335 646.664 365.478 660.578 365.478 680.501V763.165H401.023V672.975C401.023 638.884 379.645 615.167 346.694 615.167C325.885 615.167 309.441 624.148 301.345 640.023V617.507ZM645.034 714.657H677.416C678.871 728.508 689.56 737.173 705.435 737.173C719.286 737.173 728.584 730.215 728.584 721.551C728.584 707.936 714.486 705.512 698.146 702.703C675.619 698.829 648.829 694.223 648.829 658.556C648.829 633.131 671.092 615.232 701.134 615.232C735.225 615.232 758.626 634.016 760.081 662.351H727.698C725.674 648.753 713.278 641.859 701.956 641.859C689.244 641.859 680.832 647.614 680.832 657.481C680.832 670.355 694.358 672.177 710.352 674.33C733.488 677.446 761.788 681.257 761.788 720.222C761.788 747.672 739.525 765.571 705.435 765.571C671.345 765.571 646.742 745.901 645.034 714.72V714.657ZM637.236 617.509H637.252V617.445C637.246 617.466 637.241 617.487 637.236 617.509ZM637.236 617.509H601.58C593.548 656.279 582.1 695.429 571.538 725.535H570.526C560.659 697.706 550.919 662.035 542.823 625.667C542.191 622.948 541.622 620.228 541.052 617.445H509.176C508.891 618.805 508.591 620.181 508.29 621.556C507.99 622.932 507.69 624.308 507.405 625.667C499.309 662.035 489.569 697.706 479.703 725.535H478.691C468.128 695.366 456.68 656.342 448.648 617.509H412.977C427.65 676.139 447.067 737.046 459.653 763.104H499.752C506.899 745.964 515.88 717.945 525.114 685.689C534.348 717.945 543.329 745.964 550.476 763.104H590.575C603.157 736.992 622.564 676.183 637.236 617.509Z" fill="white"/>
      </g>
      <defs>
      <linearGradient id="paint0_linear_9324_268613" x1="512" y1="0" x2="512" y2="1024" gradientUnits="userSpaceOnUse">
      <stop stop-color="#4431AE"/>
      <stop offset="1" stop-color="#5541F0"/>
      </linearGradient>
      </defs>
      </svg>    
                </figure>
            </div>
        
      </div>
    </div>
  </div>
  <div class="row">
    <div class="columns large-6 medium-8 small-24">
      <div class="vrt-site-footer__container vrt-site-footer__container--language">
        <div class="vrt-site-footer__content vrt-site-footer__content--logo ">
          <a class="vrt-site-footer__logo" href="/vrtnws/nl/" title="Naar de VRT Nieuws Homepage">
            <svg width="102" height="24" viewBox="0 0 102 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path d="M38.5866 2.90534C37.8417 2.23884 37.4125 1.23188 37.3299 0H32.8398C32.877 0.922363 33.0276 1.80346 33.2917 2.63296C33.7457 4.05675 34.5422 5.30513 35.5966 6.24813C36.6345 7.17668 37.8829 7.79778 39.3026 8.09286C39.9113 8.21873 40.5386 8.28269 41.1824 8.28269H42.6123V3.79056C42.6123 3.79056 41.6673 3.79262 41.1906 3.79469C40.1424 3.79469 39.2448 3.49342 38.5866 2.90534Z" fill="#15103A"/>
    <path d="M29.9055 4.76476C24.4621 4.76476 17.5124 5.96362 19.2952 21.8605H24.1237C23.938 19.797 23.8018 18.1029 23.7874 16.448C23.7874 11.7248 25.0337 8.98039 29.8354 9.17642L30.8196 9.21356V4.81635C30.4957 4.7792 30.0087 4.76476 29.9055 4.7627" fill="#15103A"/>
    <path d="M14.0273 4.81592C13.3505 7.29412 12.4942 10.0488 11.642 12.6054C11.0209 14.4687 9.72917 17.9787 9.72917 17.9787H9.51251C8.82538 16.1793 8.22492 14.4687 7.60175 12.6054C6.74336 10.0488 5.84782 7.29206 5.17926 4.81592H0C0.905855 7.65935 1.89838 10.5028 2.99613 13.3916C4.09182 16.2825 5.15244 19.1033 6.41527 21.858H12.6613C13.9118 19.1033 14.9683 16.2825 16.0722 13.3916C17.1741 10.5028 18.1707 7.65935 19.0766 4.81592H14.0294H14.0273Z" fill="#15103A"/>
    <path d="M42.6124 16.8668C41.7354 17.3043 40.6521 17.6097 39.903 17.6097C38.4958 17.6097 37.7055 17.1083 37.4207 15.4059C37.2082 14.141 37.1298 11.5514 37.3712 9.21143H32.7594C32.5345 11.9971 32.52 13.7139 32.8811 16.1487C33.4527 19.9888 35.7658 22.0977 39.6513 22.0709C41.0627 22.0605 42.2801 21.7778 43.9949 20.8782L42.6124 16.8668Z" fill="#15103A"/>
    <path d="M38.5866 2.90534C37.8417 2.23884 37.4125 1.23188 37.3299 0H32.8398C32.877 0.922363 33.0276 1.80346 33.2917 2.63296C33.7457 4.05675 34.5422 5.30513 35.5966 6.24813C36.6345 7.17668 37.8829 7.79778 39.3026 8.09286C39.9113 8.21873 40.5386 8.28269 41.1824 8.28269H42.6123V3.79056L41.1906 3.79469C40.1424 3.79469 39.2448 3.49342 38.5866 2.90534Z" fill="#15103A"/>
    <path d="M29.9055 4.76476C24.4621 4.76476 17.5124 5.96362 19.2952 21.8605H24.1237C23.938 19.797 23.8018 18.1029 23.7874 16.448C23.7874 11.7248 25.0337 8.98039 29.8354 9.17642L30.8196 9.21356V4.81635C30.4957 4.7792 30.0087 4.76476 29.9055 4.7627" fill="#15103A"/>
    <path d="M14.0273 4.81592C13.3505 7.29412 12.4942 10.0488 11.642 12.6054C11.0209 14.4687 9.72917 17.9787 9.72917 17.9787H9.51251C8.82538 16.1793 8.22492 14.4687 7.60175 12.6054C6.74336 10.0488 5.84782 7.29206 5.17926 4.81592H0C0.905855 7.65935 1.89838 10.5028 2.99613 13.3916C4.09182 16.2825 5.15244 19.1033 6.41527 21.858H12.6613C13.9118 19.1033 14.9683 16.2825 16.0722 13.3916C17.1741 10.5028 18.1707 7.65935 19.0766 4.81592H14.0294H14.0273Z" fill="#15103A"/>
    <path d="M42.6124 16.8668C41.7354 17.3043 40.6521 17.6097 39.903 17.6097C38.4958 17.6097 37.7055 17.1083 37.4207 15.4059C37.2082 14.141 37.1298 11.5514 37.3712 9.21143H32.7594C32.5345 11.9971 32.52 13.7139 32.8811 16.1487C33.4527 19.9888 35.7658 22.0977 39.6513 22.0709C41.0627 22.0605 42.2801 21.7778 43.9949 20.8782L42.6124 16.8668Z" fill="#15103A"/>
    <path d="M97.0752 0.0454102H54.2214C51.6163 0.0454102 49.5044 2.15731 49.5044 4.76246V19.283C49.5044 21.8881 51.6163 24 54.2214 24H97.0752C99.6804 24 101.792 21.8881 101.792 19.283V4.76246C101.792 2.15731 99.6804 0.0454102 97.0752 0.0454102Z" fill="#5541F0"/>
    <path d="M55.5294 6.07303H58.4347V7.91569C59.095 6.61778 60.4425 5.88525 62.1428 5.88525C64.8356 5.88525 66.5813 7.82077 66.5813 10.6085V17.975H63.6759V11.2213C63.6759 9.59121 62.6834 8.45838 61.1956 8.45838C59.5655 8.45838 58.4327 9.73359 58.4327 11.4813V17.975H55.5273V6.07303H55.5294Z" fill="white"/>
    <path d="M86.5162 14.0071H89.1616C89.2792 15.1399 90.1541 15.8498 91.452 15.8498C92.5848 15.8498 93.3401 15.2823 93.3401 14.5746C93.3401 11.9292 86.8237 14.4569 86.8237 9.42625C86.8237 7.34835 88.6416 5.8833 91.0971 5.8833C93.8827 5.8833 95.7956 7.41851 95.9132 9.73164H93.2678C93.1028 8.6215 92.0875 8.05405 91.1672 8.05405C90.1273 8.05405 89.4443 8.52658 89.4443 9.32926C89.4443 11.9024 96.0556 9.06927 96.0556 14.4528C96.0556 16.6958 94.2377 18.1608 91.4499 18.1608C88.6622 18.1608 86.6565 16.5555 86.5142 14.005L86.5162 14.0071Z" fill="white"/>
    <path d="M85.877 6.07275H82.9593C82.3052 9.24015 81.3663 12.4406 80.5058 14.9002H80.4254C79.6186 12.6263 78.8221 9.71268 78.1618 6.74338C78.1122 6.52052 78.0627 6.29561 78.0152 6.07275H75.4091C75.3617 6.29767 75.3142 6.52052 75.2626 6.74338C74.6023 9.71268 73.8058 12.6263 72.999 14.9002H72.9185C72.0581 12.4385 71.1213 9.24634 70.4651 6.07275H67.5474C68.7462 10.8641 70.331 15.837 71.3606 17.9706H74.6374C75.2213 16.5675 75.9539 14.2791 76.7112 11.6461C77.4684 14.2791 78.201 16.5675 78.7849 17.9706H82.0596C83.0893 15.837 84.674 10.8641 85.8729 6.07275H85.877Z" fill="white"/>
    </svg>
    
          </a>
        </div>
        <div class="vrt-site-footer__content vrt-site-footer__content--switcher">
          
<div class="vrt-language-switch">
  <input type="checkbox" class="vrt-language-switch__check" id="languageSwitchLabel"/>
  <label class="vrt-language-switch__label vrt-language-switch__option" for="languageSwitchLabel" aria-expanded="false" aria-controls="languageSwitchLabelContent">
    <svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
  <path fill-rule="evenodd" clip-rule="evenodd" d="M28.27 20.3C28.74 18.95 29.01 17.51 29.01 16C29.01 14.49 28.74 13.05 28.27 11.7C28.26 11.65 28.24 11.6101 28.22 11.5701C26.41 6.58007 21.63 3 16.01 3C10.39 3 5.62 6.57007 3.8 11.5701C3.78 11.6101 3.77 11.65 3.75 11.7C3.28 13.05 3 14.49 3 16C3 17.51 3.27 18.9601 3.75 20.3101C3.76 20.3501 3.78 20.3899 3.8 20.4299C5.61 25.4199 10.39 29 16.01 29C21.63 29 26.4 25.4299 28.22 20.4399C28.24 20.3999 28.25 20.3501 28.27 20.3101V20.3ZM17.26 26.05C16.79 26.52 16.37 26.6799 16.02 26.6799C15.67 26.6799 15.25 26.52 14.78 26.05C14.3 25.58 13.83 24.8501 13.41 23.8701C13.06 23.0501 12.76 22.08 12.53 21.01H19.52C19.29 22.08 19 23.0501 18.64 23.8701C18.22 24.8501 17.74 25.58 17.27 26.05H17.26ZM12.19 19C12.08 18.05 12.01 17.05 12.01 16C12.01 14.95 12.08 13.95 12.19 13H19.83C19.94 13.95 20.01 14.95 20.01 16C20.01 17.05 19.94 18.05 19.83 19H12.19V19ZM5.01 16C5.01 14.96 5.16 13.95 5.43 13H10.18C10.07 13.97 10.01 14.97 10.01 16C10.01 17.03 10.07 18.03 10.18 19H5.43C5.16 18.05 5.01 17.04 5.01 16V16ZM14.77 5.94995C15.24 5.47995 15.66 5.32007 16.01 5.32007C16.36 5.32007 16.78 5.47995 17.25 5.94995C17.73 6.41995 18.2 7.14988 18.62 8.12988C18.97 8.94988 19.27 9.91999 19.5 10.99H12.51C12.74 9.91999 13.03 8.94988 13.39 8.12988C13.81 7.14988 14.29 6.41995 14.76 5.94995H14.77ZM21.85 13H26.59C26.86 13.95 27.01 14.96 27.01 16C27.01 17.04 26.86 18.05 26.59 19H21.85C21.96 18.03 22.02 17.03 22.02 16C22.02 14.97 21.96 13.97 21.85 13ZM25.81 11H21.55C21.29 9.65 20.92 8.4101 20.47 7.3501C20.19 6.7001 19.87 6.11008 19.51 5.58008C22.25 6.50008 24.5 8.46 25.8 11H25.81ZM12.52 5.58008C12.16 6.11008 11.84 6.7001 11.56 7.3501C11.11 8.4101 10.74 9.65 10.48 11H6.22C7.52 8.46 9.77 6.50008 12.51 5.58008H12.52ZM6.23 21H10.49C10.75 22.35 11.12 23.5899 11.57 24.6499C11.85 25.2999 12.17 25.8899 12.53 26.4199C9.79 25.4999 7.54 23.54 6.24 21H6.23ZM19.52 26.4199C19.88 25.8899 20.2 25.2999 20.48 24.6499C20.93 23.5899 21.3 22.35 21.56 21H25.82C24.52 23.54 22.27 25.4999 19.53 26.4199H19.52Z"/>
  </svg>
  
    <span>nl</span>
    vrtnws.be
    <div class="more-button"><svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path d="M28 11.135C25.28 15.975 21.46 19.585 16.66 21.875C16.25 22.075 15.76 22.075 15.34 21.875C10.54 19.585 6.72 15.965 4 11.135L6.22 10.025C8.39 13.885 11.2 16.785 14.76 18.855L15.46 19.3049C15.79 19.5149 16.21 19.5149 16.54 19.3049L17.27 18.835C20.82 16.765 23.62 13.865 25.79 10.015L28.01 11.125L28 11.135Z"/>
    </svg>
    </div>
  </label>

  <div id="languageSwitchLabelContent" class="vrt-language-switch__innerbox">
    
  
  
  

  
  <a class="vrt-language-switch__option" href="/vrtnws/fr/">
    <span aria-hidden="true">fr</span>
    <span class="offscreen">Français</span>
    flandreinfo.be
  </a>

  
  <a class="vrt-language-switch__option" href="/vrtnws/en/">
    <span aria-hidden="true">en</span>
    <span class="offscreen">English</span>
    flandersnews.be
  </a>

  
  <a class="vrt-language-switch__option" href="/vrtnws/de/">
    <span aria-hidden="true">de</span>
    <span class="offscreen">Deutsch</span>
    flanderninfo.be
  </a>


  </div>
</div>

        </div>
      </div>
    </div>
    <div class="columns large-18 medium-16 small-24">
      <div class="row">
        <div class="columns large-8 medium-12 small-24">
          <div class="vrt-site-footer__container">
            
  
    <h1 class="vrt-site-footer__list-title">Informatie</h1>
    
    <ul class="vrt-site-footer__links">
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/over-de-vrt/beleid/beroepsethiek/deontologische-code-en-redactiestatuut/" target="_blank" rel="noopener noreferrer">Deontologie</a></li>
      
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/info/privacy/" target="_blank" rel="noopener noreferrer">Privacy</a>
      </li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/info/gebruiksvoorwaarden/" target="_blank" rel="noopener noreferrer">Gebruiksvoorwaarden</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/jobs/" target="_blank" rel="noopener noreferrer">Jobs</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/info/responsible-disclosure-policy/" target="_blank" rel="noopener noreferrer">Responsible Disclosure Policy</a></li>
    </ul>
  

          </div>
        </div>
        <div class="columns large-16 medium-12 small-24">
          <div class="row">
            <div class="columns large-12 medium-24 small-24">
              <div class="vrt-site-footer__container">
                
  
    <h1 class="vrt-site-footer__list-title">Contact</h1>
    
    <ul class="vrt-site-footer__links">
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="/vrtnws/nl/services/hoofdredactie/">Hoofdredactie</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="https://www.vrt.be/nl/contact/">Bedrijfsgegevens</a></li>
      <li class="vrt-site-footer__links-item"><a class="vrt-site-footer__links-item-link" href="/vrtnws/nl/services/vragen/">Hebt u een vraag</a></li>
      
    </ul>
  

              </div>
            </div>
            <div class="columns large-12 medium-24 small-24">
              <div class="vrt-site-footer__container">
                <div class="vrt-site-footer__content">
  <a class="vrt-site-footer__button" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" rel="noopener noreferrer">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 86 20" focusable="false">
  <g id="cim">
    <path d="M80.4825434 7.6 C79.6428902 5.2 76.8 4.3 74.7 5.8 C73.640578 6.6 73.1 7.7 72.9 9.1 C72.717341 11.2 73.5 13.9 76.3 14.3 C77.803237 14.5 79.1 14.1 80.3 13.1 C80.6499422 12.8 80.8 12.4 80.5 12 C80.1095954 11.5 79.8 11.9 79.5 12.1 C79.006474 12.3 78.6 12.7 78.1 12.8 C76.1507514 13.5 74.4 12.3 74.5 10.3 L75.1368786 10.3 C76.7545665 10.3 78.4 10.3 80 10.3 C80.6107514 10.3 80.9 10.1 80.8 9.5 C80.7673988 8.9 80.7 8.2 80.5 7.6 L80.4825434 7.6 Z M74.4860116 9.1 C74.6315607 7.2 75.5 6.4 77.1 6.5 C78.3723699 6.6 79.3 7.7 79.3 9.1 L74.4860116 9.1 Z M57.3442775 7.7 C56.8 6.3 55.8 5.3 54.2 5.1 C52.5988439 4.9 51.4 5.6 50.5 7 C49.7004624 8.3 49.5 9.7 49.9 11.1 C50.2538728 12.4 50.8 13.4 52.1 14 C53.3796532 14.5 54.7 14.5 55.9 13.9 C56.4223121 13.6 56.9 13.3 57.3 13 C57.5559538 12.7 57.6 12.3 57.3 11.9 C56.952948 11.6 56.7 11.9 56.4 12 C56.2146821 12.1 56.1 12.3 55.9 12.4 C54.9241618 13 53.9 13.2 52.9 12.8 C51.8095954 12.4 51.4 11.5 51.3 10.4 C51.506474 10.3 51.7 10.3 51.8 10.3 C53.4801156 10.3 55.1 10.3 56.8 10.3 C57.4839306 10.3 57.7 10.1 57.7 9.4 C57.6411561 8.8 57.6 8.2 57.3 7.7 Z M51.3552601 9.1 C51.3450867 7.4 52.2 6.5 53.8 6.5 C55.2189595 6.5 56.1 7.5 56.1 9.1 L51.3552601 9.1 Z M25.7885549 1.5 C25.6163006 0.6 25 0.1 24.2 0.1 C23.3331792 0.1 22.9 0.5 22.7 1.5 C21.8298266 5.8 21 10.2 20.1 14.5 C20.0690173 14.7 20 14.8 20 15.1 C19.8746821 14.8 19.8 14.6 19.8 14.5 C18.9784971 11.6 18.2 8.8 17.4 5.9 C17.2065896 5.3 16.9 4.8 16.2 4.7 C15.2108671 4.6 14.5 5.1 14.3 6.1 C13.8946821 7.9 13.5 9.7 13.1 11.6 C12.770289 12.9 12.5 14.2 12.2 15.6 C12.1078613 16.3 12.5 16.7 13.1 16.8 C13.785896 16.9 14.2 16.6 14.4 15.9 C14.6505202 14.5 14.9 13.2 15.2 11.8 C15.3978035 10.7 15.6 9.5 15.9 8.3 C16.2817341 9.3 16.6 10.4 16.9 11.4 C17.5453179 13.9 18.2 16.4 18.9 19 C19.1364162 19.7 19.4 19.9 20.1 19.9 C20.699422 19.9 21 19.6 21.2 18.8 C21.9569942 15 22.7 11.1 23.5 7.2 C23.6990751 6.1 23.9 5.1 24.1 4 C24.176763 4 24.2 4 24.2 4 C24.4060116 4.9 24.6 5.9 24.7 6.9 C25.0646243 9 25.4 11.2 25.7 13.4 C25.8357225 13.9 26.2 14.2 26.7 14.3 C27.6003468 14.3 28 13.8 27.9 12.7 C27.1868208 9 26.5 5.2 25.8 1.5 Z M34.9309827 5.8 C34.9239306 5.6 34.7 5.3 34.5 5.2 C34.2654335 5.1 33.9 5.2 33.7 5.4 C33.5510983 5.5 33.4 5.8 33.4 6 C33.4151445 8.5 33.4 11 33.4 13.5 C33.4301734 14 33.8 14.4 34.3 14.3 C34.8352601 14.3 35 13.9 35 13.4 C34.9445087 12.2 35 11 35 9.7 C34.9517919 8.4 35 7.1 34.9 5.8 Z M10.1958382 5.4 C9.4899422 5.4 9.1 5.8 9.1 6.7 C9.0982659 8.2 9.1 9.6 9.1 11 C9.1017341 12.5 9.1 14 9.1 15.5 C9.10693642 16.4 9.5 16.8 10.2 16.8 C10.866474 16.8 11.3 16.4 11.3 15.6 C11.2716763 12.6 11.3 9.6 11.3 6.7 C11.2646243 5.8 10.9 5.4 10.2 5.4 Z M34.2410405 2.1 C33.7557225 2.1 33.3 2.5 33.3 3 C33.3109827 3.5 33.7 3.9 34.2 3.9 C34.7787283 3.9 35.2 3.6 35.2 3.1 C35.1731792 2.6 34.7 2.1 34.2 2.1 Z M6.78520231 14.4 C6.58936416 14.5 6.4 14.6 6.2 14.7 C4.84797688 15.2 3.5 14.8 2.8 13.5 C2.16046243 12.3 2.1 11.1 2.4 9.8 C2.93687861 7.6 4.5 6.8 6.6 7.7 C6.75260116 7.8 7 7.9 7.2 7.9 C7.47248555 7.8 7.9 7.7 8 7.4 C8.17976879 7.2 8.2 6.8 8.1 6.5 C7.95549133 6.2 7.6 6 7.4 5.8 C5.23271676 4.7 2.3 5.5 1 7.5 C0.326705202 8.6 0.1 9.8 0.1 11.1 C0.096416185 11.3 0.1 11.5 0.1 11.8 C0.251676301 15.1 2.7 17.2 6 16.8 C6.60578035 16.7 7.3 16.3 7.8 15.9 C8.24254335 15.7 8.3 15 8 14.6 C7.65884393 14.2 7.2 14.2 6.8 14.4 Z M10.1982659 2.2 C9.48751445 2.2 8.9 2.8 8.9 3.5 C8.8817341 4.2 9.5 4.7 10.2 4.8 C10.876763 4.8 11.5 4.2 11.5 3.5 C11.4790751 2.8 10.9 2.2 10.2 2.2 Z M84.194104 5.1 C84.194104 4.6 84.2 4 84.2 3.4 C84.1847399 2.9 83.9 2.5 83.4 2.5 C82.8978035 2.5 82.7 2.8 82.7 3.4 C82.6587283 4 82.7 4.6 82.7 5.2 C82.067052 5.3 81.4 5 81.3 5.8 C81.2753757 6.8 82.1 6.5 82.7 6.6 L82.6589595 7.5 C82.6589595 9.5 82.7 11.5 82.7 13.5 C82.6656647 14.1 83.1 14.5 83.6 14.3 C84.0627746 14.2 84.2 13.8 84.2 13.3 C84.1720231 11.3 84.2 9.3 84.2 7.2 L84.1618497 6.6 C84.7398844 6.5 85.5 6.7 85.5 5.9 C85.5685549 5 84.7 5.3 84.2 5.1 Z M69.523237 5.3 C68.1922543 4.9 67 5.1 66 6.1 C65.8922543 5.8 65.8 5.5 65.6 5.3 C65.4558382 5.2 65 5.1 64.9 5.2 C64.6189595 5.4 64.4 5.8 64.4 6.1 C64.3572254 8.5 64.4 10.9 64.4 13.3 C64.3759538 14 64.7 14.4 65.2 14.3 C65.6930636 14.3 65.9 14 65.9 13.3 C65.906474 11.8 65.9 10.3 65.9 8.8 C65.9144509 7.6 66.4 6.8 67.3 6.6 C68.8105202 6.1 70 7 70 8.6 C70.0576879 10.2 70 11.8 70 13.4 C70.0489017 14 70.3 14.3 70.8 14.3 C71.2033526 14.4 71.6 14 71.6 13.5 C71.5491329 11.5 71.6 9.6 71.4 7.7 C71.3700578 6.5 70.6 5.7 69.5 5.3 Z M40.6848555 5.1 C39.8211561 5.2 39.1 5.5 38.6 6.2 C38.4157225 5.8 38.4 5.5 38.2 5.3 C37.9868208 5.2 37.5 5.1 37.4 5.2 C37.1482081 5.4 36.9 5.7 36.9 6 C36.8789595 8.5 36.9 11 36.9 13.4 C36.9008092 14 37.3 14.4 37.7 14.3 C38.207052 14.3 38.4 14.1 38.4 13.4 C38.4269364 11.9 38.4 10.3 38.4 8.8 C38.4350289 7.6 39 6.8 39.9 6.6 C41.3804624 6.1 42.6 7.1 42.6 8.7 C42.5975723 10.3 42.6 11.8 42.6 13.4 C42.5893642 14.1 42.8 14.3 43.3 14.3 C43.7974566 14.3 44.1 14 44.1 13.4 C44.1265896 11.7 44.2 10 44.1 8.4 C44.0588439 6.3 42.7 5 40.7 5.1 Z M48.0008092 5.1 C48.0008092 4.5 48 4 48 3.4 C47.9876301 2.8 47.7 2.5 47.2 2.5 C46.7077457 2.5 46.5 2.8 46.5 3.4 C46.4667052 4 46.5 4.6 46.5 5.2 C45.8655491 5.3 45.1 5 45.1 5.9 C45.1245087 6.8 45.9 6.5 46.5 6.6 L46.4739884 9.8 C46.4739884 11 46.5 12.3 46.5 13.5 C46.4719075 14 46.7 14.3 47.2 14.3 C47.6300578 14.4 47.9 14 48 13.5 C47.9964162 13.4 48 13.3 48 13.2 L47.9768786 7.2 L47.9768786 6.6 C48.5549133 6.5 49.3 6.7 49.3 5.9 C49.3386127 5 48.5 5.3 48 5.1 Z M62.812948 5.2 C62.5500578 5.1 62.2 5.2 61.9 5.4 C61.4569942 5.7 61.1 6.1 60.7 6.5 C60.6263584 6.1 60.7 5.7 60.5 5.5 C60.3877457 5.3 59.9 5.1 59.7 5.2 C59.4249711 5.3 59.1 5.7 59.1 6 C59.0766474 8.5 59.1 11 59.1 13.4 C59.102659 14 59.5 14.3 59.9 14.3 C60.4009249 14.3 60.6 14.1 60.6 13.4 C60.6287861 12.1 60.6 10.8 60.6 9.5 C60.6483237 8.5 60.8 7.6 61.7 7.1 C62.1372254 6.9 62.6 6.8 63 6.6 C63.2667052 6.4 63.6 6 63.5 5.8 C63.4727168 5.5 63.1 5.2 62.8 5.2 Z"></path>
  </g>
</svg>

  </a>
</div>
<div class="vrt-site-footer__content">
  <a class="vrt-site-footer__button" href="https://www.uitinvlaanderen.be/" target="_blank" rel="noopener noreferrer">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 25" focusable="false">
  <g>
    <path d="M10.7744898,17.0658163 C10.7744898,18.275 10.6469388,19.2489796 9.71683673,20.1193878 C8.88571429,20.8954082 7.86989796,21.1673469 6.85459184,21.2540816 C5.96734694,21.3316327 4.81071429,21.197449 4.06377551,20.6739796 C3.03469388,19.9336735 2.83673469,18.8392857 2.83673469,17.4423469 L2.83673469,9.73979592 L5.85510204,9.99081633 L5.85510204,16.9704082 C5.85510204,17.344898 5.83979592,17.8515306 6.0372449,18.1867347 C6.2627551,18.5336735 6.71428571,18.6581633 7.09438776,18.6423469 C7.43367347,18.6265306 7.85612245,18.4969388 8.10969388,18.2316327 C8.49081633,17.8561224 8.44795918,17.2928571 8.44795918,16.7908163 L8.44795918,10.2061224 L10.7744898,10.3994898 L10.7744898,17.0658163 Z M14.4816327,20.4081633 L11.6903061,20.6382653 L11.6903061,13.6709184 L14.4816327,13.7581633 L14.4816327,20.4081633 Z M14.4816327,13.002551 L11.6903061,12.8795918 L11.6903061,10.4760204 L14.4816327,10.7081633 L14.4816327,13.002551 Z M20.05,19.9954082 L17.230102,20.2295918 L17.230102,13.172449 L15.2005102,13.0841837 L15.2005102,10.7673469 L22.0377551,11.3362245 L22.0377551,13.3795918 L20.05,13.2943878 L20.05,19.9954082 Z M0.458163265,6.65255102 L30.2882653,6.65255102 L30.2882653,24.5515306 L0.458163265,24.5515306 L24.322449,21.5678571 L24.322449,9.63571429 L0.458163265,6.65255102 Z M32.4760204,13.5683673 L34.8836735,13.5683673 L34.8836735,19.6989796 L32.4760204,19.6989796 L32.4760204,13.5683673 Z M32.4760204,11.2163265 L34.8836735,11.2163265 L34.8836735,13.1214286 L32.4760204,13.1214286 L32.4760204,11.2163265 Z M42.1306122,19.6984694 L39.7229592,19.6984694 L39.7229592,15.8403061 C39.7229592,15.522449 39.6739796,15.319898 39.5760204,15.2311224 C39.4780612,15.1428571 39.355102,15.0989796 39.2076531,15.0989796 C38.7719388,15.0989796 38.5540816,15.4035714 38.5540816,16.0147959 L38.5540816,19.6984694 L36.1464286,19.6984694 L36.1464286,13.5683673 L38.3785714,13.5683673 L38.3785714,14.4357143 C38.7081633,13.772449 39.2959184,13.4408163 40.1433673,13.4408163 C40.5887755,13.4408163 40.9653061,13.5260204 41.272449,13.6969388 C41.5795918,13.8673469 41.7989796,14.0882653 41.9316327,14.3591837 C42.0642857,14.6316327 42.1306122,15.102551 42.1306122,15.7734694 L42.1306122,19.6984694 Z M50.6061224,11.4714286 L48.0484694,19.6984694 L45.4755102,19.6984694 L42.8056122,11.4714286 L45.4663265,11.4714286 L46.7688776,15.9479592 C46.8571429,16.2117347 46.9362245,16.4729592 47.0045918,16.7295918 L48.530102,11.4714286 L50.6061224,11.4714286 Z M51.2755102,11.4714286 L53.6428571,11.4714286 L53.6428571,19.6984694 L51.2755102,19.6984694 L51.2755102,11.4714286 Z M58.6005102,16.8285714 C57.575,16.9372449 57.0622449,17.2653061 57.0622449,17.8122449 C57.0622449,18.1821429 57.2653061,18.3673469 57.6714286,18.3673469 C57.9290816,18.3673469 58.1479592,18.2908163 58.3290816,18.1382653 C58.5102041,17.9846939 58.6005102,17.6469388 58.6005102,17.1239796 L58.6005102,16.8285714 Z M61.0877551,19.6984694 L58.8081633,19.6984694 C58.7494898,19.4377551 58.7204082,19.152551 58.7204082,18.8438776 C58.2862245,19.4984694 57.6285714,19.8260204 56.7479592,19.8260204 C56.0244898,19.8260204 55.4826531,19.6408163 55.1229592,19.2709184 C54.7627551,18.9005102 54.5826531,18.4760204 54.5826531,17.997449 C54.5826531,17.35 54.877551,16.8255102 55.4663265,16.425 C56.0561224,16.0255102 57.1005102,15.7846939 58.6005102,15.7045918 L58.6005102,15.5663265 C58.6005102,15.2979592 58.5392857,15.119898 58.4163265,15.0316327 C58.2928571,14.9433673 58.1122449,14.8994898 57.8744898,14.8994898 C57.3178571,14.8994898 57.0071429,15.1229592 56.9423469,15.5693878 L54.7505102,15.3617347 C55.0637755,14.0811224 56.1306122,13.4408163 57.9510204,13.4408163 C58.4454082,13.4408163 58.8994898,13.4892857 59.3132653,13.5882653 C59.7270408,13.6867347 60.0545918,13.8403061 60.2959184,14.0494898 C60.5367347,14.2586735 60.6984694,14.4790816 60.7811224,14.7122449 C60.8632653,14.9454082 60.9045918,15.3938776 60.9045918,16.0571429 L60.9045918,18.505102 C60.9045918,18.9714286 60.9658163,19.3688776 61.0877551,19.6984694 Z M65.8392857,16.8285714 C64.8137755,16.9372449 64.3010204,17.2653061 64.3010204,17.8122449 C64.3010204,18.1821429 64.5040816,18.3673469 64.9107143,18.3673469 C65.1678571,18.3673469 65.3867347,18.2908163 65.5683673,18.1382653 C65.7484694,17.9846939 65.8392857,17.6469388 65.8392857,17.1239796 L65.8392857,16.8285714 Z M68.3265306,19.6984694 L66.0464286,19.6984694 C65.9882653,19.4377551 65.9586735,19.152551 65.9586735,18.8438776 C65.525,19.4984694 64.8678571,19.8260204 63.9872449,19.8260204 C63.2632653,19.8260204 62.7214286,19.6408163 62.3612245,19.2709184 C62.0015306,18.9005102 61.8214286,18.4760204 61.8214286,17.997449 C61.8214286,17.35 62.1163265,16.8255102 62.7056122,16.425 C63.2943878,16.0255102 64.3392857,15.7846939 65.8392857,15.7045918 L65.8392857,15.5663265 C65.8392857,15.2979592 65.7780612,15.119898 65.655102,15.0316327 C65.5316327,14.9433673 65.3510204,14.8994898 65.1132653,14.8994898 C64.5566327,14.8994898 64.2459184,15.1229592 64.1811224,15.5693878 L61.9892857,15.3617347 C62.302551,14.0811224 63.3693878,13.4408163 65.1892857,13.4408163 C65.6836735,13.4408163 66.1382653,13.4892857 66.5515306,13.5882653 C66.9663265,13.6867347 67.2933673,13.8403061 67.5341837,14.0494898 C67.7755102,14.2586735 67.9372449,14.4790816 68.0193878,14.7122449 C68.1020408,14.9454082 68.1433673,15.3938776 68.1433673,16.0571429 L68.1433673,18.505102 C68.1433673,18.9714286 68.2045918,19.3688776 68.3265306,19.6984694 Z M75.3719388,19.6984694 L72.9642857,19.6984694 L72.9642857,15.8403061 C72.9642857,15.522449 72.9147959,15.319898 72.8168367,15.2311224 C72.7188776,15.1428571 72.5964286,15.0989796 72.4479592,15.0989796 C72.0127551,15.0989796 71.794898,15.4035714 71.794898,16.0147959 L71.794898,19.6984694 L69.3872449,19.6984694 L69.3872449,13.5683673 L71.6193878,13.5683673 L71.6193878,14.4357143 C71.9489796,13.772449 72.5367347,13.4408163 73.3836735,13.4408163 C73.8295918,13.4408163 74.2056122,13.5260204 74.5127551,13.6969388 C74.8204082,13.8673469 75.0397959,14.0882653 75.172449,14.3591837 C75.305102,14.6316327 75.3719388,15.102551 75.3719388,15.7734694 L75.3719388,19.6984694 Z M80.2576531,15.7576531 C80.2576531,15.2066327 80.030102,14.9316327 79.5770408,14.9316327 C79.2602041,14.9316327 79.052551,15.1056122 78.9540816,15.4561224 C78.8556122,15.8061224 78.8066327,16.2346939 78.8066327,16.7408163 C78.8066327,17.7346939 79.0596939,18.2316327 79.5647959,18.2316327 C79.7576531,18.2316327 79.9214286,18.1530612 80.0561224,17.9964286 C80.1903061,17.8392857 80.2576531,17.6 80.2576531,17.2780612 L80.2576531,15.7576531 Z M82.625,19.6984694 L80.3688776,19.6984694 L80.3688776,18.8877551 C80.0362245,19.5132653 79.4862245,19.8260204 78.719898,19.8260204 C78.0142857,19.8260204 77.4413265,19.55 77.0020408,18.9969388 C76.5627551,18.444898 76.3433673,17.6418367 76.3433673,16.5897959 C76.3433673,15.605102 76.5637755,14.8234694 77.0061224,14.244898 C77.447449,13.6658163 78.0311224,13.3770408 78.7576531,13.3770408 C79.3642857,13.3770408 79.8637755,13.6081633 80.2576531,14.0693878 L80.2576531,11.4714286 L82.625,11.4714286 L82.625,19.6984694 Z M87.7795918,15.9117347 C87.7755102,15.4964286 87.6923469,15.2173469 87.530102,15.0739796 C87.3683673,14.9316327 87.1673469,14.8596939 86.9265306,14.8596939 C86.3581633,14.8596939 86.0734694,15.2102041 86.0734694,15.9117347 L87.7795918,15.9117347 Z M87.9469388,17.4984694 L90.1872449,17.6489796 C90.0545918,18.2515306 89.7163265,18.7658163 89.1714286,19.1892857 C88.6270408,19.6137755 87.8908163,19.8260204 86.9627551,19.8260204 C85.9306122,19.8260204 85.1071429,19.5270408 84.4923469,18.930102 C83.877551,18.3336735 83.5704082,17.5928571 83.5704082,16.7081633 C83.5704082,15.7923469 83.8739796,15.0178571 84.4806122,14.3872449 C85.0867347,13.7561224 85.8964286,13.4408163 86.9091837,13.4408163 C87.8887755,13.4408163 88.6816327,13.7382653 89.2857143,14.3336735 C89.8908163,14.9290816 90.1928571,15.7397959 90.1928571,16.7653061 C90.1928571,16.8494898 90.1908163,16.9663265 90.1872449,17.1158163 L86.0816327,17.1158163 C86.0892857,17.5015306 86.1576531,17.7882653 86.2867347,17.9744898 C86.4158163,18.1622449 86.6607143,18.2556122 87.0234694,18.2556122 C87.5469388,18.2556122 87.8540816,18.0030612 87.9469388,17.4984694 Z M93.4321429,19.6984694 L91.1280612,19.6984694 L91.1280612,13.5683673 L93.1290816,13.5683673 L93.1290816,14.8372449 C93.3571429,13.9168367 93.8892857,13.4566327 94.7244898,13.4566327 C94.8091837,13.4566327 94.9260204,13.4647959 95.0744898,13.4806122 L95.0744898,15.6209184 C94.9061224,15.5811224 94.7556122,15.5612245 94.6229592,15.5612245 C93.8285714,15.5612245 93.4321429,16.0045918 93.4321429,16.8913265 L93.4321429,19.6984694 Z M99.7260204,15.9117347 C99.7219388,15.4964286 99.6382653,15.2173469 99.4770408,15.0739796 C99.3142857,14.9316327 99.1132653,14.8596939 98.8729592,14.8596939 C98.3040816,14.8596939 98.019898,15.2102041 98.019898,15.9117347 L99.7260204,15.9117347 Z M99.8933673,17.4984694 L102.133673,17.6489796 C102.00102,18.2515306 101.662245,18.7658163 101.117857,19.1892857 C100.573469,19.6137755 99.8377551,19.8260204 98.9086735,19.8260204 C97.8765306,19.8260204 97.0535714,19.5270408 96.4387755,18.930102 C95.8234694,18.3336735 95.5168367,17.5928571 95.5168367,16.7081633 C95.5168367,15.7923469 95.819898,15.0178571 96.4265306,14.3872449 C97.0336735,13.7561224 97.8423469,13.4408163 98.855102,13.4408163 C99.8357143,13.4408163 100.627551,13.7382653 101.232653,14.3336735 C101.836735,14.9290816 102.139286,15.7397959 102.139286,16.7653061 C102.139286,16.8494898 102.137245,16.9663265 102.133673,17.1158163 L98.0280612,17.1158163 C98.0357143,17.5015306 98.1040816,17.7882653 98.2331633,17.9744898 C98.3617347,18.1622449 98.6071429,18.2556122 98.9693878,18.2556122 C99.4928571,18.2556122 99.8005102,18.0030612 99.8933673,17.4984694 Z M109.058163,19.6984694 L106.65051,19.6984694 L106.65051,15.8403061 C106.65051,15.522449 106.601531,15.319898 106.504082,15.2311224 C106.406122,15.1428571 106.282653,15.0989796 106.135204,15.0989796 C105.69949,15.0989796 105.481633,15.4035714 105.481633,16.0147959 L105.481633,19.6984694 L103.07398,19.6984694 L103.07398,13.5683673 L105.306122,13.5683673 L105.306122,14.4357143 C105.635204,13.772449 106.22398,13.4408163 107.070918,13.4408163 C107.516327,13.4408163 107.893367,13.5260204 108.2,13.6969388 C108.507143,13.8673469 108.727041,14.0882653 108.859694,14.3591837 C108.992347,14.6316327 109.058163,15.102551 109.058163,15.7734694 L109.058163,19.6984694 Z M110.245408,17.4984694 L112.533163,17.4984694 L112.533163,19.6984694 L110.245408,19.6984694 L110.245408,17.4984694 Z M116.102551,17.4147959 C116.102551,18.0173469 116.333673,18.3193878 116.797959,18.3193878 C117.04898,18.3193878 117.242347,18.2096939 117.37602,17.9908163 C117.509694,17.7714286 117.577041,17.319898 117.577041,16.6362245 C117.577041,15.8918367 117.50102,15.4244898 117.34898,15.2331633 C117.197449,15.0428571 117.009184,14.947449 116.785714,14.947449 C116.609694,14.947449 116.452041,15.0153061 116.311735,15.152551 C116.171939,15.2892857 116.102551,15.4882653 116.102551,15.7494898 L116.102551,17.4147959 Z M115.089796,19.6984694 L113.734694,19.6984694 L113.734694,11.4714286 L116.102551,11.4714286 L116.102551,14.2964286 C116.431122,13.7255102 116.954082,13.4408163 117.672959,13.4408163 C118.178571,13.4408163 118.607653,13.5729592 118.961224,13.8382653 C119.313776,14.1030612 119.577041,14.4831633 119.74949,14.975 C119.921939,15.4673469 120.008673,15.9846939 120.008673,16.527551 C120.008673,17.5163265 119.787245,18.3137755 119.345918,18.9183673 C118.904592,19.5234694 118.246939,19.8260204 117.371939,19.8260204 C116.508673,19.8260204 115.852041,19.502551 115.402551,18.8556122 C115.27449,19.0969388 115.169388,19.377551 115.089796,19.6984694 Z M124.859694,15.9117347 C124.855612,15.4964286 124.772959,15.2173469 124.610204,15.0739796 C124.447959,14.9316327 124.246429,14.8596939 124.006633,14.8596939 C123.437755,14.8596939 123.153571,15.2102041 123.153571,15.9117347 L124.859694,15.9117347 Z M125.027041,17.4984694 L127.266837,17.6489796 C127.134694,18.2515306 126.796429,18.7658163 126.251531,19.1892857 C125.707653,19.6137755 124.970918,19.8260204 124.043367,19.8260204 C123.011224,19.8260204 122.186735,19.5270408 121.572449,18.930102 C120.958163,18.3336735 120.65051,17.5928571 120.65051,16.7081633 C120.65051,15.7923469 120.954082,15.0178571 121.560204,14.3872449 C122.166837,13.7561224 122.976531,13.4408163 123.989286,13.4408163 C124.968878,13.4408163 125.761224,13.7382653 126.366327,14.3336735 C126.970918,14.9290816 127.272959,15.7397959 127.272959,16.7653061 C127.272959,16.8494898 127.270918,16.9663265 127.266837,17.1158163 L123.161224,17.1158163 C123.169388,17.5015306 123.238265,17.7882653 123.366837,17.9744898 C123.495918,18.1622449 123.741327,18.2556122 124.103061,18.2556122 C124.626531,18.2556122 124.934184,18.0030612 125.027041,17.4984694 Z M73.8091837,0.274489796 L73.8091837,4.1877551 C73.8091837,4.62091837 73.8270408,4.97244898 74.0341837,5.25153061 C74.1790816,5.44081633 74.4581633,5.64846939 75.0346939,5.64846939 C75.5668367,5.64846939 75.8377551,5.45 75.972449,5.27908163 C76.2255102,4.97244898 76.2438776,4.55765306 76.2438776,4.1877551 L76.2438776,0.274489796 L77.1811224,0.274489796 L77.1811224,4.20612245 C77.1811224,4.75561224 77.144898,5.39591837 76.6581633,5.91887755 C76.1892857,6.41479592 75.5489796,6.55 74.9632653,6.55 C74.1153061,6.55 73.5744898,6.3244898 73.2321429,5.99132653 C72.6729592,5.45 72.6729592,4.71989796 72.6729592,4.24183673 L72.6729592,0.274489796 L73.8091837,0.274489796 Z M78.4341837,1.86122449 L79.480102,1.86122449 L79.480102,6.45969388 L78.4341837,6.45969388 L78.4341837,1.86122449 Z M78.4163265,0.24744898 L79.4979592,0.24744898 L79.4979592,1.18520408 L78.4163265,1.18520408 L78.4163265,0.24744898 Z M84.4755102,0.274489796 L84.4755102,1.17653061 L82.8704082,1.17653061 L82.8704082,6.46020408 L81.7341837,6.46020408 L81.7341837,1.17653061 L80.1295918,1.17653061 L80.1295918,0.274489796 L84.4755102,0.274489796 Z M87.4872449,4.23265306 C87.2709184,4.23265306 86.8377551,4.26020408 86.5581633,4.35918367 C86.0260204,4.53928571 85.9454082,4.92704082 85.9454082,5.15255102 C85.9454082,5.37806122 86.0622449,5.51326531 86.1346939,5.57653061 C86.2969388,5.72959184 86.5494898,5.79285714 86.7658163,5.79285714 C87.1173469,5.79285714 87.4688776,5.62142857 87.6673469,5.36887755 C87.8566327,5.13469388 87.9647959,4.74693878 87.9647959,4.45816327 L87.9647959,4.22397959 L87.4872449,4.23265306 Z M84.9530612,3.07857143 C85.097449,2.475 85.4852041,2.15918367 85.7653061,2.01479592 C85.9811224,1.89744898 86.3688776,1.77142857 87.0816327,1.77142857 C87.6494898,1.77142857 88.1270408,1.86122449 88.4515306,2.09591837 C88.9658163,2.46530612 89.0107143,3.03367347 89.0107143,3.52959184 L89.0107143,5.47704082 C89.0107143,5.78367347 89.0642857,6.18061224 89.1096939,6.46020408 L88.0637755,6.46020408 C88.0280612,6.27040816 87.9826531,6.00918367 87.9647959,5.6755102 C87.55,6.46887755 86.8102041,6.55 86.4316327,6.55 C85.2239796,6.55 84.8091837,5.79285714 84.8091837,5.16173469 C84.8091837,4.7377551 84.9806122,4.23265306 85.6117347,3.91734694 C86.152551,3.6377551 87.0178571,3.58367347 87.4510204,3.5744898 L87.9647959,3.56581633 L87.9647959,3.4122449 C87.9647959,3.32244898 87.9561224,2.96173469 87.802551,2.76326531 C87.6132653,2.51989796 87.2709184,2.49285714 87.0178571,2.49285714 C86.6841837,2.49285714 86.4770408,2.54693878 86.3331633,2.62806122 C86.1617347,2.72704082 85.9903061,2.91632653 85.9362245,3.20510204 L84.9530612,3.07857143 Z M92.6622449,3.93520408 C92.8061224,3.78214286 92.8969388,3.51173469 92.8969388,3.28622449 C92.8969388,3.0244898 92.797449,2.79897959 92.6530612,2.65510204 C92.527551,2.52857143 92.3285714,2.42959184 92.0489796,2.42959184 C91.8867347,2.42959184 91.7239796,2.45663265 91.5530612,2.56479592 C91.327551,2.70918367 91.1744898,2.94336735 91.1744898,3.29489796 C91.1744898,3.52959184 91.2647959,3.8 91.4270408,3.95306122 C91.5346939,4.05255102 91.7239796,4.16071429 92.0397959,4.16071429 C92.2204082,4.16071429 92.4821429,4.13367347 92.6622449,3.93520408 Z M91.2556122,6.31581633 C90.9760204,6.3877551 90.777551,6.58622449 90.777551,6.80255102 C90.777551,7.14540816 91.102551,7.28979592 91.2377551,7.33469388 C91.3729592,7.37959184 91.6612245,7.46071429 92.1576531,7.46071429 C92.8153061,7.46071429 93.1403061,7.37091837 93.3117347,7.22602041 C93.419898,7.13622449 93.5010204,6.98265306 93.5010204,6.84744898 C93.5010204,6.39693878 92.8331633,6.3877551 92.4096939,6.36989796 L91.2556122,6.31581633 L91.2556122,6.31581633 Z M94.3663265,1.83469388 L94.2494898,1.83469388 L94.0418367,1.83469388 C93.8438776,1.84336735 93.572449,1.87959184 93.4647959,2.2494898 C93.8704082,2.59183673 93.9423469,3.06989796 93.9423469,3.34030612 C93.9423469,4.07959184 93.3382653,4.81887755 92.202551,4.81887755 C92.0760204,4.81887755 91.95,4.81020408 91.8239796,4.79183673 C91.7153061,4.77397959 91.5984694,4.75561224 91.4897959,4.75561224 C91.3454082,4.75561224 91.2290816,4.79183673 91.1561224,4.85510204 C91.102551,4.9 91.0397959,4.98112245 91.0397959,5.11632653 C91.0397959,5.26989796 91.1382653,5.45 91.5443878,5.46836735 L92.6346939,5.51326531 C93.1489796,5.53112245 93.8346939,5.56734694 94.2132653,5.98214286 C94.3938776,6.18061224 94.5015306,6.4872449 94.5015306,6.76683673 C94.5015306,7.15408163 94.3030612,7.59591837 93.8071429,7.85765306 C93.2668367,8.1372449 92.3469388,8.14591837 92.0938776,8.14591837 C91.102551,8.14591837 90.6423469,7.96581633 90.4443878,7.86632653 C90.0744898,7.68622449 89.8127551,7.41581633 89.8127551,6.97397959 C89.8127551,6.49591837 90.1107143,6.18061224 90.4984694,6.05408163 C90.3897959,5.99132653 90.0653061,5.76581633 90.0653061,5.31479592 C90.0653061,5.03520408 90.1734694,4.85510204 90.2729592,4.74693878 C90.4443878,4.54846939 90.6423469,4.47602041 90.777551,4.44030612 L90.777551,4.42193878 C90.1826531,4.07091837 90.1285714,3.55663265 90.1285714,3.28622449 C90.1285714,2.79030612 90.3178571,2.42959184 90.7056122,2.15 C91.0841837,1.87040816 91.5168367,1.77142857 92.0311224,1.77142857 C92.4637755,1.77142857 92.7433673,1.84336735 92.9596939,1.9244898 C93.0045918,1.63622449 93.1489796,1.39234694 93.3204082,1.24846939 C93.5459184,1.05918367 93.780102,1.03214286 93.969898,1.03214286 C94.0867347,1.03214286 94.194898,1.02295918 94.3122449,1.04081633 L94.3841837,1.05 L94.3663265,1.83469388 Z M98.1081633,3.67397959 C98.1081633,3.4122449 98.044898,3.11479592 97.9096939,2.91632653 C97.7382653,2.66428571 97.4321429,2.49285714 97.0984694,2.49285714 C96.7556122,2.49285714 96.4586735,2.66428571 96.2780612,2.88010204 C96.1336735,3.06071429 96.0071429,3.34030612 96.0071429,3.67397959 L98.1081633,3.67397959 Z M99.1719388,5.1255102 C99.0096939,5.66632653 98.6857143,5.98214286 98.4147959,6.17142857 C98.0540816,6.41479592 97.5857143,6.55 97.0892857,6.55 C96.4673469,6.55 95.8357143,6.28877551 95.4571429,5.90102041 C95.1056122,5.54030612 94.8443878,4.91836735 94.8443878,4.17857143 C94.8443878,3.24081633 95.2316327,2.61887755 95.6556122,2.26734694 C95.8994898,2.06020408 96.3586735,1.77142857 97.0535714,1.77142857 C97.927551,1.77142857 98.4867347,2.17704082 98.7841837,2.59183673 C99.1,3.0244898 99.244898,3.62857143 99.244898,4.15153061 L99.244898,4.35918367 L95.980102,4.35918367 C95.980102,4.41326531 95.9714286,4.82806122 96.1336735,5.16173469 C96.3765306,5.66632653 96.8193878,5.79285714 97.125,5.79285714 C97.3688776,5.79285714 97.675,5.72040816 97.927551,5.45918367 C98.0811224,5.29693878 98.1443878,5.14336735 98.1714286,4.9994898 L99.1719388,5.1255102 Z M100.209184,6.46020408 L100.209184,1.86122449 L101.182653,1.86122449 L101.182653,2.64591837 L101.20102,2.64591837 C101.461735,2.15 101.94898,1.77142857 102.652551,1.77142857 C103.022449,1.77142857 103.445918,1.88877551 103.707653,2.15 C103.905612,2.33928571 104.104082,2.70918367 104.104082,3.34030612 L104.104082,6.46020408 L103.058163,6.46020408 L103.058163,3.56581633 C103.058163,3.28622449 103.058163,2.98877551 102.878061,2.77244898 C102.706633,2.57397959 102.472449,2.54693878 102.318878,2.54693878 C101.993878,2.54693878 101.777551,2.68214286 101.633163,2.81734694 C101.308673,3.12346939 101.254592,3.52040816 101.254592,3.89897959 L101.254592,6.46020408 L100.209184,6.46020408 Z M108.196939,3.61989796 C108.196939,3.34030612 108.089286,3.05153061 107.936224,2.85357143 C107.746939,2.61887755 107.521429,2.52857143 107.232653,2.52857143 C106.871939,2.52857143 106.628571,2.68214286 106.439286,2.99744898 C106.222959,3.36734694 106.205102,3.87193878 106.205102,4.13367347 C106.205102,4.85510204 106.394388,5.225 106.430612,5.29693878 C106.610714,5.64846939 106.880612,5.79285714 107.205612,5.79285714 C107.521429,5.79285714 107.791327,5.63061224 107.954082,5.40510204 C108.098469,5.19744898 108.196939,4.84591837 108.196939,4.61122449 L108.196939,3.61989796 Z M109.243367,6.46020408 L108.279082,6.46020408 L108.279082,5.74795918 L108.260714,5.74795918 C107.99898,6.31581633 107.430612,6.55 106.908163,6.55 C106.511224,6.55 105.988265,6.43265306 105.564286,5.87397959 C105.402041,5.65765306 105.068878,5.13469388 105.068878,4.16989796 C105.068878,3.22295918 105.357143,2.66428571 105.645918,2.33928571 C106.015306,1.9244898 106.457143,1.77142857 106.935204,1.77142857 C107.25051,1.77142857 107.539286,1.84336735 107.836224,2.04183673 C107.99898,2.15 108.107653,2.26734694 108.196939,2.39336735 L108.196939,0.274489796 L109.243367,0.274489796 L109.243367,6.46020408 Z M112.886224,4.23265306 C112.669388,4.23265306 112.236735,4.26020408 111.957653,4.35918367 C111.42551,4.53928571 111.343878,4.92704082 111.343878,5.15255102 C111.343878,5.37806122 111.461735,5.51326531 111.533163,5.57653061 C111.695918,5.72959184 111.947959,5.79285714 112.164796,5.79285714 C112.516327,5.79285714 112.867857,5.62142857 113.065816,5.36887755 C113.255102,5.13469388 113.363776,4.74693878 113.363776,4.45816327 L113.363776,4.22397959 L112.886224,4.23265306 Z M110.352551,3.07857143 C110.496429,2.475 110.884694,2.15918367 111.163776,2.01479592 C111.380102,1.89744898 111.767857,1.77142857 112.480102,1.77142857 C113.047959,1.77142857 113.526531,1.86122449 113.85051,2.09591837 C114.364286,2.46530612 114.409694,3.03367347 114.409694,3.52959184 L114.409694,5.47704082 C114.409694,5.78367347 114.464286,6.18061224 114.509184,6.46020408 L113.463265,6.46020408 C113.426531,6.27040816 113.382143,6.00918367 113.363776,5.6755102 C112.94949,6.46887755 112.210204,6.55 111.831122,6.55 C110.622449,6.55 110.208163,5.79285714 110.208163,5.16173469 C110.208163,4.7377551 110.379592,4.23265306 111.010204,3.91734694 C111.551531,3.6377551 112.417347,3.58367347 112.85,3.5744898 L113.363776,3.56581633 L113.363776,3.4122449 C113.363776,3.32244898 113.355102,2.96173469 113.201531,2.76326531 C113.012245,2.51989796 112.669388,2.49285714 112.417347,2.49285714 C112.083673,2.49285714 111.87602,2.54693878 111.731633,2.62806122 C111.560204,2.72704082 111.388776,2.91632653 111.335204,3.20510204 L110.352551,3.07857143 Z M118.917347,5.45918367 C119.016837,5.57653061 119.242347,5.79285714 119.638776,5.79285714 C120.035714,5.79285714 120.261224,5.57653061 120.360204,5.45918367 C120.432143,5.37806122 120.703061,5.01734694 120.703061,4.16071429 C120.703061,3.30408163 120.432143,2.94336735 120.360204,2.8622449 C120.261224,2.74489796 120.035714,2.52857143 119.638776,2.52857143 C119.242347,2.52857143 119.016837,2.74489796 118.917347,2.8622449 C118.845918,2.94336735 118.57449,3.30408163 118.57449,4.16071429 C118.57449,5.01734694 118.845918,5.37806122 118.917347,5.45918367 Z M118.15102,2.33010204 C118.466837,2.03265306 118.935204,1.77142857 119.638776,1.77142857 C120.342347,1.77142857 120.810714,2.03265306 121.126531,2.33010204 C121.595408,2.77244898 121.839286,3.45765306 121.839286,4.16071429 C121.839286,4.86428571 121.595408,5.54897959 121.126531,5.99132653 C120.810714,6.28877551 120.342347,6.55 119.638776,6.55 C118.935204,6.55 118.466837,6.28877551 118.15102,5.99132653 C117.682143,5.54897959 117.438776,4.86428571 117.438776,4.16071429 C117.438776,3.45765306 117.682143,2.77244898 118.15102,2.33010204 Z M123.84949,4.62959184 C123.84949,4.9 123.885714,5.17040816 124.102041,5.45 C124.291327,5.68469388 124.52551,5.79285714 124.823469,5.79285714 C125.147959,5.79285714 125.40051,5.63061224 125.589796,5.29693878 C125.797449,4.93622449 125.833163,4.53928571 125.833163,4.14285714 C125.833163,3.75510204 125.797449,3.32244898 125.589796,2.97959184 C125.418367,2.69081633 125.175,2.52857143 124.823469,2.52857143 C124.507653,2.52857143 124.245918,2.67295918 124.084184,2.88010204 C123.921939,3.0877551 123.84949,3.40306122 123.84949,3.64693878 L123.84949,4.62959184 Z M122.803571,7.93877551 L122.803571,1.86122449 L123.777551,1.86122449 L123.777551,2.65510204 L123.795408,2.64591837 C124.047959,2.07806122 124.643367,1.77142857 125.165816,1.77142857 C125.715816,1.77142857 126.121939,1.9877551 126.418878,2.33928571 C126.888265,2.88010204 126.968878,3.59234694 126.968878,4.1244898 C126.968878,5.00816327 126.716837,5.54897959 126.473469,5.87397959 C126.058163,6.42397959 125.526531,6.55 125.129592,6.55 C124.859694,6.55 124.543367,6.46887755 124.327551,6.33367347 C124.156122,6.2255102 123.984694,6.04540816 123.877041,5.81071429 L123.84949,5.81071429 L123.84949,7.93877551 L122.803571,7.93877551 L122.803571,7.93877551 Z"></path>
  </g>
</svg>

  </a>
</div>

              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>

    <template id="modal">
    <div class="modal is-visible js-modal" role="dialog" aria-hidden="true">
        <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-title">
            <header class="modal__header">
                <h2 id="modal-title" class="modal__title js-modal-title"></h2>
                <button class="modal__close js-modal-close" aria-label="Close modal">
                    <svg width="32" height="32" viewBox="0 0 32 32" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M26.304 23.8819L27 24.5779L25.5778 26L16.5 16.9222L7.42219 26L6 24.5779L6.69597 23.8819C6.69597 23.8819 6.69597 23.8718 6.70606 23.8617L11.5072 19.0706L15.0778 15.5001L6 6.42223L6.69597 5.7262C6.69597 5.7262 6.69597 5.71609 6.70606 5.706C6.71614 5.69592 6.71614 5.70599 6.72623 5.69591L7.42219 5L8.11815 5.69591C8.11815 5.69591 8.12824 5.69592 8.13833 5.706L16.5 14.0677L24.8617 5.706C24.8617 5.706 24.8718 5.70599 24.8818 5.69591L25.5778 5L26.2738 5.69591C26.2738 5.69591 26.2839 5.69592 26.294 5.706C26.294 5.706 26.294 5.71611 26.304 5.7262L27 6.42223L17.9222 15.5001L21.5735 19.1514L26.294 23.8617C26.294 23.8617 26.294 23.8718 26.304 23.8819V23.8819Z"/>
    </svg>
    
                </button>
            </header>
            <div class="modal__content js-modal-content"></div>
        </div>
    </div>
</template>
    <template id="pswp">
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="pswp__bg"></div>

        <div class="pswp__scroll-wrap">
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Sluit (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Share"></button>
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Vorige (pijl links)"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Volgende (pijl rechts)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>
</template>

    



  
    
<script type="text/javascript" src="/etc.clientlibs/vrtnieuws/clientlibs/clientlib-vendor.min.478998f6b96d7372763f87809cdd47db.js"></script>
<script type="text/javascript" src="/etc.clientlibs/components/clientlibs/picturefill.min.577c1ddac608f49b9e0032f9d58936cb.js"></script>
<script type="text/javascript" src="/etc.clientlibs/components/clientlibs/jquery.min.6bf0e169d42f702ae579c2510d6373df.js"></script>
<script type="text/javascript" src="/etc.clientlibs/vrtnieuws/clientlibs/clientlib-all.min.617cf5521947f1cca77f5e51b16df319.js"></script>










<script type="text/javascript">if(window._satellite) { _satellite.pageBottom();}</script>

</body>


</html>
